<!DOCTYPE html>




<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Bierhoff: &quot;Gehe davon aus, dass Boateng zu 100 Prozent einsatzf&#228;hig ist&quot; - Sportbuzzer.de</title>

    <meta name="description" content="Jerome Boateng wird der deutschen Nationalmannschaft beim letzten Testspiel vor der WM in Russland wohl wieder zur Verf&#252;gung stehen. Oliver Bierhoff geht davon aus, dass der Innenverteidiger des FC Bayern zu 100 Prozent einsatzf&#228;hig ist. Das DFB-Team trifft am Freitag in Leverkusen auf Saudi-Arabien. " />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Bierhoff: &quot;Gehe davon aus, dass Boateng zu 100 Prozent einsatzf&#228;hig ist&quot;" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Jerome Boateng wird der deutschen Nationalmannschaft beim letzten Testspiel vor der WM in Russland wohl wieder zur Verf&#252;gung stehen. Oliver Bierhoff geht davon aus, dass der Innenverteidiger des FC Bayern zu 100 Prozent einsatzf&#228;hig ist. Das DFB-Team trifft am Freitag in Leverkusen auf Saudi-Arabien. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist" />
<meta property="og:category" content="Fussball-WM"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=4b0b278baaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=ecc0d699aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=52186293aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

        <link rel="amphtml" href="http://www.sportbuzzer.de/artikel/bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist/amp/" />
    
</head>
<body class="d3-plugin" data-plugin="idleTimer">
    
    


    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2018-06-07T13:32:0200:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'UEFA Wettbewerbe','pagePostLength': '2353','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist','pageContainedVideos': '0','pageContainedGalleries': '0','pageTags': 'RedaktionsNetzwerk Deutschland|sbauthor/Redaktion Sportbuzzer|Deutschland Herren|Deutschland|Fussball Deutschland/Laenderspiele|Fussball-WM','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Fussball Deutschland/Laenderspiele','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'Deutschland','pageCategory-10': 'GER','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'UEFA Wettbewerbe','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Fussball Deutschland/Laenderspiele','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'Deutschland','pageCompleteTeam': 'GER','pageCompletePlayer': 'undefined','pageSeason': '2018','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '81-001','pageCompleteTeamId': '1-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'RedaktionsNetzwerk Deutschland,sbauthor/Redaktion Sportbuzzer,Deutschland Herren,Deutschland,Fussball Deutschland/Laenderspiele,Fussball-WM','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','y_ad': '2018','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','rubrik': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','liga_id': '81-001','liga': 'Fussball Deutschland/Laenderspiele','rubrik2': 'deutschland-001','area': '1-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    //safe version with script loaded via html tag
    if (isBotCheck() == false) {
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    }
</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav id="d3-main-navigation" class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        

        
        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <li class="dcm-online-shop">
                        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Header" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
                            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                                <style type="text/css">
                                    .onlineshop {
                                        fill: #FFFFFF;
                                    }
                                </style>
                                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
                            </svg> SHOP
                        </a>
                    </li>

                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/fussball-wm/" data-txt="WM 2018">
                    WM 2018
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/esports/" data-txt="esports">
                    esports
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/fussball-wm/" aria-expanded="false">WM 2018</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-wm/">WM-&#220;bersicht</a></li>
                            <li><a href="/fussball-wm/gruppen">Gruppen</a></li>
                            <li><a href="/fussball-wm/spielplan/">Spielplan</a></li>
                            <li><a href="/fussball-wm/tippspiel/">Tippspiel</a></li>
                            <li><a href="/fussball-wm/teams">Teams</a></li>
                            <li><a href="/fussball-wm/stadien/">Stadien</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/1617/" target="Allianz Frauen-Bundesliga">Allianz Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                            <li><a href="/liga/confed-cup">Confed Cup</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/spezial/mallorca/" aria-expanded="false">MALLEBUZZER</a>
            </li>
            <li>
                <a href="/boulevard" aria-expanded="false">Boulevard</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/darts-sport/pdc-darts-wm-2018/" aria-expanded="false">PDC Darts-WM 2018</a>
            </li>
            <li>
                <a href="/olympia/" aria-expanded="false">Olympia 2018</a>
            </li>
            <li>
                <a href="/sportmix" aria-expanded="false">Sportmix</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="/" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                        <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                            <div class="col-xs-12">
                                                <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="~/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="bremen2" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>

<!--div class="container"-->

<!--/div-->

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">

    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;" data-anchor-target=".dcm-big-photo">
                <div class="container">
                    <div class="row">
                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                                <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="DFB-Teammanager Oliver Bierhoff sieht Jerome Boateng wieder bei 100 Prozent." />
                            
                            </span>


                            <span class="dcm-big-photo__caption">
                                <span class="dcm-big-photo__title">DFB-Teammanager Oliver Bierhoff sieht Jerome Boateng wieder bei 100 Prozent.</span>
                                <span class="dcm-big-photo__copyright">© imago/MIS</span>
                            </span>
                        </div>
                    </div>
                </div>
<img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/31-05-2018-fussball-deutsche-nationalmannschaft-trainingslager-in-eppan-sudtirol/x-small-16-9 300w" sizes="100vw" alt="DFB-Teammanager Oliver Bierhoff sieht Jerome Boateng wieder bei 100 Prozent." />        </div>
    </section>

    <!--ul class="dcm-story__navigation">
        <li class="dcm-story__navigation--prev"><a href="#"><i class="fa fa-chevron-left" aria-hidden="true"></i> <span>LETZTER ARTIKEL</span></a></li>
        <li class="dcm-story__navigation--next"><a href="#"><span>NÄCHSTER ARTIKEL</span> <i class="fa fa-chevron-right" aria-hidden="true"></i></a></li>
    </ul-->

    <div class="container dcm-story__container">
        <!--SHARE-->
        <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
            <ul class="dcm-story__share__list">
                <li class="hidden-sm hidden-md hidden-lg">
                    <a href="#" title="Whatsapp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                        <span class="sr-only">Embed</span>
                    </a>
                </li>
                
                    <li>
                        <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                            <i class="fa fa-comment" aria-hidden="true"></i>
                            <span class="sr-only">Comment</span>
                        </a>
                    </li>
                <li>
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                        <span class="sr-only">Share on Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                        <span class="sr-only">Share on Facebook</span>
                    </a>
                </li>
            </ul>

            

        </div>
        <!--SHARE END-->

        <div class="row">

            <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                
                <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
                
            </div>

            <!--ADV-->
            <!--MIDDLE ARTICLE COLUMN (Content)-->
            
            <div class="col-ms-10 col-ms-push-2 col-lg-7">
                <div class="dcm-story__content-wrapper">
                    <header class="dcm-story__header">
                        <h1 itemprop="headline" class="dcm-story__title">
                            Bierhoff: &quot;Gehe davon aus, dass Boateng zu 100 Prozent einsatzf&#228;hig ist&quot;
                        </h1>
                        <p itemprop="description" class="dcm-story__headline">
                            Jerome Boateng wird der deutschen Nationalmannschaft beim letzten Testspiel vor der WM in Russland wohl wieder zur Verf&#252;gung stehen. Oliver Bierhoff geht davon aus, dass der Innenverteidiger des FC Bayern zu 100 Prozent einsatzf&#228;hig ist. Das DFB-Team trifft am Freitag in Leverkusen auf Saudi-Arabien. 
                        </p>
                    </header>




<section class="dcm-buzzer-area" data-slug="bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                    <section itemprop="articleBody" class="dcm-story__content">

                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                                <span class="dcv-adv-caption">Anzeige</span>

                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                                            $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                                $secondParagraph = $secondParagraph.length
                                    ? $secondParagraph
                                    : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $articleMiddleAdv.insertBefore($secondParagraph);
                            })
                        </script>
                        <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>Oliver Bierhoff geht davon aus, dass Jerome Boateng nach seiner Oberschenkelverletzung für die WM-Generalprobe gegen Sauadi-Arabien am Freitag zur Verfüguing stehen wird: "Ich gehe davon aus, dass er zu 100 Prozent einsatzfähig ist. Er hat eine sehr schnelle Entwicklung genommen." Das letzte Gespräch zwischen Boateng und dem Trainerteam soll am Abend stattfinden. Laut Stürmertrainer Miroslav Klose werde dann Freitag mit den Ärzten und Physios über einen Einsatz Boatengs entschieden.</p>

    </div>
    <div class="dcm-story-more">
            <div class="dcm-story-more__panel-title h2"><span>Mehr zum <strong>DFB-Team</strong></span></div>
                    <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/marco-reus-interview-wm-nationalspieler-zuruckziehen-bvb/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fussball-bundesliga-bayern-munchen-borussia-dortmund-28-spieltag-am-08-04-2017-9/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fussball-bundesliga-bayern-munchen-borussia-dortmund-28-spieltag-am-08-04-2017-9/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fussball-bundesliga-bayern-munchen-borussia-dortmund-28-spieltag-am-08-04-2017-9/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fussball-bundesliga-bayern-munchen-borussia-dortmund-28-spieltag-am-08-04-2017-9/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fussball-bundesliga-bayern-munchen-borussia-dortmund-28-spieltag-am-08-04-2017-9/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Marco Reus geht in seine erste WM, nachdem er das Turnier in Brasilien verletzt verpasste." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/marco-reus-interview-wm-nationalspieler-zuruckziehen-bvb/">Marco Reus im Interview: &quot;Ich werde nicht zur&#252;ckziehen&quot;</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/wegen-sane-ballack-schiesst-gegen-low-keine-sportlichen-grunde-erkennbar/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bundestrainer-joachim-loew-deutschland-germany-01-06-2018-pressekonferenz-der--1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bundestrainer-joachim-loew-deutschland-germany-01-06-2018-pressekonferenz-der--1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bundestrainer-joachim-loew-deutschland-germany-01-06-2018-pressekonferenz-der--1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bundestrainer-joachim-loew-deutschland-germany-01-06-2018-pressekonferenz-der--1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bundestrainer-joachim-loew-deutschland-germany-01-06-2018-pressekonferenz-der--1/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Michael Ballack hat Joachim Löw wegen der Nicht-Nominierung von Sané kritisiert." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/wegen-sane-ballack-schiesst-gegen-low-keine-sportlichen-grunde-erkennbar/">Wegen San&#233;: Ballack schie&#223;t gegen L&#246;w - &quot;Keine sportlichen Gr&#252;nde erkennbar&quot;</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/marc-andre-ter-stegen-wm-tor-manuel-neuer-situation-einsatz-sudkorea/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/wm-2018-dfb-nationalteam-media-day-in-eppan-torwart-marc-andre-ter-stegen-deutsc/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/wm-2018-dfb-nationalteam-media-day-in-eppan-torwart-marc-andre-ter-stegen-deutsc/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/wm-2018-dfb-nationalteam-media-day-in-eppan-torwart-marc-andre-ter-stegen-deutsc/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/wm-2018-dfb-nationalteam-media-day-in-eppan-torwart-marc-andre-ter-stegen-deutsc/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/wm-2018-dfb-nationalteam-media-day-in-eppan-torwart-marc-andre-ter-stegen-deutsc/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Marc-André ter Stegen vom FC Barcelona bestritt bislang 19 Länderspiele für Deutschland" />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/marc-andre-ter-stegen-wm-tor-manuel-neuer-situation-einsatz-sudkorea/">Marc-Andr&#233; ter Stegen spricht &#252;ber seine &quot;entt&#228;uschende Situation&quot; - Einsatz gegen S&#252;dkorea?</a>
                    </div>
                </header>
            </article>
    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>Ohne Özil gegen Saudi-Arabien</strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><a href="http://www.sportbuzzer.de/artikel/mesut-ozil-wm-ausfal-alternativen-joachim-low-marco-reus-ilkay-gundogan/">Fehlen wird gegen Saudi-Arabien auf jeden Fall Spielmacher Mesut Özil</a>. Der 29 Jahre alte Weltmeister wird wegen einer Knieprellung geschont, wie der DFB in Eppan bekanntgab. Der Arsenal-Star absolvierte bei der letzten Übungseinheit vor der Abreise aus dem Trainingslager in Südtirol nur das Aufwärmen und ein paar Sprints mit den Teamkollegen. Im Anschluss arbeitete Özil individuell an seiner Fitness. Die übrigen 22 WM-Akteure waren voll im Einsatz, darunter auch Boateng. Der Münchner war noch mit einer Oberschenkelverletzung ins Trainingslager nach Eppan gereist.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong><a href="https://quiz.sportbuzzer.de/sb/dfb-gruppenspiele">Teste im SPORTBUZZER-Quiz Dein Wissen über die bisherigen WM-Gruppenspiele des DFB-Teams!</a></strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><iframe id="rndIfrSurvey915" style="width:100%;height:100%;" src="http://quiz.sportbuzzer.de/sb/dfb-gruppenspiele/" scrolling="no" xsandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-top-navigation allow-modals allow-popups-to-escape-sandbox" frameborder="0"></iframe><script>var msp=[];window.addEventListener('message',function(event){var data;try{data=JSON.parse(event.data);}catch(e){return;}if(data.iFrameId===915){if(data.type==='trakkFrame'){if(typeof(dataLayer)!=='undefined')dataLayer.push(data.message);}else if(data.type==='updateFrameHeight'){var f=document.getElementById('rndIfrSurvey915');f.style.height=data.height+'px';if(msp.length>1){var t=0;do{t+=f.offsetTop||0;f=f.offsetParent;}while(f);window.scrollTo(0,t);}if(msp.indexOf(data.pageId)===-1)msp.push(data.pageId);}}},false);</script></p>

    </div>
                                <div class="dcm-story__part dcm-story__part--tags">
                                        <a href="/verein/deutschland-001/1-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Deutschland (Herren)
                                        </a>
                                        <a href="/verein/deutschland-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Deutschland
                                        </a>
                                        <a href="/news/tag/league-81-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Fussball Deutschland/Laenderspiele
                                        </a>
                                        <a href="/fussball-wm/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Fussball-WM
                                        </a>
                                </div>


                            <p>
                                <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                            </p>

                        


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>

    
    
</section>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            
            <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
                



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2018-06-07 13:32:02Z">07.06.18, 13:32</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        <p>
            Artikel von<br/>
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
        </p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist/"></span>
            </div>
    </div>
</footer>

            </div>
            <!--LEFT ARTICLE COLUMN END-->
            <!--RIGT COLUMN (most read articles)-->
            
            <div class="col-xs-12 col-lg-3 dcm-sidebar">
                
                


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    


    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle">
    </div>

<!--div class=""-->

<!--/div-->



<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/lewandowski-transfer-geruchte-fc-bayern-ablose-treffen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/cologne-germany-may-05-robert-lewandowski-9-of-bayern-munich-celebrates-after--5/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/cologne-germany-may-05-robert-lewandowski-9-of-bayern-munich-celebrates-after--5/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/cologne-germany-may-05-robert-lewandowski-9-of-bayern-munich-celebrates-after--5/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/cologne-germany-may-05-robert-lewandowski-9-of-bayern-munich-celebrates-after--5/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/cologne-germany-may-05-robert-lewandowski-9-of-bayern-munich-celebrates-after--5/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Bayern-Star Robert Lewandowski soll weiterhin von einem Angebot von Real Madrid träumen." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/lewandowski-transfer-geruchte-fc-bayern-ablose-treffen/">Bericht: Geheimtreffen mit Lewandowski - Schmerzgrenze des FC Bayern bekannt?</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hummels-versteht-wm-aus-fur-sane-kritik-an-jung-profis/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/aut-fsp-ls-oesterreich-aut-vs-deutschland-ger-02-06-2018-woerthersee-stadion-k-2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/aut-fsp-ls-oesterreich-aut-vs-deutschland-ger-02-06-2018-woerthersee-stadion-k-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/aut-fsp-ls-oesterreich-aut-vs-deutschland-ger-02-06-2018-woerthersee-stadion-k-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/aut-fsp-ls-oesterreich-aut-vs-deutschland-ger-02-06-2018-woerthersee-stadion-k-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/aut-fsp-ls-oesterreich-aut-vs-deutschland-ger-02-06-2018-woerthersee-stadion-k-2/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Mats Hummels nahm beim Media Day Stellung zur Nicht-Nominierung von Leroy Sané." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hummels-versteht-wm-aus-fur-sane-kritik-an-jung-profis/">Hummels versteht WM-Aus für Sané - Kritik an Jung-Profis</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/borussia-gladbach-fans-diskussion-hannover-96-niclas-fullkrug/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="96-Stürmer Niclas Füllkrug wird bei den Fans von Borussia Mönchengladbach heiß diskuttiert." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/borussia-gladbach-fans-diskussion-hannover-96-niclas-fullkrug/">Gladbach-Fans diskutieren über 96-Stürmer Füllkrug: "Kann im Spiel sogar böse gucken"</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/borussia-gladbach-fans-diskussion-hannover-96-niclas-fullkrug/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/niclas-fullkrug-jubelt-nach-seinem-treffer-zum-1-0/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="96-Stürmer Niclas Füllkrug wird bei den Fans von Borussia Mönchengladbach heiß diskuttiert." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/borussia-gladbach-fans-diskussion-hannover-96-niclas-fullkrug/">Gladbach-Fans diskutieren über 96-Stürmer Füllkrug: "Kann im Spiel sogar böse gucken"</a>
                    </h4>
                    
                </header>
            </article>

</div>
    
    
</section>

            </div>
            <!--RIGHT COLUMN END-->

        </div>
    </div>

    <!-- OTHER SLOTS -->
    

<section class="dcm-section-wrapper">

    <div class="container" id="plistaContainer">

        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>

        <script type="text/javascript">
            if (isBotCheck() == false) {
                (function (c) {
                    var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                }({
                    "publickey": "d5174ccc31d35436ce87b07c",
                    "origin": "de"
                }));
            }
            else {
                $("#plistaContainer").addClass("hide");
            }
        </script>

        
    </div>

</section>







<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/bierhoff-gehe-davon-aus-dass-boateng-zu-100-prozent-einsatzfahig-ist/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption hide">Anzeige</span>
    </div>

<!--div class="container"-->

<!--/div-->
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/fussball-wm/" rel="nofollow">
								<span>Fu&#223;ball-WM in Russland</span>
							</a>
					</li>
					<li>
							<a href="/fussball-wm/spielplan/" rel="nofollow">
								<span>WM Spielplan</span>
							</a>
					</li>
					<li>
							<a href="/artikel/wm-spielplan-als-pdf/" rel="nofollow">
								<span>WM Spielplan als PDF</span>
							</a>
					</li>
					<li>
							<a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&amp;utm_medium=textlink&amp;utm_campaign=SB-Textlink-Footer" rel="nofollow" target="_blank">
								<span>Shop</span>
							</a>
					</li>
					<li>
							<a href="/liga/bundesliga/bundesliga-heute" rel="nofollow">
								<span>Bundesliga heute</span>
							</a>
					</li>
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" rel="nofollow" target="_blank">
								<span>Informationen nach DSGVO</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
					<li>
							<a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
								<span>Media</span>
							</a>
					</li>
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <div id="idleModalPane" class="dcm-idle-modal">
        <div class="dcm-idle-modal__content">
            <span class="dcm-idle-modal__close">&times;</span>
            <div class="dcm-idle-modal__logo">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
            </div>
            <div class="dcm-idle-modal__text">Es gibt neue Beiträge auf der Seite!</div>
            <div class="dcm-idle-modal__button">
                <a href="/" class="btn dcm-button">
                    zur Startseite
                </a>
            </div>
            <div class="dcm-idle-modal__social-div">
                <ul class="dcm-idle-modal__links-list">
                    <li>
                        <a href="https://www.facebook.com/Sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                            <span class="sr-only">Share on Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                            <span class="sr-only">Share on Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                            <span class="sr-only">Share on Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=845360b0aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=0136318aaaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=047191f1aaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        if (isBotCheck() == false) {
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
                var sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
        }
    </script>
    
    
</body>
</html>
