<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Champions League: Die gr&#246;&#223;ten Comebacks - Sportbuzzer.de</title>

    <meta name="description" content="Das waren die gr&#246;&#223;ten Wunder der Champions League - Nach einer Niederlage im Hinspiel oder einem R&#252;ckstand ist noch nichts verloren! Der SPORTBUZZER pr&#228;sentiert die gr&#246;&#223;ten Wunder der Geschichte der Champions League: Vom Drama zwischen Barcelona und Paris bis zum Herzschlagfinale des FC Liverpool gegen den AC Mailand." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/champions-league-liste-wunder-comebacks/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Champions League: Die gr&#246;&#223;ten Comebacks" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Das waren die gr&#246;&#223;ten Wunder der Champions League - Nach einer Niederlage im Hinspiel oder einem R&#252;ckstand ist noch nichts verloren! Der SPORTBUZZER pr&#228;sentiert die gr&#246;&#223;ten Wunder der Geschichte der Champions League: Vom Drama zwischen Barcelona und Paris bis zum Herzschlagfinale des FC Liverpool gegen den AC Mailand." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/champions-league-liste-wunder-comebacks" />
<meta property="og:category" content="Champions League"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=4b0b278baaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=d3a7861aaaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=52186293aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

        <link rel="amphtml" href="http://www.sportbuzzer.de/artikel/champions-league-liste-wunder-comebacks/amp/" />
</head>
<body class="d3-plugin" data-plugin="idleTimer">

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2018-05-01T08:16:1300:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'UEFA Wettbewerbe','pagePostLength': '1210','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'champions-league-liste-wunder-comebacks','pageContainedVideos': '0','pageContainedGalleries': '1','pageTags': 'sbauthor/Redaktion Sportbuzzer|RedaktionsNetzwerk Deutschland|Champions League','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Champions League','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'undefined','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'UEFA Wettbewerbe','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Champions League','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'undefined','pageCompletePlayer': 'undefined','pageSeason': '2017','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '72-001','pageCompleteTeamId': 'undefined','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'sbauthor/Redaktion Sportbuzzer,RedaktionsNetzwerk Deutschland,Champions League','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','y_ad': '2017','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'champions-league-liste-wunder-comebacks','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','rubrik': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','liga_id': '72-001','liga': 'Champions League',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    //safe version with script loaded via html tag
    if (isBotCheck() == false) {
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    }
</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav id="d3-main-navigation" class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        

        
        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <li class="dcm-online-shop">
                        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Header" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
                            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                                <style type="text/css">
                                    .onlineshop {
                                        fill: #FFFFFF;
                                    }
                                </style>
                                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
                            </svg> SHOP
                        </a>
                    </li>

                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/esports/" data-txt="esports">
                    esports
                </a>
            </li>
            <li class="">
                <a href="/fussball-wm/" data-txt="WM 2018">
                    WM 2018
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/1617/" target="Allianz Frauen-Bundesliga">Allianz Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                            <li><a href="/liga/confed-cup">Confed Cup</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/spezial/mallorca/" aria-expanded="false">Mallorca-B&#252;ro</a>
            </li>
            <li>
                <a href="/boulevard" aria-expanded="false">Boulevard</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/darts-sport/pdc-darts-wm-2018/" aria-expanded="false">PDC Darts-WM 2018</a>
            </li>
            <li>
                <a href="/olympia/" aria-expanded="false">Olympia 2018</a>
            </li>
            <li>
                <a href="/sportmix" aria-expanded="false">Sportmix</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="/" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                        <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                            <div class="col-xs-12">
                                                <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="~/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="bremen2" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<!--div class="container"-->
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
<!--/div-->

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">


    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;" data-anchor-target=".dcm-big-photo">
                <div class="container">
                    <div class="row">
                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                                <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="Die Champions League: Ein moderner Mythos, der immer wieder dramatische Geschichten schreibt. Der <b>SPORT</b>BUZZER hat die größten Wunder der CL-Historie in einer Bildergalerie zusammengefasst." />

                            </span>


                            <span class="dcm-big-photo__caption">
                                <span class="dcm-big-photo__title">Die größten Comebacks in der Geschichte der Champions League.</span>
                                <span class="dcm-big-photo__copyright">© Getty/imago</span>
                            </span>
                        </div>
                    </div>
                </div>
<img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/x-small-16-9 300w" sizes="100vw" alt="Die Champions League: Ein moderner Mythos, der immer wieder dramatische Geschichten schreibt. Der <b>SPORT</b>BUZZER hat die größten Wunder der CL-Historie in einer Bildergalerie zusammengefasst." />        </div>
    </section>

    <!--ul class="dcm-story__navigation">
        <li class="dcm-story__navigation--prev"><a href="#"><i class="fa fa-chevron-left" aria-hidden="true"></i> <span>LETZTER ARTIKEL</span></a></li>
        <li class="dcm-story__navigation--next"><a href="#"><span>NÄCHSTER ARTIKEL</span> <i class="fa fa-chevron-right" aria-hidden="true"></i></a></li>
    </ul-->

    <div class="container dcm-story__container">
        <!--SHARE-->
        <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/champions-league-liste-wunder-comebacks/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
            <ul class="dcm-story__share__list">
                <li class="hidden-sm hidden-md hidden-lg">
                    <a href="#" title="Whatsapp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                        <span class="sr-only">Embed</span>
                    </a>
                </li>
                
                    <li>
                        <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                            <i class="fa fa-comment" aria-hidden="true"></i>
                            <span class="sr-only">Comment</span>
                        </a>
                    </li>
                <li>
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                        <span class="sr-only">Share on Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                        <span class="sr-only">Share on Facebook</span>
                    </a>
                </li>
            </ul>

            

        </div>
        <!--SHARE END-->

        <div class="row">

            <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                
                <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
                
            </div>

            <!--ADV-->
            <!--MIDDLE ARTICLE COLUMN (Content)-->
            
            <div class="col-ms-10 col-ms-push-2 col-lg-7">
                <div class="dcm-story__content-wrapper">
                    <header class="dcm-story__header">
                        <h1 itemprop="headline" class="dcm-story__title">
                            Das waren die gr&#246;&#223;ten Wunder der Champions League
                        </h1>
                        <p itemprop="description" class="dcm-story__headline">
                            Nach einer Niederlage im Hinspiel oder einem R&#252;ckstand ist noch nichts verloren! Der SPORTBUZZER pr&#228;sentiert die gr&#246;&#223;ten Wunder der Geschichte der Champions League: Vom Drama zwischen Barcelona und Paris bis zum Herzschlagfinale des FC Liverpool gegen den AC Mailand.
                        </p>
                    </header>




<section class="dcm-buzzer-area" data-slug="champions-league-liste-wunder-comebacks" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                    <section itemprop="articleBody" class="dcm-story__content">

                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                                <span class="dcv-adv-caption">Anzeige</span>

                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                                            $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                                $secondParagraph = $secondParagraph.length
                                    ? $secondParagraph
                                    : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $articleMiddleAdv.insertBefore($secondParagraph);
                            })
                        </script>
                        <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>Der Fußball schreibt eben doch die schönsten und auch tragischsten Geschichten: <strong>"Wir sterben nie, wir sind Barcelona! Wir werden gewinnen! Wir werden gewinnen!"</strong>, schrie Barcelonas Keeper Marc-André ter Stegen beim legendären Achtelfinal-Rückspiel zwischen Barca und Paris St.-Germain. Edinson Cavani hatte gerade das wichtige Auswärtstor zum 1:3 geschossen. Nach dem katastrophalen 0:4 im Hinspiel musste Barcelona zum Weiterkommen noch drei Tore in 30 Minuten erzielen  - und schaffte es! Eines der größten Wunder der Champions-League-Geschichte - und bei weitem nicht das einzige. <strong>Klickt euch durch unsere Galerie!</strong></p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#iddba65877b1a949faa355a16caf7efab2'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#iddba65877b1a949faa355a16caf7efab2-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Das sind die gr&#246;&#223;ten Wunder der Champions League | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="iddba65877b1a949faa355a16caf7efab2-pages"></div>
        <p>Das sind die größten Wunder der Champions League</p>

    </div>
    <div id="iddba65877b1a949faa355a16caf7efab2" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-april-25-the-champions-league-trophy-is-pictured-during-the-uefa-/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die Champions League: Ein moderner Mythos, der immer wieder dramatische Geschichten schreibt. Der <b>SPORT</b>BUZZER hat die größten Wunder der CL-Historie in einer Bildergalerie zusammengefasst." />

                    <div class="carousel-caption hide">
                        <span class="txt">Die Champions League: Ein moderner Mythos, der immer wieder dramatische Geschichten schreibt. Der <b>SPORT</b>BUZZER hat die größten Wunder der CL-Historie in einer Bildergalerie zusammengefasst.</span>
                        <span class="copy">
&copy; Getty/imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/werder-anderlecht-1993-doppelpacker-wynton-rufer-bei-5-3-nach-0-3/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/werder-anderlecht-1993-doppelpacker-wynton-rufer-bei-5-3-nach-0-3/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/werder-anderlecht-1993-doppelpacker-wynton-rufer-bei-5-3-nach-0-3/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/werder-anderlecht-1993-doppelpacker-wynton-rufer-bei-5-3-nach-0-3/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/werder-anderlecht-1993-doppelpacker-wynton-rufer-bei-5-3-nach-0-3/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>1993: Werder Bremen - RSC Anderlecht 5:3 (0:3)</b> Es war das Wunder von der Weser. In der Zwischenrunde der Champions League empfingen die Bremer die Belgier aus Anderlecht. Bis zur 66. Minute lag die Elf von Trainer Otto Rehhagel 0:3 hinten. Dann schlug die Stunde von Rune Bratseth, Bernd Hobsch, Marco Bode sowie Wynton Rufer. Letzterer (im Bild) sorgte mit einem Doppelpack für die unglaubliche Wende. Half alles nichts: Werder verpasste trotzdem den Halbfinal-Einzug, der AC Mailand und  FC Porto und belegten die ersten zwei Plätze der Zwischenrunden-Gruppe." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>1993: Werder Bremen - RSC Anderlecht 5:3 (0:3)</b> Es war das "Wunder von der Weser". In der Zwischenrunde der Champions League empfingen die Bremer die Belgier aus Anderlecht. Bis zur 66. Minute lag die Elf von Trainer Otto Rehhagel 0:3 hinten. Dann schlug die Stunde von Rune Bratseth, Bernd Hobsch, Marco Bode sowie Wynton Rufer. Letzterer (im Bild) sorgte mit einem Doppelpack für die unglaubliche Wende. Half alles nichts: Werder verpasste trotzdem den Halbfinal-Einzug, der AC Mailand und  FC Porto und belegten die ersten zwei Plätze der Zwischenrunden-Gruppe.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-teddy-sheringham-1-1-1999/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-teddy-sheringham-1-1-1999/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-teddy-sheringham-1-1-1999/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-teddy-sheringham-1-1-1999/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-teddy-sheringham-1-1-1999/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>1999: Manchester United - FC Bayern München 2:1 (0:1)</b> Camp Nou: Das Champions-League-Finale 1999 endete mit einem Trauma für den FC Bayern. Dabei fing alles so gut an: Mario Basler traf in der 6. Minute zur Führung gegen Manchester United und der deutsche Rekordmeister verwaltete diese bis zum Ablauf der regulären Spielzeit. Bayerns Pech, dass es noch eine Nachspielzeit gab: David Beckham brachte eine Ecke in den Strafraum und Terry Sheringham glich aus. Das war die 91. Minute. Alle bereiteten sich schon mental auf eine Verlängerung vor ..." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>1999: Manchester United - FC Bayern München 2:1 (0:1)</b> Camp Nou: Das Champions-League-Finale 1999 endete mit einem Trauma für den FC Bayern. Dabei fing alles so gut an: Mario Basler traf in der 6. Minute zur Führung gegen Manchester United und der deutsche Rekordmeister verwaltete diese bis zum Ablauf der regulären Spielzeit. Bayerns Pech, dass es noch eine Nachspielzeit gab: David Beckham brachte eine Ecke in den Strafraum und Terry Sheringham glich aus. Das war die 91. Minute. Alle bereiteten sich schon mental auf eine Verlängerung vor ...</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-solskjaer/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-solskjaer/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-solskjaer/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-solskjaer/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bayern-manu-solskjaer/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Doch es kam noch schlimmer: Zwei Minuten später lief Beckham erneut zur Eckfahne. Seine Flanke fand in Super-Joker Ole Gunnar Solksjaer einen Abnehmer, der Norweger bugsierte die Kugel unter die Latte. In der dritten Minute der Nachspielzeit schnappten die Red Devils den Bayern den Champions-League-Pokal weg. Ein Tor für die Ewigkeit!" />

                    <div class="carousel-caption hide">
                        <span class="txt">Doch es kam noch schlimmer: Zwei Minuten später lief Beckham erneut zur Eckfahne. Seine Flanke fand in "Super-Joker" Ole Gunnar Solksjaer einen Abnehmer, der Norweger bugsierte die Kugel unter die Latte. In der dritten Minute der Nachspielzeit schnappten die "Red Devils" den Bayern den Champions-League-Pokal weg. Ein Tor für die Ewigkeit!</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/manu-1999-clsieg/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/manu-1999-clsieg/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/manu-1999-clsieg/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/manu-1999-clsieg/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/manu-1999-clsieg/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die 102-Sekunden von Barcelona brachten die Engländer in Ekstase." />

                    <div class="carousel-caption hide">
                        <span class="txt">Die "102-Sekunden von Barcelona" brachten die Engländer in Ekstase.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rivaldo-zum-4-1-barca-chelsea-2000/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rivaldo-zum-4-1-barca-chelsea-2000/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rivaldo-zum-4-1-barca-chelsea-2000/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rivaldo-zum-4-1-barca-chelsea-2000/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rivaldo-zum-4-1-barca-chelsea-2000/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2000: FC Barcelona - FC Chelsea 5:1 (Hinspiel: 1:3)</b> Was für ein Finish! Nach dem Hinspiel schien bereits alles klar: Der FC Chelsea überraschte Barcelona an der Stamford Bridge mit einem 3:1-Sieg. Mit jeder Menge Wut im Bauch empfingen die Katalanen die Blues im Camp Nou im Jahr 2000. Nachdem Dani in der 83. Minute das 3:1 für Barca bejubelte, machte Rivaldo das 4:1 in der 99. Minute. Und das war noch nicht alles ..." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2000: FC Barcelona - FC Chelsea 5:1 (Hinspiel: 1:3)</b> Was für ein Finish! Nach dem Hinspiel schien bereits alles klar: Der FC Chelsea überraschte Barcelona an der Stamford Bridge mit einem 3:1-Sieg. Mit jeder Menge Wut im Bauch empfingen die "Katalanen" die "Blues" im Camp Nou im Jahr 2000. Nachdem Dani in der 83. Minute das 3:1 für Barca bejubelte, machte Rivaldo das 4:1 in der 99. Minute. Und das war noch nicht alles ...</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/patrick-kluivert-5-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/patrick-kluivert-5-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/patrick-kluivert-5-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/patrick-kluivert-5-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/patrick-kluivert-5-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="... denn Barca-Legende Patrick Kluivert setze dem spannenden Champions-League-Abend mit dem 5:1 die Krone auf!" />

                    <div class="carousel-caption hide">
                        <span class="txt">... denn Barca-Legende Patrick Kluivert setze dem spannenden Champions-League-Abend mit dem 5:1 die Krone auf!</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/as-monaco-real-madrid-2004-3-1-nach-2-4/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/as-monaco-real-madrid-2004-3-1-nach-2-4/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/as-monaco-real-madrid-2004-3-1-nach-2-4/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/as-monaco-real-madrid-2004-3-1-nach-2-4/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/as-monaco-real-madrid-2004-3-1-nach-2-4/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2004: AS Monaco - Real Madrid 3:1 (Hinspiel: 2:4)</b> Was für eine Sensation: Real Madrid schied 2004 bereits im Viertelfinale der Champions League aus - gegen die AS Monaco! Und ausgerechnet ein Spanier erwies sich als Königsmörder: Fernando Morientes. Der spanische Nationalstürmer erzielte im Hinspiel noch das wichtige Tor zum 2:4. Wie wertvoll es wirklich es war, wurde im Rückspiel deutlich. Real ging zunächst durch Raul in Führung, doch ein Morientes-Tor und ein Doppelpack von Ludovic Guily sorgten für das Aus der Star-Truppe um Zinedine Zidane, Ronaldo, Raul und Luis Figo." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2004: AS Monaco - Real Madrid 3:1 (Hinspiel: 2:4)</b> Was für eine Sensation: Real Madrid schied 2004 bereits im Viertelfinale der Champions League aus - gegen die AS Monaco! Und ausgerechnet ein Spanier erwies sich als Königsmörder: Fernando Morientes. Der spanische Nationalstürmer erzielte im Hinspiel noch das wichtige Tor zum 2:4. Wie wertvoll es wirklich es war, wurde im Rückspiel deutlich. Real ging zunächst durch Raul in Führung, doch ein Morientes-Tor und ein Doppelpack von Ludovic Guily sorgten für das Aus der Star-Truppe um Zinedine Zidane, Ronaldo, Raul und Luis Figo.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/alber-luque-deportivo/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/alber-luque-deportivo/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/alber-luque-deportivo/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/alber-luque-deportivo/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/alber-luque-deportivo/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2004: Deportivo La Coruna - AC Mailand 4:0 (Hinspiel: 1:4)</b> Und noch ein Comeback im Viertelfinale der Champions League 2004 - und eine der wohl bittersten Niederlagen des damaligen Milan-Trainers Carlo Ancelotti. Die Rossoneri gewannen das Hinspiel noch locker mit 4:1 - dann der Schock. Als Deportivo die Italiener empfängt, ist die spanische Angriffslawine durch nichts zu stoppen. Bereits zur Pause steht es 3:0 (Im Bild der Torschütze zum 3:0, Albert Luque). In der 76. Minute besiegelte Francisco Javier das Viertelfinal-Aus des haushohen Favoriten aus Italien." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2004: Deportivo La Coruna - AC Mailand 4:0 (Hinspiel: 1:4)</b> Und noch ein Comeback im Viertelfinale der Champions League 2004 - und eine der wohl bittersten Niederlagen des damaligen Milan-Trainers Carlo Ancelotti. Die Rossoneri gewannen das Hinspiel noch locker mit 4:1 - dann der Schock. Als Deportivo die Italiener empfängt, ist die spanische Angriffslawine durch nichts zu stoppen. Bereits zur Pause steht es 3:0 (Im Bild der Torschütze zum 3:0, Albert Luque). In der 76. Minute besiegelte Francisco Javier das Viertelfinal-Aus des haushohen Favoriten aus Italien.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/liverpool-milan-2005-torjubel-alonso/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/liverpool-milan-2005-torjubel-alonso/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/liverpool-milan-2005-torjubel-alonso/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/liverpool-milan-2005-torjubel-alonso/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/liverpool-milan-2005-torjubel-alonso/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2005: AC Mailand - FC Liverpool 5:6 nach Elfmeterschießen (3:0)</b> Eine Nacht im Mai: Dieses Finale um den begehrtesten europäischen Titel wird niemand mehr vergessen: Der AC Mailand und der FC Liverpool lieferten sich ein irres Spiel. Die Reds lagen zur Halbzeitpause 0:3 hinten, ehe die sechs Minuten des Wahnsinns, wie sie Mailand-Trainer Carlo Ancelotti nannte, angebrochen waren. Steven Gerrard, Vladimir Smicer und Xabi Alonso egalisierten den Rückstand von der 54. bis zur 60 Minute. Mailand war geschockt ..." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2005: AC Mailand - FC Liverpool 5:6 nach Elfmeterschießen (3:0)</b> Eine Nacht im Mai: Dieses Finale um den begehrtesten europäischen Titel wird niemand mehr vergessen: Der AC Mailand und der FC Liverpool lieferten sich ein irres Spiel. Die "Reds" lagen zur Halbzeitpause 0:3 hinten, ehe "die sechs Minuten des Wahnsinns", wie sie Mailand-Trainer Carlo Ancelotti nannte, angebrochen waren. Steven Gerrard, Vladimir Smicer und Xabi Alonso egalisierten den Rückstand von der 54. bis zur 60 Minute. Mailand war geschockt ...</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/jerzy-dudek-halt-gegen-shevchenko/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/jerzy-dudek-halt-gegen-shevchenko/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/jerzy-dudek-halt-gegen-shevchenko/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/jerzy-dudek-halt-gegen-shevchenko/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/jerzy-dudek-halt-gegen-shevchenko/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Und es ging ins Elfmeterschießen. Europas Fußballer des Jahres trat an: Andriy Shevchenko. Doch Liverpool-Keeper Jerzy Dudek hält - Wahnsinn! Ich werde nie begreifen, wie er diesen Ball hat halten können, flüsterte der entrüstete Ukrainer daraufhin ins Mikro. Das Wunder war vollbracht." />

                    <div class="carousel-caption hide">
                        <span class="txt">Und es ging ins Elfmeterschießen. Europas Fußballer des Jahres trat an: Andriy Shevchenko. Doch Liverpool-Keeper Jerzy Dudek hält - Wahnsinn! "Ich werde nie begreifen, wie er diesen Ball hat halten können", flüsterte der entrüstete Ukrainer daraufhin ins Mikro. Das Wunder war vollbracht.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/gerrard-und-benitez/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/gerrard-und-benitez/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/gerrard-und-benitez/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/gerrard-und-benitez/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/gerrard-und-benitez/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der FC Liverpool gewinnt mit seinem spanischen Trainer Rafael Benitez die Champions League, die Aufholjagd erhebt dieses Spiel zur Legende! Der damals in der zweiten Halbzeit von Benitez eingewechselte Didi Hamann war fassungslos: Es ging eigentlich um Schadensbegrenzung." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der FC Liverpool gewinnt mit seinem spanischen Trainer Rafael Benitez die Champions League, die Aufholjagd erhebt dieses Spiel zur Legende! Der damals in der zweiten Halbzeit von Benitez eingewechselte "Didi" Hamann war fassungslos: "Es ging eigentlich um Schadensbegrenzung."</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bvb-santana-tor/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bvb-santana-tor/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bvb-santana-tor/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bvb-santana-tor/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bvb-santana-tor/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2013: Borussia Dortmund - FC Malaga 3:2 (Hinspiel: 0:0)</b> Wahnsinn im Signal-Iduna Park! Der BVB war so gut wie ausgeschieden. Nach dem 2:1-Führungstreffer durch Eliseu Pereira dos Santos blieben den Dortmundern nur noch acht Minuten plus Nachspielzeit. Und binnen 70 Sekunden drehten die Borussen die Partie: In der 91. Minute traf Marco Reus zum 2:2, ehe Felipe Santana den Ball in letzter Sekunde zum 3:2 über die Linie drückte." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2013: Borussia Dortmund - FC Malaga 3:2 (Hinspiel: 0:0)</b> Wahnsinn im Signal-Iduna Park! Der BVB war so gut wie ausgeschieden. Nach dem 2:1-Führungstreffer durch Eliseu Pereira dos Santos blieben den Dortmundern nur noch acht Minuten plus Nachspielzeit. Und binnen 70 Sekunden drehten die Borussen die Partie: In der 91. Minute traf Marco Reus zum 2:2, ehe Felipe Santana den Ball in letzter Sekunde zum 3:2 über die Linie drückte.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bvb-malaga-3-2-2013/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bvb-malaga-3-2-2013/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bvb-malaga-3-2-2013/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bvb-malaga-3-2-2013/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bvb-malaga-3-2-2013/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Mit dem 2:2 wäre Dortmund aufgrund der Auswärtstor-Regel ausgeschieden. Nicht verwunderlich, dass Felipe Santana in der Jubel-Traube verschwindet." />

                    <div class="carousel-caption hide">
                        <span class="txt">Mit dem 2:2 wäre Dortmund aufgrund der Auswärtstor-Regel ausgeschieden. Nicht verwunderlich, dass Felipe Santana in der Jubel-Traube verschwindet.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-lionel-messi-sergio-roberto-and-luis-suarez-of-barcelon/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-lionel-messi-sergio-roberto-and-luis-suarez-of-barcelon/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-lionel-messi-sergio-roberto-and-luis-suarez-of-barcelon/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-lionel-messi-sergio-roberto-and-luis-suarez-of-barcelon/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-lionel-messi-sergio-roberto-and-luis-suarez-of-barcelon/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2017: FC Barcelona - Paris St.-Germain 6:1 (Hinspiel: 0:4)</b> Ein Spiel, das in Spanien nur als La Remontada (Das Comeback) bezeichnet wird. Barcelona um Superstar Lionel Messi ging im Hinspiel in Paris mit 0:4 unter. Nur wenige Experten trauten der Mannschaft im Rückspiel noch das Weiterkommen zu - sie sollten sich irren: Luis Suárez, Layvin Kurzawa (Eigentor), Lionel Messi, Neymar (Doppelpack) und Sergi Roberto (in der fünften Minute der Nachspielzeit) machten das Wunder perfekt. Ein unglaubliches Spiel, das in der 62. Minute durch den Auswärtstreffer von Paris-Stürmer Edinson Cavani zum 1:3 schon entschieden schien ..." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2017: FC Barcelona - Paris St.-Germain 6:1 (Hinspiel: 0:4)</b> Ein Spiel, das in Spanien nur als "La Remontada" (Das Comeback) bezeichnet wird. Barcelona um Superstar Lionel Messi ging im Hinspiel in Paris mit 0:4 unter. Nur wenige Experten trauten der Mannschaft im Rückspiel noch das Weiterkommen zu - sie sollten sich irren: Luis Suárez, Layvin Kurzawa (Eigentor), Lionel Messi, Neymar (Doppelpack) und Sergi Roberto (in der fünften Minute der Nachspielzeit) machten das Wunder perfekt. Ein unglaubliches Spiel, das in der 62. Minute durch den Auswärtstreffer von Paris-Stürmer Edinson Cavani zum 1:3 schon entschieden schien ...</span>
                        <span class="copy">
&copy; 2017 Getty Images                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-edinson-cavani-of-edinson-cavani-of-psg-9-scores-their-/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-edinson-cavani-of-edinson-cavani-of-psg-9-scores-their-/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-edinson-cavani-of-edinson-cavani-of-psg-9-scores-their-/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-edinson-cavani-of-edinson-cavani-of-psg-9-scores-their-/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/barcelona-spain-march-08-edinson-cavani-of-edinson-cavani-of-psg-9-scores-their-/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Doch Barca kämpfte sich zurück. Auch dank Keeper Marc-André ter Stegen. Als wir das Tor kassierten, fing ter Stegen an zu brüllen: 'Wir sterben nie! Wir sind Barcelona! Wir werden gewinnen, wir werden gewinnen', sagte Barcelona-Star Javier Mascherano nach dem Spiel." />

                    <div class="carousel-caption hide">
                        <span class="txt">Doch Barca kämpfte sich zurück. Auch dank Keeper Marc-André ter Stegen. "Als wir das Tor kassierten, fing ter Stegen an zu brüllen: 'Wir sterben nie! Wir sind Barcelona! Wir werden gewinnen, wir werden gewinnen'", sagte Barcelona-Star Javier Mascherano nach dem Spiel.</span>
                        <span class="copy">
&copy; 2017 Getty Images                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rome-italy-april-10-kevin-strootman-of-as-roma-and-kostas-manolas-of-as-roma-cel/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rome-italy-april-10-kevin-strootman-of-as-roma-and-kostas-manolas-of-as-roma-cel/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rome-italy-april-10-kevin-strootman-of-as-roma-and-kostas-manolas-of-as-roma-cel/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rome-italy-april-10-kevin-strootman-of-as-roma-and-kostas-manolas-of-as-roma-cel/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rome-italy-april-10-kevin-strootman-of-as-roma-and-kostas-manolas-of-as-roma-cel/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>2018: AS Rom - FC Barcelona 3:0 (Hinspiel: 1:4)</b> Eine magische Nacht in Rom. Nach dem 1:4 in Barcelona im Viertelfinal-Hinspiel rechneten nur die wenigsten neutralen Beobachter mit einem Weiterkommen der Roma. Edin Dzeko, Daniele De Rossi und Kostas Manolas ließen die Star-Mannschaft um Lionel Messi alt aussehen. Wir haben immer an uns geglaubt, sagte Siegtorschütze Manolas, der im Hinspiel noch ein Eigentor fabriziert hatte. Ein Debakel für den souveränen Tabellenführer in Spanien: Barca kann sich sogar noch bei Torhüter ter Stegen bedanken, dass es am Ende nur drei Gegentore waren, schrieb die Zeitung Sport nach der bitteren Niederlage in Rom." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>2018: AS Rom - FC Barcelona 3:0 (Hinspiel: 1:4)</b> Eine magische Nacht in Rom. Nach dem 1:4 in Barcelona im Viertelfinal-Hinspiel rechneten nur die wenigsten neutralen Beobachter mit einem Weiterkommen der Roma. Edin Dzeko, Daniele De Rossi und Kostas Manolas ließen die Star-Mannschaft um Lionel Messi alt aussehen. "Wir haben immer an uns geglaubt", sagte Siegtorschütze Manolas, der im Hinspiel noch ein Eigentor fabriziert hatte. Ein Debakel für den souveränen Tabellenführer in Spanien: "Barca kann sich sogar noch bei Torhüter ter Stegen bedanken, dass es am Ende nur drei Gegentore waren", schrieb die Zeitung "Sport" nach der bitteren Niederlage in Rom.</span>
                        <span class="copy">
&copy; 2018 Getty Images                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#iddba65877b1a949faa355a16caf7efab2" role="button" data-slide="prev">
            <div class="icon-left-arrow-new-box"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
        </a>
        <a class="right carousel-control" href="#iddba65877b1a949faa355a16caf7efab2" role="button" data-slide="next">
            <div class="icon-right-arrow-new-box"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
        </a>
        <a class="right dcm-popup-gallery dcm-popup-gallery-story" href="/gallerie/die-grossten-wunder-der-champions-league/?type=if" role="button">
            <span class="dcm-popup-gallery-story__span">Zur Galerie</span>
            <i class="icon-img-zoom" aria-hidden="true"></i>
        </a>
    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>Liverpool-Sieg 2005 in Istanbul unvergessen</strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Ebenfalls unvergesslich:</strong> Die magische Nacht im Mai 2005 in Istanbul: Der AC Mailand führte im Champions-League-Finale zur Pause mit 3:0 gegen den FC Liverpool - und verlor nach Verlängerung dann doch noch mit 5:6 nach Elfmeterschießen. Dietmar Hamann, zur Halbzeit für Liverpool eingewechselt, erinnert sich noch heute gerne an das Finale: "Wir waren platt und fassungslos. Wir konnten überhaupt nicht realisieren, was da gerade passiert war", sagte der heutige <em>Sky</em>-Experte der <em>Welt</em>.</p>

    </div>
    <div class="dcm-story-more">

            <div class="dcm-story-more__panel-title h2"><span> <strong>Fußball-Historie</strong></span></div>
                    <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/1-mai-1982-als-dieter-hoeness-im-pokalfinale-mit-dem-turban-traf/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/hoeness-dieter/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/hoeness-dieter/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/hoeness-dieter/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/hoeness-dieter/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/hoeness-dieter/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Erst Turban, dann Tor: Hoeneß am 1. Mai 1982." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/1-mai-1982-als-dieter-hoeness-im-pokalfinale-mit-dem-turban-traf/">1. Mai 1982: Als Dieter Hoene&#223; im Pokalfinale mit dem Turban traf</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/em-held-oliver-bierhoff-uber-finale-1996-golden-goal-heisst-seitdem-bierhoff/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bierhoff-4/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bierhoff-4/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bierhoff-4/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bierhoff-4/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bierhoff-4/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Oliver Bierhoffs Golden Goal ist unvergessen." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/em-held-oliver-bierhoff-uber-finale-1996-golden-goal-heisst-seitdem-bierhoff/">EM-Held Oliver Bierhoff &#252;ber Finale 1996: &quot;Golden Goal hei&#223;t seitdem Bierhoff&quot;</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/das-war-wie-krieg-die-katastrophe-von-port-said/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago09550304h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago09550304h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago09550304h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago09550304h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago09550304h/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Katastrophe mit 74 Toten im Fußballstadion von Port Said am 1. Februar 2012." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/das-war-wie-krieg-die-katastrophe-von-port-said/">„Das war wie Krieg“: Die Katastrophe von Port Said</a>
                    </div>
                </header>
            </article>
    </div>
                                <div class="dcm-story__part dcm-story__part--tags">
                                        <a href="/liga/champions-league/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Champions League
                                        </a>
                                </div>


                            <p>
                                <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                            </p>

                        


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>

    
    
</section>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            
            <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
                



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2018-05-01 08:16:13Z">01.05.18, 08:16</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        <p>
            Artikel von<br/>
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
        </p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/champions-league-liste-wunder-comebacks/"></span>
            </div>
    </div>
</footer>

            </div>
            <!--LEFT ARTICLE COLUMN END-->
            <!--RIGT COLUMN (most read articles)-->
            
            <div class="col-xs-12 col-lg-3 dcm-sidebar">
                
                


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    


<!--div class=""-->
    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle">
    </div>
<!--/div-->
    
    
</section>
<div id="brick596dbe49a480a" data-wid="776"> 	Die besten Bundesliga Quoten werden bereitgestellt von <a href="https://www.smartbets.com/de/campaignlanding/?utm_source=sportbuzzer.de&utm_medium=display&utm_campaign=MadsackGroup%20" title="Bundesliga Quoten">Smartbets</a>. </div>  <script src="https://widget.inplaybricks.com/sport-bricks/common/widget.min.js"></script> <script>     try { 	var widget = new InPlayBricks.bricks.Widget({ 		serverUrl: "https://widget.inplaybricks.com/", 		id: 776, 		container: "#brick596dbe49a480a" 	}, {"locale":"de_DE"});     } catch (e) {} </script>




<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/holstein-women-rausschmiss-aus-dem-storchennest/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/jubel-nach-dem-fuhrungstreffer-von-lina-staben-fussball-damen-regionalliga/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/jubel-nach-dem-fuhrungstreffer-von-lina-staben-fussball-damen-regionalliga/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/jubel-nach-dem-fuhrungstreffer-von-lina-staben-fussball-damen-regionalliga/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/jubel-nach-dem-fuhrungstreffer-von-lina-staben-fussball-damen-regionalliga/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/jubel-nach-dem-fuhrungstreffer-von-lina-staben-fussball-damen-regionalliga/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Die Holstein Women bejubeln einen ihrer Treffer in der Frauen-Regionalliga Nord. Ein Bild, das es in Zukunft nicht mehr geben wird?" />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Frauen Regionalliga Nord</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/holstein-women-rausschmiss-aus-dem-storchennest/">Holstein Kiel wirft Frauenteams aus dem Verein: "Schlag ins Gesicht"</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hansa-rostock-hsv-randale-zug-nienburg/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/hannover-ein-regionalexpress-in-dem-sich-unter-anderem-250-abreisende-werder-bre/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/hannover-ein-regionalexpress-in-dem-sich-unter-anderem-250-abreisende-werder-bre/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/hannover-ein-regionalexpress-in-dem-sich-unter-anderem-250-abreisende-werder-bre/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/hannover-ein-regionalexpress-in-dem-sich-unter-anderem-250-abreisende-werder-bre/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/hannover-ein-regionalexpress-in-dem-sich-unter-anderem-250-abreisende-werder-bre/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Fans von Hansa Rostock sollen Anhänger des Hamburger SV angegriffen haben." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">3. Liga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hansa-rostock-hsv-randale-zug-nienburg/">Randale im Zug: Hansa-Fans greifen HSV-Anhänger an</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/1-fc-nurnberg-gegen-eintracht-braunschweig-live-im-tv-online-stream-und-ticker-s/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/25-11-2017-fussball-saison-2017-2018-2-fussball-bundesliga-15-spieltag-eintrac-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/25-11-2017-fussball-saison-2017-2018-2-fussball-bundesliga-15-spieltag-eintrac-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/25-11-2017-fussball-saison-2017-2018-2-fussball-bundesliga-15-spieltag-eintrac-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/25-11-2017-fussball-saison-2017-2018-2-fussball-bundesliga-15-spieltag-eintrac-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/25-11-2017-fussball-saison-2017-2018-2-fussball-bundesliga-15-spieltag-eintrac-1/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Der 1. FC Nürnberg feierte nach dem Hinspiel in Braunschweig ein 3:2 mit seinen Fans. " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/1-fc-nurnberg-gegen-eintracht-braunschweig-live-im-tv-online-stream-und-ticker-s/">1. FC Nürnberg gegen Eintracht Braunschweig live im TV, Online-Stream und Ticker schauen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/ein-bewusst-unsachlicher-offener-brief-liebe-jungs-da-oben-bei-vw-die-tagliche-v/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/vfl-meinung-fans/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/vfl-meinung-fans/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/vfl-meinung-fans/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/vfl-meinung-fans/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/vfl-meinung-fans/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="vfl meinung fans" />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/ein-bewusst-unsachlicher-offener-brief-liebe-jungs-da-oben-bei-vw-die-tagliche-v/">Ein bewusst unsachlicher offener Brief: Liebe Jungs da oben bei VW... - die tägliche VfL-Meinung</a>
                    </h4>
                    
                </header>
            </article>

</div>
            </div>
            <!--RIGHT COLUMN END-->

        </div>
    </div>

    <!-- OTHER SLOTS -->
    

<section class="dcm-section-wrapper">

    <div class="container" id="plistaContainer">

        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>

        <script type="text/javascript">
            if (isBotCheck() == false) {
                (function (c) {
                    var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                }({
                    "publickey": "d5174ccc31d35436ce87b07c",
                    "origin": "de"
                }));
            }
            else {
                $("#plistaContainer").addClass("hide");
            }
        </script>

        
    </div>

</section>







<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/champions-league-liste-wunder-comebacks/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<!--div class="container"-->
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption hide">Anzeige</span>
    </div>
<!--/div-->
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/fussball-wm/" rel="nofollow">
								<span>Fu&#223;ball-WM in Russland</span>
							</a>
					</li>
					<li>
							<a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&amp;utm_medium=textlink&amp;utm_campaign=SB-Textlink-Footer" rel="nofollow" target="_blank">
								<span>Shop</span>
							</a>
					</li>
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
					<li>
							<a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
								<span>Media</span>
							</a>
					</li>
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <div id="idleModalPane" class="dcm-idle-modal">
        <div class="dcm-idle-modal__content">
            <span class="dcm-idle-modal__close">&times;</span>
            <div class="dcm-idle-modal__logo">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
            </div>
            <div class="dcm-idle-modal__text">Es gibt neue Beiträge auf der Seite!</div>
            <div class="dcm-idle-modal__button">
                <a href="/" class="btn dcm-button">
                    zur Startseite
                </a>
            </div>
            <div class="dcm-idle-modal__social-div">
                <ul class="dcm-idle-modal__links-list">
                    <li>
                        <a href="https://www.facebook.com/Sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                            <span class="sr-only">Share on Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                            <span class="sr-only">Share on Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                            <span class="sr-only">Share on Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=845360b0aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=3a297494aaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=df24a30faaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        if (isBotCheck() == false) {
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
                var sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
        }
    </script>
    
</body>
</html>
