<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Champions League: RB Leipzig zun&#228;chst nicht im Free-TV - ZDF zeigt Bayern und BVB - Sportbuzzer.de</title>

    <meta name="description" content="Das ZDF verzichtet an den ersten drei Spieltagen der Champions League auf RB Leipzig. Der Sender hat mitgeteilt, zun&#228;chst die Spiele von Bayern M&#252;nchen und Borussia Dortmund zu zeigen." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/rb-5/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Champions League: RB Leipzig zun&#228;chst nicht im Free-TV - ZDF zeigt Bayern und BVB" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Das ZDF verzichtet an den ersten drei Spieltagen der Champions League auf RB Leipzig. Der Sender hat mitgeteilt, zun&#228;chst die Spiele von Bayern M&#252;nchen und Borussia Dortmund zu zeigen." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb" />
<meta property="og:category" content="News"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/rb-5/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=8b9d2dfeaaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=b869f458aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=6acf768baaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

</head>
<body>

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2017-08-25T15:13:4000:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'undefined','pagePostLength': '1606','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb','pageContainedVideos': '0','pageContainedGalleries': '1','pageTags': 'sbauthor/Redaktion Sportbuzzer|RB Leipzig Herren|FC Bayern München Herren|Borussia Dortmund Herren|Champions League|Region/Leipzig','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Champions League','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'vermischtes','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region leipzig','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'undefined','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Champions League','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'RBL|FCB|BVB','pageCompletePlayer': 'undefined','pageSeason': '2016','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region leipzig','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'undefined','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '72-001','pageCompleteTeamId': '5100-001|10-001|18-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'sbauthor/Redaktion Sportbuzzer,RB Leipzig Herren,FC Bayern München Herren,Borussia Dortmund Herren,Champions League,Region/Leipzig','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','y_ad': '2016','region': 'Region leipzig','lokrec': 'Region leipzig','zone': 'sports/leipzig','artikelid': 'champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','liga_id': '72-001','liga': 'Champions League','area': '5100-001,10-001,18-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + window.advTargeting.zone.replace(new RegExp("/", "g"), "-") + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                        <li class="dcm-logos-nav__regional">
                            <a href="/leipzig/">
                                <img src="/images/ml/logos/newspapers/leipzig.png" srcset="/images/ml/logos/newspapers/leipzig.png, /images/ml/logos/newspapers/leipzig@2x.png 2x" alt="leipzig">
                            </a>
                        </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/confed-cup" data-txt="CONFED CUP">
                    CONFED CUP
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/fussball-in-deutschland" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/1617/" target="Allianz Frauen-Bundesliga">Allianz Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/fussball-international" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                            <li><a href="/liga/confed-cup">Confed Cup</a></li>
                    </ul>            </li>
            <li>
                <a href="/Fu&#223;ball-Nationalmannschaft" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
            <li>
                <a href="/fussball-in-den-regionen" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/mecklenburg-vorpommern">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/boulevard" aria-expanded="false">Boulevard</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                        <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                            <div class="col-xs-12">
                                                <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#df0034",
				 																						"circleHoverColor":"#df0034",
				 																						"circleSelectedColor":"#df0034",
				 																						"circleStrokeColor":"#df0034"}}'>
				<!-- Map html - add the below to your page -->
				<div class="lg-map-wrapper">
					<div id="lg-map">
						<div id="svggroup" style="position: relative;">
							<img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" />
						</div>
					</div>
					<!--div class="lg-map-text col-md-8"></div-->
				</div>
				<!-- End Map html -->

			</div>
            <div class="col-md-7 col-lg-6 col-lg-offset-1">
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-idmap="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen-eichsfeld" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<!--div class="container"-->
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
<!--/div-->

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">
    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;" data-anchor-target=".dcm-big-photo">
                <div class="container">
                    <div class="row">
                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                                <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rb-5/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rb-5/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rb-5/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rb-5/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rb-5/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="RB Leipzig in der Champions League: Die Spiele gibt es zunächst nicht im Free-TV zu sehen." />

                            </span>


                            <span class="dcm-big-photo__caption">
                                <span class="dcm-big-photo__title">RB Leipzig in der Champions League: Die Spiele gibt es zun&#228;chst nicht im Free-TV zu sehen.</span>
                                <span class="dcm-big-photo__copyright">© imago/Montage</span>
                            </span>
                        </div>
                    </div>
                </div>
<img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rb-5/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rb-5/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rb-5/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rb-5/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rb-5/x-small-16-9 300w" sizes="100vw" alt="RB Leipzig in der Champions League: Die Spiele gibt es zunächst nicht im Free-TV zu sehen." />        </div>
    </section>
    

    <div class="container dcm-story__container">
        <!--SHARE-->
        <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
            <ul class="dcm-story__share__list">
                <li class="hidden-sm hidden-md hidden-lg">
                    <a href="#" title="Whatsapp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                        <span class="sr-only">Embed</span>
                    </a>
                </li>
                
                    <li>
                        <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                            <i class="fa fa-comment" aria-hidden="true"></i>
                            <span class="sr-only">Comment</span>
                        </a>
                    </li>
                <li>
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                        <span class="sr-only">Share on Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                        <span class="sr-only">Share on Facebook</span>
                    </a>
                </li>
            </ul>

            

        </div>
        <!--SHARE END-->

        <div class="row">

            <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                
                <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
                
            </div>

            <!--ADV-->
            <!--MIDDLE ARTICLE COLUMN (Content)-->
            
            <div class="col-ms-10 col-ms-push-2 col-lg-7">
                <div class="dcm-story__content-wrapper">
                    <header class="dcm-story__header">
                        <h1 itemprop="headline" class="dcm-story__title">
                            Champions League: RB Leipzig zun&#228;chst nicht im Free-TV - ZDF zeigt Bayern und BVB
                        </h1>
                        <p itemprop="description" class="dcm-story__headline">
                            Das ZDF verzichtet an den ersten drei Spieltagen der Champions League auf RB Leipzig. Der Sender hat mitgeteilt, zun&#228;chst die Spiele von Bayern M&#252;nchen und Borussia Dortmund zu zeigen.
                        </p>
                    </header>




<section class="dcm-buzzer-area" data-slug="champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                    <section itemprop="articleBody" class="dcm-story__content">

                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                                <span class="dcv-adv-caption">Anzeige</span>

                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                    $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                                $secondParagraph = $secondParagraph.length
                                    ? $secondParagraph
                                    : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $articleMiddleAdv.insertBefore($secondParagraph);
                            })
                        </script>
                        <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p><em><strong>Fans von RB Leipzig können ihr Team zunächst nur im Pay-TV sehen ...</strong></em></p>

<p>Das ZDF hat bekanntgegeben, welche Partien der Sender an den ersten drei Spieltagen der Saison 2017/2018 in der <a href="http://www.sportbuzzer.de/liga/champions-league/">Champions League</a> zeigt. Der Sender setzt zunächst auf Bayern München und Borussia Dortmund. Am Mittwoch, 13. September 2017, übertragt das ZDF die Partie zwischen Tottenham Hotspur und Borussia Dortmund. An den beiden folgenden Spieltagen gibt es die Begegnungen des FC Bayern im Free-TV zu sehen: am Mittwoch, 27. September 2017, bei Paris St. Germain und am Mittwoch, 18. Oktober 2017, gegen Celtic Glasgow.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>RB Leipzig: <a href="http://www.sportbuzzer.de/artikel/rb-leipzig-in-der-champions-league-die-stimmen-zur-auslosung/">Die Stimmen zur Auslosung</a></strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Das ZDF überträgt nach wie vor eine Partie am Mittwoch pro Spieltag. RB Leipzig muss an den ersten drei Spieltagen allerdings nur einmal an einem Mittwoch ran - am 13. September gegen die AS Monaco. Und an diesem Datum hat sich der Sender für die Übertragung des BVB-Spiels entschieden.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>TV-Übertragung: <a href="http://www.sportbuzzer.de/artikel/bundesliga-champions-und-europa-league-im-tv-das-andert-sich-zur-saison-2017-18/">Das ändert sich zur neuen Saison</a></strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Bedeutet für Fans von <a href="http://www.sportbuzzer.de/verein/rb-leipzig-001/5100-001/">RB Leipzig</a>: Die ersten Auftritte in der Champions League gibt es nur bei Sky zu sehen. Aber: Welche Spiele das ZDF nach den ersten drei Spieltagen zeigt, will der Sender zu einem späteren Zeitpunkt festlegen. Möglich, dass dann auch Leipzig im Free-TV übertragen wird.</p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#id6cc187f4924947acbd3546db64017e60'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#id6cc187f4924947acbd3546db64017e60-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Champions-League-Auslosung 2017/18: Das sind die Gruppen | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="id6cc187f4924947acbd3546db64017e60-pages"></div>
        <h2><span style="color: rgba(0, 0, 0, 0.87);font-size: 30px;float: none;"><span style="color: rgba(0, 0, 0, 0.87);font-size: 30px;float: none;">Champions-League-Auslosung: Das sind die Gruppen<span id="selectionBoundary_1503592695226_43628745260805213" class="rangySelectionBoundary">﻿</span></span></span></h2>

    </div>
    <div id="id6cc187f4924947acbd3546db64017e60" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe A" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe A" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe A</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Benfica Lissabon (Portugal) | Titel: 2x Europapokal der Landesmeister, 36x Meister, 26x Pokalsieger, Star: Pizzi (Portugal), Trainer: Rui Vitória (Portugal), Gesamtmarktwert (laut transfermarkt.de): 175,15 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/benfica-lissabon/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Benfica Lissabon (Portugal) | Titel: 2x Europapokal der Landesmeister, 36x Meister, 26x Pokalsieger, Star: Pizzi (Portugal), Trainer: Rui Vitória (Portugal), Gesamtmarktwert (laut transfermarkt.de): 175,15 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Benfica Lissabon (Portugal) | Titel: 2x Europapokal der Landesmeister, 36x Meister, 26x Pokalsieger, Star: Pizzi (Portugal), Trainer: Rui Vitória (Portugal), Gesamtmarktwert (laut transfermarkt.de): 175,15 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Manchester United (England) | Titel: 2x Champions-League-Sieger, 1x Europapokal der Landesmeister, 20x Meister, 12x Pokalsieger, 1x Fifa-Klub-Weltmeister, 1x Europa-League-Sieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Paul Pogba (Frankreich), Trainer: José Mourinho (Portugal), Gesamtmarktwert (laut transfermarkt.de): 562,75 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29478857h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Manchester United (England) | Titel: 2x Champions-League-Sieger, 1x Europapokal der Landesmeister, 20x Meister, 12x Pokalsieger, 1x Fifa-Klub-Weltmeister, 1x Europa-League-Sieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Paul Pogba (Frankreich), Trainer: José Mourinho (Portugal), Gesamtmarktwert (laut transfermarkt.de): 562,75 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Manchester United (England) | Titel: 2x Champions-League-Sieger, 1x Europapokal der Landesmeister, 20x Meister, 12x Pokalsieger, 1x Fifa-Klub-Weltmeister, 1x Europa-League-Sieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Paul Pogba (Frankreich), Trainer: José Mourinho (Portugal), Gesamtmarktwert (laut transfermarkt.de): 562,75 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-basel/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-basel/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-basel/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-basel/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-basel/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Basel (Schweiz) | Titel: 20x Meister, 12x Pokalsieger, Star: Mohamed Elyounoussi (Norwegen), Trainer: Raphael Wicky (Schweiz), Gesamtmarktwert (laut transfermarkt.de): 48,35 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-basel/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-basel/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-basel/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-basel/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-basel/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Basel (Schweiz) | Titel: 20x Meister, 12x Pokalsieger, Star: Mohamed Elyounoussi (Norwegen), Trainer: Raphael Wicky (Schweiz), Gesamtmarktwert (laut transfermarkt.de): 48,35 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Basel (Schweiz) | Titel: 20x Meister, 12x Pokalsieger, Star: Mohamed Elyounoussi (Norwegen), Trainer: Raphael Wicky (Schweiz), Gesamtmarktwert (laut transfermarkt.de): 48,35 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="ZSKA Moskau (Russland)| Titel: 6x russischer Meister, 7x russischer Pokalsieger, 7x sowjetischer Meister, 5x sowjetischer Pokalsieger, 1x Uefa-Cup-Sieger, Star: Mário Fernandes (Russland), Trainer: Viktor Goncharenko (Weißrussland), Gesamtmarktwert (laut transfermarkt.de): 77,7 Millionen Euro " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29530668h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="ZSKA Moskau (Russland)| Titel: 6x russischer Meister, 7x russischer Pokalsieger, 7x sowjetischer Meister, 5x sowjetischer Pokalsieger, 1x Uefa-Cup-Sieger, Star: Mário Fernandes (Russland), Trainer: Viktor Goncharenko (Weißrussland), Gesamtmarktwert (laut transfermarkt.de): 77,7 Millionen Euro " />

                    <div class="carousel-caption hide">
                        <span class="txt">ZSKA Moskau (Russland)| Titel: 6x russischer Meister, 7x russischer Pokalsieger, 7x sowjetischer Meister, 5x sowjetischer Pokalsieger, 1x Uefa-Cup-Sieger, Star: Mário Fernandes (Russland), Trainer: Viktor Goncharenko (Weißrussland), Gesamtmarktwert (laut transfermarkt.de): 77,7 Millionen Euro </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe B" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe B" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe B</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Bayern München (Deutschland) | Titel: 2x Champions-League-Sieger, 3x Europapokal der Landesmeister, 27x Meister, 18x Pokalsieger, 1x Fifa-Klub-Weltmeister, 1x Uefa-Cup-Sieger, 2x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Robert Lewandowski (Polen), Trainer: Carlo Ancelotti (Italien) Gesamtmarktwert (laut transfermarkt.de): 603,40 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29592980h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Bayern München (Deutschland) | Titel: 2x Champions-League-Sieger, 3x Europapokal der Landesmeister, 27x Meister, 18x Pokalsieger, 1x Fifa-Klub-Weltmeister, 1x Uefa-Cup-Sieger, 2x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Robert Lewandowski (Polen), Trainer: Carlo Ancelotti (Italien) Gesamtmarktwert (laut transfermarkt.de): 603,40 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Bayern München (Deutschland) | Titel: 2x Champions-League-Sieger, 3x Europapokal der Landesmeister, 27x Meister, 18x Pokalsieger, 1x Fifa-Klub-Weltmeister, 1x Uefa-Cup-Sieger, 2x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Robert Lewandowski (Polen), Trainer: Carlo Ancelotti (Italien) Gesamtmarktwert (laut transfermarkt.de): 603,40 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Paris Saint-Germain (Frankreich) | Titel: 6x Meister, 11x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Neymar (Brasilien), Trainer: Unai Emery (Spanien), Gesamtmarktwert (laut transfermarkt.de): 545,25 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/paris-saint-germain/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Paris Saint-Germain (Frankreich) | Titel: 6x Meister, 11x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Neymar (Brasilien), Trainer: Unai Emery (Spanien), Gesamtmarktwert (laut transfermarkt.de): 545,25 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Paris Saint-Germain (Frankreich) | Titel: 6x Meister, 11x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Neymar (Brasilien), Trainer: Unai Emery (Spanien), Gesamtmarktwert (laut transfermarkt.de): 545,25 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="RSC Anderlecht (Belgien) | Titel: 34x Meister, 9x Pokalsieger, 1x Uefa-Cup-Sieger, 2x Europapokal der Pokalsieger, Star: Leander Dendoncker (Belgien), Trainer: René Weiler (Schweiz), Gesamtmarktwert (laut transfermarkt.de): 96 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rsc-anderlecht-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="RSC Anderlecht (Belgien) | Titel: 34x Meister, 9x Pokalsieger, 1x Uefa-Cup-Sieger, 2x Europapokal der Pokalsieger, Star: Leander Dendoncker (Belgien), Trainer: René Weiler (Schweiz), Gesamtmarktwert (laut transfermarkt.de): 96 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">RSC Anderlecht (Belgien) | Titel: 34x Meister, 9x Pokalsieger, 1x Uefa-Cup-Sieger, 2x Europapokal der Pokalsieger, Star: Leander Dendoncker (Belgien), Trainer: René Weiler (Schweiz), Gesamtmarktwert (laut transfermarkt.de): 96 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Celtic Glasgow (Schottland) | Titel: 1x Europapokal der Landesmeister, 48x Meister, 37x Pokalsieger, Star: Moussa Dembélé (Frankreich), Trainer: Brendan Rodgers (Nordirland), Gesamtmarktwert (laut transfermarkt.de): 48,90 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/celtic-glasgow/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Celtic Glasgow (Schottland) | Titel: 1x Europapokal der Landesmeister, 48x Meister, 37x Pokalsieger, Star: Moussa Dembélé (Frankreich), Trainer: Brendan Rodgers (Nordirland), Gesamtmarktwert (laut transfermarkt.de): 48,90 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Celtic Glasgow (Schottland) | Titel: 1x Europapokal der Landesmeister, 48x Meister, 37x Pokalsieger, Star: Moussa Dembélé (Frankreich), Trainer: Brendan Rodgers (Nordirland), Gesamtmarktwert (laut transfermarkt.de): 48,90 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe C" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-2/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe C" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe C</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Chelsea (England) | Titel: 1x Champions-League-Sieger, 6x Meister, 7x Pokalsieger, 1x Europa-League-Sieger, 2x Europapokal der Pokalsieger, Star: Eden Hazard (Belgien), Trainer: Antonio Conte (Italien), Gesamtmarktwert (laut transfermarkt.de): 611,30 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-chelsea-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Chelsea (England) | Titel: 1x Champions-League-Sieger, 6x Meister, 7x Pokalsieger, 1x Europa-League-Sieger, 2x Europapokal der Pokalsieger, Star: Eden Hazard (Belgien), Trainer: Antonio Conte (Italien), Gesamtmarktwert (laut transfermarkt.de): 611,30 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Chelsea (England) | Titel: 1x Champions-League-Sieger, 6x Meister, 7x Pokalsieger, 1x Europa-League-Sieger, 2x Europapokal der Pokalsieger, Star: Eden Hazard (Belgien), Trainer: Antonio Conte (Italien), Gesamtmarktwert (laut transfermarkt.de): 611,30 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Atlético Madrid (Spanien) | Titel: 10x Meister, 10x Pokalsieger, 2x Europa-League-Sieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Antoine Griezmann (Frankreich), Trainer: Diego Simeone (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 511 Millionen Euro " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29587339h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Atlético Madrid (Spanien) | Titel: 10x Meister, 10x Pokalsieger, 2x Europa-League-Sieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Antoine Griezmann (Frankreich), Trainer: Diego Simeone (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 511 Millionen Euro " />

                    <div class="carousel-caption hide">
                        <span class="txt">Atlético Madrid (Spanien) | Titel: 10x Meister, 10x Pokalsieger, 2x Europa-League-Sieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Antoine Griezmann (Frankreich), Trainer: Diego Simeone (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 511 Millionen Euro </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/as-rom/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/as-rom/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/as-rom/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/as-rom/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/as-rom/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="AS Rom (Italien) | Titel: 3x Meister, 9x Pokalsieger, Star: Edin Dzeko (Bosnien-Herzegowina), Trainer: Eusebio Di Francesco (Italien), Gesamtmarktwert (laut transfermarkt.de): 314,43 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/as-rom/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/as-rom/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/as-rom/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/as-rom/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/as-rom/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="AS Rom (Italien) | Titel: 3x Meister, 9x Pokalsieger, Star: Edin Dzeko (Bosnien-Herzegowina), Trainer: Eusebio Di Francesco (Italien), Gesamtmarktwert (laut transfermarkt.de): 314,43 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">AS Rom (Italien) | Titel: 3x Meister, 9x Pokalsieger, Star: Edin Dzeko (Bosnien-Herzegowina), Trainer: Eusebio Di Francesco (Italien), Gesamtmarktwert (laut transfermarkt.de): 314,43 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Qarabag Agdam (Aserbaidschan) | Titel: 5x Meister, 6x Pokalsieger, Star: Richard (Aserbaidschan), Trainer: Gurban Gurbanov (Aserbaidschan), Gesamtmarktwert (laut transfermarkt.de): 12,28 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago25704930h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Qarabag Agdam (Aserbaidschan) | Titel: 5x Meister, 6x Pokalsieger, Star: Richard (Aserbaidschan), Trainer: Gurban Gurbanov (Aserbaidschan), Gesamtmarktwert (laut transfermarkt.de): 12,28 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Qarabag Agdam (Aserbaidschan) | Titel: 5x Meister, 6x Pokalsieger, Star: Richard (Aserbaidschan), Trainer: Gurban Gurbanov (Aserbaidschan), Gesamtmarktwert (laut transfermarkt.de): 12,28 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe D" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167430h-3/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe D" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe D</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Juventus Turin (Italien) | Titel: 1x Champions-League-Sieger, 1x Europapokal der Landesmeister, 33x Meister, 12x Pokalsieger, 3x Uefa-Cup-Sieger, 2x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Gonzalo Higuaín (Argentinien), Trainer: Massimiliano Allegri (Italien), Gesamtmarktwert (laut transfermarkt.de): 525,10 Millionen Euro " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/juventus-turin-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Juventus Turin (Italien) | Titel: 1x Champions-League-Sieger, 1x Europapokal der Landesmeister, 33x Meister, 12x Pokalsieger, 3x Uefa-Cup-Sieger, 2x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Gonzalo Higuaín (Argentinien), Trainer: Massimiliano Allegri (Italien), Gesamtmarktwert (laut transfermarkt.de): 525,10 Millionen Euro " />

                    <div class="carousel-caption hide">
                        <span class="txt">Juventus Turin (Italien) | Titel: 1x Champions-League-Sieger, 1x Europapokal der Landesmeister, 33x Meister, 12x Pokalsieger, 3x Uefa-Cup-Sieger, 2x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Gonzalo Higuaín (Argentinien), Trainer: Massimiliano Allegri (Italien), Gesamtmarktwert (laut transfermarkt.de): 525,10 Millionen Euro </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Barcelona (Spanien) | Titel: 4x Champions-League-Sieger, 1x Europapokal der Landesmeister, 24x Meister, 29x Pokalsieger, 3x Fifa-Klub-Weltmeister, 4x Europapokal der Pokalsieger, Star: Lionel Messi (Argentinien), Trainer: Ernesto Valverde (Spanien), Gesamtmarktwert (laut transfermarkt.de): 692,50 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-barcelona-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Barcelona (Spanien) | Titel: 4x Champions-League-Sieger, 1x Europapokal der Landesmeister, 24x Meister, 29x Pokalsieger, 3x Fifa-Klub-Weltmeister, 4x Europapokal der Pokalsieger, Star: Lionel Messi (Argentinien), Trainer: Ernesto Valverde (Spanien), Gesamtmarktwert (laut transfermarkt.de): 692,50 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Barcelona (Spanien) | Titel: 4x Champions-League-Sieger, 1x Europapokal der Landesmeister, 24x Meister, 29x Pokalsieger, 3x Fifa-Klub-Weltmeister, 4x Europapokal der Pokalsieger, Star: Lionel Messi (Argentinien), Trainer: Ernesto Valverde (Spanien), Gesamtmarktwert (laut transfermarkt.de): 692,50 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Olympiakos Piräus (Griechenland) | Titel: 44x Meister, 27x Pokalsieger, Star: Konstantinos Fortounis (Griechenland), Trainer: Besnik Hasi (Albanien), Gesamtmarktwert (laut transfermarkt.de): 79,20 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/olympiakos-piraus/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Olympiakos Piräus (Griechenland) | Titel: 44x Meister, 27x Pokalsieger, Star: Konstantinos Fortounis (Griechenland), Trainer: Besnik Hasi (Albanien), Gesamtmarktwert (laut transfermarkt.de): 79,20 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Olympiakos Piräus (Griechenland) | Titel: 44x Meister, 27x Pokalsieger, Star: Konstantinos Fortounis (Griechenland), Trainer: Besnik Hasi (Albanien), Gesamtmarktwert (laut transfermarkt.de): 79,20 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Sporting Lissabon (Portugal) | Titel: 18x Meister, 16x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Adrien Silva (Portugal), Trainer: Jorge Jesus (Portugal), Gesamtmarktwert (laut transfermarkt.de): 194,9 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/sporting-lissabon/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Sporting Lissabon (Portugal) | Titel: 18x Meister, 16x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Adrien Silva (Portugal), Trainer: Jorge Jesus (Portugal), Gesamtmarktwert (laut transfermarkt.de): 194,9 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Sporting Lissabon (Portugal) | Titel: 18x Meister, 16x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Adrien Silva (Portugal), Trainer: Jorge Jesus (Portugal), Gesamtmarktwert (laut transfermarkt.de): 194,9 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-181/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-181/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-181/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-181/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-181/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe E" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-181/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-181/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-181/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-181/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-181/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe E" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe E</span>
                        <span class="copy">
                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Spartak Moskau (Russland) | Titel: 10x russischer Meister, 3x russischer Pokalsieger, 12x sowjetischer Meister, 10x sowjetischer Pokalsieger, Star: Quincy Promes (Niederlande), Trainer: Massimo Carrera (Italien), Gesamtmarktwert (laut transfermarkt.de): 104 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/spartak-moskau/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Spartak Moskau (Russland) | Titel: 10x russischer Meister, 3x russischer Pokalsieger, 12x sowjetischer Meister, 10x sowjetischer Pokalsieger, Star: Quincy Promes (Niederlande), Trainer: Massimo Carrera (Italien), Gesamtmarktwert (laut transfermarkt.de): 104 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Spartak Moskau (Russland) | Titel: 10x russischer Meister, 3x russischer Pokalsieger, 12x sowjetischer Meister, 10x sowjetischer Pokalsieger, Star: Quincy Promes (Niederlande), Trainer: Massimo Carrera (Italien), Gesamtmarktwert (laut transfermarkt.de): 104 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Sevilla (Spanien) | Titel: 1x Meister, 5x Pokalsieger, 2x Uefa-Cup-Sieger, 3x Europa-League-Sieger, Star: Steven N’Zonzi (Frankreich), Trainer: Eduardo Berizzo (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 216,50 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-sevilla-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Sevilla (Spanien) | Titel: 1x Meister, 5x Pokalsieger, 2x Uefa-Cup-Sieger, 3x Europa-League-Sieger, Star: Steven N’Zonzi (Frankreich), Trainer: Eduardo Berizzo (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 216,50 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Sevilla (Spanien) | Titel: 1x Meister, 5x Pokalsieger, 2x Uefa-Cup-Sieger, 3x Europa-League-Sieger, Star: Steven N’Zonzi (Frankreich), Trainer: Eduardo Berizzo (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 216,50 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Liverpool (England) | Titel: 1x Champions-League-Sieger, 4x Europapokal der Landesmeister, 18x Meister, 7x Pokalsieger, 3x Uefa-Cup-Sieger, Star: Philippe Coutinho (Brasilien), Trainer: Jürgen Klopp (Deutschland), Gesamtmarktwert (laut transfermarkt.de): 456,5 Millionen Euro " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-liverpool/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Liverpool (England) | Titel: 1x Champions-League-Sieger, 4x Europapokal der Landesmeister, 18x Meister, 7x Pokalsieger, 3x Uefa-Cup-Sieger, Star: Philippe Coutinho (Brasilien), Trainer: Jürgen Klopp (Deutschland), Gesamtmarktwert (laut transfermarkt.de): 456,5 Millionen Euro " />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Liverpool (England) | Titel: 1x Champions-League-Sieger, 4x Europapokal der Landesmeister, 18x Meister, 7x Pokalsieger, 3x Uefa-Cup-Sieger, Star: Philippe Coutinho (Brasilien), Trainer: Jürgen Klopp (Deutschland), Gesamtmarktwert (laut transfermarkt.de): 456,5 Millionen Euro </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="NK Maribor (Slowenien) | Titel: 14x Meister, 9x Pokalsieger, Star: Luka Zahovic (Slowenien), Trainer: Darko Milanic (Slowenien), Gesamtmarktwert (laut transfermarkt.de): 12,90 Millionen Euro " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nk-maribor/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="NK Maribor (Slowenien) | Titel: 14x Meister, 9x Pokalsieger, Star: Luka Zahovic (Slowenien), Trainer: Darko Milanic (Slowenien), Gesamtmarktwert (laut transfermarkt.de): 12,90 Millionen Euro " />

                    <div class="carousel-caption hide">
                        <span class="txt">NK Maribor (Slowenien) | Titel: 14x Meister, 9x Pokalsieger, Star: Luka Zahovic (Slowenien), Trainer: Darko Milanic (Slowenien), Gesamtmarktwert (laut transfermarkt.de): 12,90 Millionen Euro </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-182/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-182/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-182/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-182/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-182/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe F" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-182/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-182/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-182/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-182/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-182/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe F" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe F</span>
                        <span class="copy">
                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Shakhtar Donetsk (Ukraine) | Titel: 10x ukrainischer Meister, 11x ukrainischer Pokalsieger, 4x sowjetischer Pokalsieger, 1x Uefa-Cup-Sieger, Star: Bernard (Brasilien), Trainer: Paulo Fonseca (Portugal), Gesamtmarktwert (laut transfermarkt.de): 105,80 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/shakhtar-donetsk/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Shakhtar Donetsk (Ukraine) | Titel: 10x ukrainischer Meister, 11x ukrainischer Pokalsieger, 4x sowjetischer Pokalsieger, 1x Uefa-Cup-Sieger, Star: Bernard (Brasilien), Trainer: Paulo Fonseca (Portugal), Gesamtmarktwert (laut transfermarkt.de): 105,80 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Shakhtar Donetsk (Ukraine) | Titel: 10x ukrainischer Meister, 11x ukrainischer Pokalsieger, 4x sowjetischer Pokalsieger, 1x Uefa-Cup-Sieger, Star: Bernard (Brasilien), Trainer: Paulo Fonseca (Portugal), Gesamtmarktwert (laut transfermarkt.de): 105,80 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Manchester City (England) | Titel: 4x Meister, 5x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Sergio Agüero (Argentinien), Trainer: Pep Guardiola (Spanien) Gesamtmarktwert (laut transfermarkt.de): 618,25 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/manchester-city-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Manchester City (England) | Titel: 4x Meister, 5x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Sergio Agüero (Argentinien), Trainer: Pep Guardiola (Spanien) Gesamtmarktwert (laut transfermarkt.de): 618,25 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Manchester City (England) | Titel: 4x Meister, 5x Pokalsieger, 1x Europapokal der Pokalsieger, Star: Sergio Agüero (Argentinien), Trainer: Pep Guardiola (Spanien) Gesamtmarktwert (laut transfermarkt.de): 618,25 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="SSC Neapel (Italien) | Titel: 2x Meister, 5x Pokalsieger, 1x Uefa-Cup-Sieger, Star: Marek Hamsik (Slowakei), Trainer: Maurizio Sarri (Italien), Gesamtmarktwert (laut transfermarkt.de): 371,4 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ssc-neapel-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="SSC Neapel (Italien) | Titel: 2x Meister, 5x Pokalsieger, 1x Uefa-Cup-Sieger, Star: Marek Hamsik (Slowakei), Trainer: Maurizio Sarri (Italien), Gesamtmarktwert (laut transfermarkt.de): 371,4 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">SSC Neapel (Italien) | Titel: 2x Meister, 5x Pokalsieger, 1x Uefa-Cup-Sieger, Star: Marek Hamsik (Slowakei), Trainer: Maurizio Sarri (Italien), Gesamtmarktwert (laut transfermarkt.de): 371,4 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Feyenoord Rotterdam (Niederlande) | Titel: 1x Europapokal der Landesmeister, 15x Meister, 12x Pokalsieger, 2x Uefa-Cup-Sieger, 1x Weltpokal-Sieger, Star: Nicolai Jörgensen (Dänemark), Trainer: Giovanni van Bronckhorst (Niederlande) Gesamtmarktwert (laut transfermarkt.de): 96,50 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29562696h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Feyenoord Rotterdam (Niederlande) | Titel: 1x Europapokal der Landesmeister, 15x Meister, 12x Pokalsieger, 2x Uefa-Cup-Sieger, 1x Weltpokal-Sieger, Star: Nicolai Jörgensen (Dänemark), Trainer: Giovanni van Bronckhorst (Niederlande) Gesamtmarktwert (laut transfermarkt.de): 96,50 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Feyenoord Rotterdam (Niederlande) | Titel: 1x Europapokal der Landesmeister, 15x Meister, 12x Pokalsieger, 2x Uefa-Cup-Sieger, 1x Weltpokal-Sieger, Star: Nicolai Jörgensen (Dänemark), Trainer: Giovanni van Bronckhorst (Niederlande) Gesamtmarktwert (laut transfermarkt.de): 96,50 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-183/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-183/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-183/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-183/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-183/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe G" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-183/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-183/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-183/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-183/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-183/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe G" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe G</span>
                        <span class="copy">
                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="AS Monaco (Frankreich) | Titel: 8x Meister, 5x Pokalsieger, Star: Kylian Mbappé (Frankreich), Trainer: Leonardo Jardim (Portugal), Gesamtmarktwert (laut transfermarkt.de): 253,30 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29465532h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="AS Monaco (Frankreich) | Titel: 8x Meister, 5x Pokalsieger, Star: Kylian Mbappé (Frankreich), Trainer: Leonardo Jardim (Portugal), Gesamtmarktwert (laut transfermarkt.de): 253,30 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">AS Monaco (Frankreich) | Titel: 8x Meister, 5x Pokalsieger, Star: Kylian Mbappé (Frankreich), Trainer: Leonardo Jardim (Portugal), Gesamtmarktwert (laut transfermarkt.de): 253,30 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-porto/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-porto/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-porto/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-porto/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-porto/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Porto (Portugal) | Titel: 1x Champions-League-Sieger, 1x Europapokal der Landesmeister, 27x Meister, 16x Pokalsieger, 1x Uefa-Cup-Sieger, 1x Europa-League-Sieger, 2x Weltpokal-Sieger, Star: Danilo Pereira (Portugal), Trainer: Sérgio Conceição (Portugal), Gesamtmarktwert (laut transfermarkt.de): 185,80 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fc-porto/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fc-porto/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fc-porto/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fc-porto/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fc-porto/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="FC Porto (Portugal) | Titel: 1x Champions-League-Sieger, 1x Europapokal der Landesmeister, 27x Meister, 16x Pokalsieger, 1x Uefa-Cup-Sieger, 1x Europa-League-Sieger, 2x Weltpokal-Sieger, Star: Danilo Pereira (Portugal), Trainer: Sérgio Conceição (Portugal), Gesamtmarktwert (laut transfermarkt.de): 185,80 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">FC Porto (Portugal) | Titel: 1x Champions-League-Sieger, 1x Europapokal der Landesmeister, 27x Meister, 16x Pokalsieger, 1x Uefa-Cup-Sieger, 1x Europa-League-Sieger, 2x Weltpokal-Sieger, Star: Danilo Pereira (Portugal), Trainer: Sérgio Conceição (Portugal), Gesamtmarktwert (laut transfermarkt.de): 185,80 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Besiktas Istanbul (Türkei) | Titel: 15x Meister, 9x Pokalsieger, Star: Gökhan Töre (Türkei), Trainer: Senol Günes (Türkei), Gesamtmarktwert (laut transfermarkt.de): 131,7 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/besiktas-istanbul-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Besiktas Istanbul (Türkei) | Titel: 15x Meister, 9x Pokalsieger, Star: Gökhan Töre (Türkei), Trainer: Senol Günes (Türkei), Gesamtmarktwert (laut transfermarkt.de): 131,7 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Besiktas Istanbul (Türkei) | Titel: 15x Meister, 9x Pokalsieger, Star: Gökhan Töre (Türkei), Trainer: Senol Günes (Türkei), Gesamtmarktwert (laut transfermarkt.de): 131,7 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="RB Leipzig (Deutschland) | Größter Erfolg: Champions-League-Qualifikation 2017 Star: Naby Keïta (Guinea), Trainer: Ralph Hasenhüttl (Österreich), Gesamtmarktwert (laut transfermarkt.de): 181,08 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29549065h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="RB Leipzig (Deutschland) | Größter Erfolg: Champions-League-Qualifikation 2017 Star: Naby Keïta (Guinea), Trainer: Ralph Hasenhüttl (Österreich), Gesamtmarktwert (laut transfermarkt.de): 181,08 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">RB Leipzig (Deutschland) | Größter Erfolg: Champions-League-Qualifikation 2017 Star: Naby Keïta (Guinea), Trainer: Ralph Hasenhüttl (Österreich), Gesamtmarktwert (laut transfermarkt.de): 181,08 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-184/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-184/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-184/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-184/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-184/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe H" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-184/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-184/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-184/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-184/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-184/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gruppe H" />

                    <div class="carousel-caption hide">
                        <span class="txt">Gruppe H</span>
                        <span class="copy">
                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Real Madrid (Spanien) | Titel: 6x Champions-League-Sieger, 6x Europapokal der Landesmeister, 33x Meister, 19x Pokalsieger, 2x Fifa-Klub-Weltmeister, 3x Weltpokal-Sieger, 2x Uefa-Cup-Sieger
, Star: Cristiano Ronaldo (Portugal)
, Trainer: Zinédine Zidane (Frankreich)
, Gesamtmarktwert (laut transfermarkt.de): 743,80 Millionen Euro " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/real-madrid-5/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Real Madrid (Spanien) | Titel: 6x Champions-League-Sieger, 6x Europapokal der Landesmeister, 33x Meister, 19x Pokalsieger, 2x Fifa-Klub-Weltmeister, 3x Weltpokal-Sieger, 2x Uefa-Cup-Sieger
, Star: Cristiano Ronaldo (Portugal)
, Trainer: Zinédine Zidane (Frankreich)
, Gesamtmarktwert (laut transfermarkt.de): 743,80 Millionen Euro " />

                    <div class="carousel-caption hide">
                        <span class="txt">Real Madrid (Spanien) | Titel: 6x Champions-League-Sieger, 6x Europapokal der Landesmeister, 33x Meister, 19x Pokalsieger, 2x Fifa-Klub-Weltmeister, 3x Weltpokal-Sieger, 2x Uefa-Cup-Sieger
, Star: Cristiano Ronaldo (Portugal)
, Trainer: Zinédine Zidane (Frankreich)
, Gesamtmarktwert (laut transfermarkt.de): 743,80 Millionen Euro </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Tottenham Hotspur (England) | Titel: 2x Meister, 8x Pokalsieger, 2x Uefa-Cup-Sieger, 1x Europapokal der Pokalsieger, Star: Harry Kane (England), Trainer: Mauricio Pochettino (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 486,75 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/tottenham-hotspurs/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Tottenham Hotspur (England) | Titel: 2x Meister, 8x Pokalsieger, 2x Uefa-Cup-Sieger, 1x Europapokal der Pokalsieger, Star: Harry Kane (England), Trainer: Mauricio Pochettino (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 486,75 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Tottenham Hotspur (England) | Titel: 2x Meister, 8x Pokalsieger, 2x Uefa-Cup-Sieger, 1x Europapokal der Pokalsieger, Star: Harry Kane (England), Trainer: Mauricio Pochettino (Argentinien), Gesamtmarktwert (laut transfermarkt.de): 486,75 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Borussia Dortmund (Deutschland) | Titel: 1x Champions-League-Sieger, 8x Meister, 4x Pokalsieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Pierre-Emerick Aubameyang (Gabun), Trainer: Peter Bosz (Niederlande), Gesamtmarktwert (laut transfermarkt.de): 406,53 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29594524h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Borussia Dortmund (Deutschland) | Titel: 1x Champions-League-Sieger, 8x Meister, 4x Pokalsieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Pierre-Emerick Aubameyang (Gabun), Trainer: Peter Bosz (Niederlande), Gesamtmarktwert (laut transfermarkt.de): 406,53 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">Borussia Dortmund (Deutschland) | Titel: 1x Champions-League-Sieger, 8x Meister, 4x Pokalsieger, 1x Weltpokal-Sieger, 1x Europapokal der Pokalsieger, Star: Pierre-Emerick Aubameyang (Gabun), Trainer: Peter Bosz (Niederlande), Gesamtmarktwert (laut transfermarkt.de): 406,53 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="APOEL Nikosia (Zypern) | Titel: 26x Meister, 21x Pokalsieger, Star: Facundos Bertoglio (Argentinien), Trainer: Georgios Donis (Griechenland), Gesamtmarktwert (laut transfermarkt.de): 16,95 Millionen Euro" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/apoel-nikosia/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="APOEL Nikosia (Zypern) | Titel: 26x Meister, 21x Pokalsieger, Star: Facundos Bertoglio (Argentinien), Trainer: Georgios Donis (Griechenland), Gesamtmarktwert (laut transfermarkt.de): 16,95 Millionen Euro" />

                    <div class="carousel-caption hide">
                        <span class="txt">APOEL Nikosia (Zypern) | Titel: 26x Meister, 21x Pokalsieger, Star: Facundos Bertoglio (Argentinien), Trainer: Georgios Donis (Griechenland), Gesamtmarktwert (laut transfermarkt.de): 16,95 Millionen Euro</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#id6cc187f4924947acbd3546db64017e60" role="button" data-slide="prev">
            <div class="icon-left-arrow"></div>
        </a>
        <a class="right carousel-control" href="#id6cc187f4924947acbd3546db64017e60" role="button" data-slide="next">
            <div class="icon-right-arrow"></div>
        </a>
        <a class="right dcm-popup-gallery dcm-popup-gallery-story" href="/gallerie/champions-league-auslosung-alle-topfe-alle-teams/?type=if" role="button">
            Vollbild-Ansicht <i class="icon-img-zoom" aria-hidden="true"></i>
        </a>
    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
                                <div class="dcm-story__part dcm-story__part--tags">
                                        <a href="/verein/rb-leipzig-001/5100-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> RB Leipzig (Herren)
                                        </a>
                                        <a href="/verein/fc-bayern-munchen-001/10-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> FC Bayern M&#252;nchen (Herren)
                                        </a>
                                        <a href="/verein/borussia-dortmund-001/18-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Borussia Dortmund (Herren)
                                        </a>
                                        <a href="/liga/champions-league/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Champions League
                                        </a>
                                        <a href="/news/tag/region-leipzig/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Region/Leipzig
                                        </a>
                                </div>


                            <p>
                                <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                            </p>

                        


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>


</section>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            
            <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
                



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2017-08-25 15:13:40Z">25.08.17, 15:13</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        <p>
            Artikel von<br/>
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
        </p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb/"></span>
            </div>
    </div>
</footer>

            </div>
            <!--LEFT ARTICLE COLUMN END-->
            <!--RIGT COLUMN (most read articles)-->
            
            <div class="col-xs-12 col-lg-3 dcm-sidebar">
                
                


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    


<!--div class=""-->
    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle">
    </div>
<!--/div-->

</section>
<div id="brick596dbe49a480a" data-wid="776"> 	Die besten Bundesliga Quoten werden bereitgestellt von <a href="https://www.smartbets.com/de/campaignlanding/?utm_source=sportbuzzer.de&utm_medium=display&utm_campaign=MadsackGroup%20" title="Bundesliga Quoten">Smartbets</a>. </div>  <script src="https://widget.inplaybricks.com/sport-bricks/common/widget.min.js"></script> <script>     try { 	var widget = new InPlayBricks.bricks.Widget({ 		serverUrl: "https://widget.inplaybricks.com/", 		id: 776, 		container: "#brick596dbe49a480a" 	}, {"locale":"de_DE"});     } catch (e) {} </script>




<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/wechsel-angeblich-fix-ousmane-dembele-soll-zum-fc-barcelona-wechseln/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dembele-montage/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dembele-montage/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dembele-montage/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dembele-montage/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dembele-montage/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Endlich fix? Ousmane Dembele soll für 120 Millionen zum FC Barcelona wechseln." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Teamnews</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/wechsel-angeblich-fix-ousmane-dembele-soll-zum-fc-barcelona-wechseln/">Wechsel angeblich fix: Ousmane Dembele soll zum FC Barcelona wechseln</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hannover-96-kandidaten-neue-cenk-sahin-philipp-ochs-ryan-kent/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ochssahin/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ochssahin/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ochssahin/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ochssahin/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ochssahin/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Philipp Ochs und Cenk Sahin werden mit Hannover 96 in Verbindung gebracht." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hannover-96-kandidaten-neue-cenk-sahin-philipp-ochs-ryan-kent/">Nach geplatztem Jairo-Transfer: Zwei neue Kandidaten für Hannover 96</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/die-auslosung-zur-uefa-champions-league-gruppenphase-live-im-tv-online-stream-un/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/champions-league-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/champions-league-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/champions-league-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/champions-league-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/champions-league-1/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Morgen ab 18 Uhr findet die Auslosung zur UEFA Champions League statt. " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Champions League</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/die-auslosung-zur-uefa-champions-league-gruppenphase-live-im-tv-online-stream-un/">Die Auslosung zur UEFA Champions League-Gruppenphase live im TV, Online-Stream und Ticker schauen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/wechselt-paris-star-draxler-zum-fc-bayern/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29594026h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29594026h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29594026h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29594026h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29594026h/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Julian Draxler soll beim FC Bayern München angeboten worden sein. " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/wechselt-paris-star-draxler-zum-fc-bayern/">Wechselt Paris-Star Draxler zum FC Bayern?</a>
                    </h4>
                    
                </header>
            </article>

</div>
            </div>
            <!--RIGHT COLUMN END-->

        </div>
    </div>

    <!-- OTHER SLOTS -->
    


<section class="dcm-section-wrapper">

    <div class="container">
            <h2 class="dcm-section__title">Mehr Fußball aus der Region</h2>
            <div data-widget="plista_widget_belowArticle_regional"></div>

        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>
        
        <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "d5174ccc31d35436ce87b07c",
                "origin": "de"
            }));
        </script>

        
    </div>

</section>



<section class="dcm-section-wrapper dcm-section-wrapper--light-gray dcm-section-wrapper--has-title" >

        <div class="container">

            <h2 class="dcm-section__title">
                Mehr zum Thema
            </h2>

        </div>

    



<div class="container">
    

    <div class="dcm-newslist row">
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Champions League</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/champions-league-auslosung-alle-teams-alle-lostopfe-im-uberblick/">Champions-League-Auslosung: Alle Teams, alle Lostöpfe im Überblick</a>
        </h3>
    </header>
    <a href="/artikel/champions-league-auslosung-alle-teams-alle-lostopfe-im-uberblick/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago22167428h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago22167428h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago22167428h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago22167428h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago22167428h/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Die Gruppenphase der Champions League wird am Donnerstagabend ausgelost: Wir tickern live von der Auslosung." />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Teamnews</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/rb-leipzig-vor-champions-league-auslosung-die-sollen-ruhig-kommen/">RB Leipzig vor Champions-League-Auslosung - "Die sollen ruhig kommen"</a>
        </h3>
    </header>
    <a href="/artikel/rb-leipzig-vor-champions-league-auslosung-die-sollen-ruhig-kommen/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/14962e0012c253f5/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/14962e0012c253f5/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/14962e0012c253f5/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/14962e0012c253f5/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/14962e0012c253f5/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Das begehrte Stück: der Champions-League-Pokal" />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Champions League</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/rb-leipzig-vor-der-auslosung-zwischen-real-traum-und-reise-stress/">RB Leipzig vor der Auslosung: Zwischen Real-Traum und Reise-Stress </a>
        </h3>
    </header>
    <a href="/artikel/rb-leipzig-vor-der-auslosung-zwischen-real-traum-und-reise-stress/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/champions-league-aus-54470000/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/champions-league-aus-54470000/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/champions-league-aus-54470000/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/champions-league-aus-54470000/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/champions-league-aus-54470000/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Am 24.08.2017 findet in Nyon die Auslosung der Champions League Gruppenphase statt." />        </figure>
    </a>
</article>

                </div>
</div><div class="dcm-newslist row">                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">News</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/champions-league-die-stimmen-zur-auslosung/">FC Bayern und Dortmund mit Hammerlosen: Die Stimmen zur Auslosung der Champions League</a>
        </h3>
    </header>
    <a href="/artikel/champions-league-die-stimmen-zur-auslosung/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/716/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/716/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/716/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/716/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/716/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Champions League kompakt: So reagieren der FC Bayern München, Borussia Dortmund und RB Leipzig auf die Auslosung der Gruppenphase." />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">News</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/rb-leipzig-und-die-champions-league-ware-widersinnig-sich-uber-mehrfachbelastung/">RB Leipzig und die Champions League: "Wäre widersinnig, sich über Mehrfachbelastung zu beschweren"</a>
        </h3>
    </header>
    <a href="/artikel/rb-leipzig-und-die-champions-league-ware-widersinnig-sich-uber-mehrfachbelastung/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ralf-rangnick-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ralf-rangnick-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ralf-rangnick-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ralf-rangnick-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ralf-rangnick-1/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Ralf Rangnick" />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">News</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/champions-league-auslosung-hammer-gruppen-fur-fc-bayern-und-bvb/">Champions-League-Auslosung: Hammer-Gruppen für FC Bayern und BVB?</a>
        </h3>
    </header>
    <a href="/artikel/champions-league-auslosung-hammer-gruppen-fur-fc-bayern-und-bvb/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/titel-2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/titel-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/titel-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/titel-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/titel-2/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Vor der Champions-League-Auslosung: Erwischen Robert Lewandowski (l.) mit Bayern München oder Pierre-Emerick Aubameyang mit Borussia Dortmund eine schwere Gruppe?" />        </figure>
    </a>
</article>

                </div>
</div><div class="dcm-newslist row">                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Champions League</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/hoffenheim-weggenagelt-liverpool-zieht-in-champions-league-ein/">Hoffenheim weggenagelt: Liverpool zieht in Champions League ein</a>
        </h3>
    </header>
    <a href="/artikel/hoffenheim-weggenagelt-liverpool-zieht-in-champions-league-ein/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago29598158h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago29598158h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago29598158h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago29598158h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago29598158h/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Emre Can trifft doppelt. Der FC Liverpool zieht gegen Hoffenheim in die Gruppenphase der Champions League ein." />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Teamnews</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/rb-leipzig-in-der-champions-league-lostopf-4-und-16-685-punkte/">RB Leipzig in der Champions League: Lostopf 4 und 16,685 Punkte</a>
        </h3>
    </header>
    <a href="/artikel/rb-leipzig-in-der-champions-league-lostopf-4-und-16-685-punkte/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/droht-rb-leipzig-ein-champions-league-verbot/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/droht-rb-leipzig-ein-champions-league-verbot/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/droht-rb-leipzig-ein-champions-league-verbot/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/droht-rb-leipzig-ein-champions-league-verbot/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/droht-rb-leipzig-ein-champions-league-verbot/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Droht RB Leipzig ein Champions-League-Verbot?" />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Teamnews</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/rb-leipzig-wann-und-wie-gibt-es-tickets-fur-die-champions-league/">RB Leipzig: Wann und wie gibt es Tickets für die Champions League?</a>
        </h3>
    </header>
    <a href="/artikel/rb-leipzig-wann-und-wie-gibt-es-tickets-fur-die-champions-league/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fans-von-rb-leipzig-in-der-red-bull-arena/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fans-von-rb-leipzig-in-der-red-bull-arena/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fans-von-rb-leipzig-in-der-red-bull-arena/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fans-von-rb-leipzig-in-der-red-bull-arena/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fans-von-rb-leipzig-in-der-red-bull-arena/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Fans von RB Leipzig in der Red-Bull-Arena. Gegen den FC Bayern München ist sie erneut ausverkauft. " />        </figure>
    </a>
</article>

                </div>
</div><div class="dcm-newslist row">                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Teamnews</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/rb-leipzig-in-der-champions-league-die-stimmen-zur-auslosung/">RB Leipzig in der Champions League: Die Stimmen zur Auslosung</a>
        </h3>
    </header>
    <a href="/artikel/rb-leipzig-in-der-champions-league-die-stimmen-zur-auslosung/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/a-ch2-8773/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/a-ch2-8773/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/a-ch2-8773/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/a-ch2-8773/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/a-ch2-8773/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Dominik Kaiser nach der Gruppenauslosung" />        </figure>
    </a>
</article>

                </div>

    </div>
</div>

</section>






<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/champions-league-rb-leipzig-zunachst-nicht-im-free-tv-zdf-zeigt-bayern-und-bvb/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<!--div class="container"-->
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption">Anzeige</span>
    </div>
<!--/div-->
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=25658b33aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=85fec290aaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=df24a30faaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>

</body>
</html>
