<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Kein R&#252;ckschlag f&#252;r Hannover 96: Kommentar zum D&#228;mpfer f&#252;r die Roten - Sportbuzzer.de</title>

    <meta name="description" content="Hannover strauchelt in Aue. Doch diese Punkteteilung sei kein Beinbruch. Ein Kommentar von J&#246;rg Gru&#223;endorf.&#160;" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Kein R&#252;ckschlag f&#252;r Hannover 96: Kommentar zum D&#228;mpfer f&#252;r die Roten" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Hannover strauchelt in Aue. Doch diese Punkteteilung sei kein Beinbruch. Ein Kommentar von J&#246;rg Gru&#223;endorf.&#160;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten/" />




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=8b9d2dfeaaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=74a95250aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=5b6c1893aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

</head>
<body>

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2017-04-22T16:29:0700:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'undefined','pagePostLength': '1192','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten','pageContainedVideos': '0','pageContainedGalleries': '1','pageTags': 'sbauthor/Jörg Grußendorf|Hannover 96 Herren|Fussball 2. Bundesliga|FC Erzgebirge Aue-Hannover 96 22/04/2017 13:00|Region/Hannover','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Fussball 2. Bundesliga','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Jörg Grußendorf','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'FC Erzgebirge Aue - Hannover 96','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region hannover','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'undefined','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Fussball 2. Bundesliga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'H96','pageCompletePlayer': 'undefined','pageSeason': '2016','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region hannover','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'undefined','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '52-001','pageCompleteTeamId': '44-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'sbauthor/Jörg Grußendorf,Hannover 96 Herren,Fussball 2. Bundesliga,FC Erzgebirge Aue-Hannover 96 22/04/2017 13:00,Region/Hannover','lead': 'sbauthor/Jörg Grußendorf','type': 'Herren','y_ad': '2016','region': 'Region hannover','lokrec': 'Region hannover','zone': 'sports/hannover','artikelid': 'enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','liga_id': '52-001','liga': 'Fussball 2. Bundesliga','area': '44-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End GPT -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                        <li class="dcm-logos-nav__regional">
                            <a href="/hannover/">
                                <img src="/images/ml/logos/newspapers/hannover.png" srcset="/images/ml/logos/newspapers/hannover.png, /images/ml/logos/newspapers/hannover@2x.png 2x" alt="hannover">
                            </a>
                        </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Search">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Edit">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="#under-construction-dialog">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <i class="fa fa-fw fa-user" aria-hidden="true"></i> <span class="sr-only">Mein Sportbuzzer</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#under-construction-dialog">Anmelden</a></li>
                            </ul>
                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/regional" aria-expanded="false">Regional</a>
                    <ul aria-expanded="false">
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg Vorpommern</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/national" aria-expanded="false">National</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                    </ul>            </li>
            <li>
                <a href="/international" aria-expanded="false">International</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#df0034",
				 																						"circleHoverColor":"#df0034",
				 																						"circleSelectedColor":"#df0034",
				 																						"circleStrokeColor":"#df0034"}}'>
				<!-- Map html - add the below to your page -->
				<div class="lg-map-wrapper">
					<div id="lg-map">
						<div id="svggroup" style="position: relative;">
							<img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" />
						</div>
					</div>
					<!--div class="lg-map-text col-md-8"></div-->
				</div>
				<!-- End Map html -->

			</div>
            <div class="col-md-7 col-lg-6 col-lg-offset-1">
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-idmap="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen-eichsfeld" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->
    <script>
    $(document).ready(function () {
        $("#editArticleLink, #lr-btn-login, #lr-btn-login-overlay, #lr-btn-register-overlay").magnificPopup({
            type: 'inline',
            fixedContentPos: true,
            mainClass: 'my-mfp-zoom-in',
            callbacks: {
                open: callFuncBkg
            }
        });
    });

    function callFuncBkg() {
        $(".mfp-container").css({
            "background": "url(../../images/ml/bkg/popup-under-constr-bkg.png)", "-ms-background-size": "cover", "-o-background-size": "cover",
            "-moz-background-size": "cover", "-webkit-background-size": "cover", "background-size": "cover"
        });
    }
    </script>

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<div class="container">
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
</div>

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">
    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div class="container">
            <div class="row">
                <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                    <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                        <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="Aue jubelt - 96 hadert. " />

                    </span>
                    <span class="dcm-big-photo__caption">
                        <span class="dcm-big-photo__title">Aue jubelt - 96 hadert.&#160;</span>
                        <span class="dcm-big-photo__copyright">© dpa</span>
                    </span>
                </div>
            </div>
        </div>


        <img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/x-small-16-9 300w" sizes="100vw" alt="Aue jubelt - 96 hadert. " />

    </section>

    

    <div class="container dcm-story__container">
    <!--SHARE-->
    <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
        <ul class="dcm-story__share__list">
            <li class="hidden-sm hidden-md hidden-lg">
                <a href="#" title="Whatsapp" data-jshook="whatsapp">
                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                    <span class="sr-only">Embed</span>
                </a>
            </li>
            
                <li>
                    <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                        <i class="fa fa-comment" aria-hidden="true"></i>
                        <span class="sr-only">Comment</span>
                    </a>
                </li>
            <li>
                <a href="#" title="Twitter" data-jshook="twitter">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                    <span class="sr-only">Share on Twitter</span>
                </a>
            </li>
            <li>
                <a href="#" title="Facebook" data-jshook="facebook">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                    <span class="sr-only">Share on Facebook</span>
                </a>
            </li>
        </ul>

        

    </div>
    <!--SHARE END-->

    <div class="row">

        <!--ADV-->
        <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
            
            <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
            
        </div>

        <!--ADV-->
        <!--MIDDLE ARTICLE COLUMN (Content)-->
        
        <div class="col-ms-10 col-ms-push-2 col-lg-7">
            <div class="dcm-story__content-wrapper">
                <header class="dcm-story__header">
                    <h1 itemprop="headline" class="dcm-story__title">
                        Kein R&#252;ckschlag f&#252;r Hannover 96: Kommentar zum D&#228;mpfer f&#252;r die Roten
                    </h1>
                    <p itemprop="description" class="dcm-story__headline">
                        Hannover strauchelt in Aue. Doch diese Punkteteilung sei kein Beinbruch. Ein Kommentar von J&#246;rg Gru&#223;endorf.&#160;
                    </p>
                </header>




<section class="dcm-buzzer-area" data-slug="enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                <section itemprop="articleBody" class="dcm-story__content">

                    <!-- ADV -->
                    <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                        <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                            <span class="dcv-adv-caption">Anzeige</span>

                        </div>
                    </div>

                    <script type="text/javascript">
                        $(document).ready(function () {
                            var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                            $secondParagraph = $secondParagraph.length ? $secondParagraph : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                            $articleMiddleAdv.insertBefore($secondParagraph);
                        })
                    </script>
                    <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>Das war ein herbe Enttäuschung. Vor Beginn von den Fans lautstark als „Derbysieger“ gefeiert, später als „Spitzenreiter“, gab es bei den Roten in Aue am Ende nur lange Gesichter. 2:2 bei einem Abstiegskandidaten, dazu das späte Gegentor zum <a href="http://www.sportbuzzer.de/artikel/erzgebirge-aue-hannover-96-spielbericht/">2:2 in der sozusagen letzten Sekunde</a> – dieses Spiel im Erzgebirge war für Hannover 96 eines zum Vergessen.</p>

<p>Vom gestiegenen Selbstvertrauen war trotz des Derbysieges und der schnellen Führung in Aue wenig zu sehen. Die Roten, vorher in sechs Spielen ohne Gegentor, ließen gegen die Sachsen einige Torchancen zu und waren in der ersten Halbzeit ziemlich ungeordnet. Speziell im Mittelfeld lief gar nichts zusammen.</p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#id164efd9729c14f75ba1db516fa6184a6'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#id164efd9729c14f75ba1db516fa6184a6-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': '96 gegen Aue: Bilder zum Spiel | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="id164efd9729c14f75ba1db516fa6184a6-pages"></div>
        <p>Leidenschaftlicher FC Erzgebirge Aue gegen Aufstiegsaspirant Hannover 96</p>

    </div>
    <div id="id164efd9729c14f75ba1db516fa6184a6" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00afc790a4/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00afc790a4/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00afc790a4/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00afc790a4/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00afc790a4/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Edgar Prib tritt einen Freistoß aus halbrechter Position, Waldemar Anton steigt gut getimed hoch und nickt ein. Jubel vor den 1400 mitgereisten 96-Fans." />

                    <div class="carousel-caption">
                        <span class="txt">Edgar Prib tritt einen Freistoß aus halbrechter Position, Waldemar Anton steigt gut getimed hoch und nickt ein. Jubel vor den 1400 mitgereisten 96-Fans.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn002/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn002/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn002/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn002/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn002/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="96-Jubel in Aue nach dem 1:0 durch Anton." />

                    <div class="carousel-caption">
                        <span class="txt">96-Jubel in Aue nach dem 1:0 durch Anton.</span>
                        <span class="copy">
&copy; Maike Lobback                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c002acd534c/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c002acd534c/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c002acd534c/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c002acd534c/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c002acd534c/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="96-Profi Miiko Albornoz im Duell mit Aues Pascal Köpke." />

                    <div class="carousel-caption">
                        <span class="txt">96-Profi Miiko Albornoz im Duell mit Aues Pascal Köpke.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00dc132476/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00dc132476/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00dc132476/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00dc132476/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00dc132476/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Hannovers Salif Sane (l) hält Aues Dimitrij Nazarov in Schach." />

                    <div class="carousel-caption">
                        <span class="txt">Hannovers Salif Sane (l) hält Aues Dimitrij Nazarov in Schach.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00f16c04f4/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00f16c04f4/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00f16c04f4/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00f16c04f4/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c00f16c04f4/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Ein herrliches Zuspiel von Clemens Fandrich auf Pascal Köpke. Tschauner stürmt raus, ist aber zu spät. Köpke schießt sein zehntes Saisontor - Aue gleicht verdient aus. " />

                    <div class="carousel-caption">
                        <span class="txt">Ein herrliches Zuspiel von Clemens Fandrich auf Pascal Köpke. Tschauner stürmt raus, ist aber zu spät. Köpke schießt sein zehntes Saisontor - Aue gleicht verdient aus. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c005148ce69/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c005148ce69/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c005148ce69/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c005148ce69/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpa-14952c005148ce69/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Elefanten-Jubel von Pascal Köpke. " />

                    <div class="carousel-caption">
                        <span class="txt">Der Elefanten-Jubel von Pascal Köpke. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn005/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn005/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn005/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn005/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn005/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Marvin Bakalorz und Charlison Benschop verfolgen von der Tribüne aus das Duell." />

                    <div class="carousel-caption">
                        <span class="txt">Marvin Bakalorz und Charlison Benschop verfolgen von der Tribüne aus das Duell.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/90055459/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/90055459/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/90055459/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/90055459/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/90055459/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="In der 59. Minute schlug Martin Harnik eiskalt zu. Seine erste Torchance führt zu der 2:1-Führung. " />

                    <div class="carousel-caption">
                        <span class="txt">In der 59. Minute schlug Martin Harnik eiskalt zu. Seine erste Torchance führt zu der 2:1-Führung. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/90055469/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/90055469/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/90055469/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/90055469/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/90055469/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die Mannschaft freut sich über die zwischenzeitliche Führung." />

                    <div class="carousel-caption">
                        <span class="txt">Die Mannschaft freut sich über die zwischenzeitliche Führung.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn050/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn050/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn050/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn050/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn050/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Spiel auf der Baustelle Erzgebirgsstadion." />

                    <div class="carousel-caption">
                        <span class="txt">Spiel auf der Baustelle Erzgebirgsstadion.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1011/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1011/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1011/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1011/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1011/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die mitgereisten Fans der "Roten"." />

                    <div class="carousel-caption">
                        <span class="txt">Die mitgereisten Fans der "Roten".</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn006/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn006/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn006/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn006/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn006/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="André Breitenreiter ist noch entzückt." />

                    <div class="carousel-caption">
                        <span class="txt">André Breitenreiter ist noch entzückt.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1014/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1014/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1014/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1014/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1014/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Niclas Füllkrug im im Auer Strafraum." />

                    <div class="carousel-caption">
                        <span class="txt">Niclas Füllkrug im im Auer Strafraum.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/90055466/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/90055466/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/90055466/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/90055466/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/90055466/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Aues Fabian Kalig jubelt nach dem Abpfiff." />

                    <div class="carousel-caption">
                        <span class="txt">Aues Fabian Kalig jubelt nach dem Abpfiff.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/90054832/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/90054832/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/90054832/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/90054832/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/90054832/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die Gastgeber liegen sich in den Armen." />

                    <div class="carousel-caption">
                        <span class="txt">Die Gastgeber liegen sich in den Armen.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn20/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Aue jubelt - 96 hadert. " />

                    <div class="carousel-caption">
                        <span class="txt">Aue jubelt - 96 hadert. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn023/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn023/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn023/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn023/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn023/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Breitenreiter ist bedient. Die Aue-Spieler jubeln vor der 96-Kurve." />

                    <div class="carousel-caption">
                        <span class="txt">Breitenreiter ist bedient. Die Aue-Spieler jubeln vor der 96-Kurve.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Daniel Tedesco kann nichts mehr halten. Nach dem 2:2 in der 94. Minute ist der Trainer von Aue wie entfesselt. " />

                    <div class="carousel-caption">
                        <span class="txt">Daniel Tedesco kann nichts mehr halten. Nach dem 2:2 in der 94. Minute ist der Trainer von Aue wie entfesselt. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1008/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1008/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1008/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1008/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1008/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Jubel beim FC Erzgebirge Aue." />

                    <div class="carousel-caption">
                        <span class="txt">Jubel beim FC Erzgebirge Aue.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn021/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn021/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn021/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn021/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn021/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Miiko Albornoz schreit seinen Frust raus." />

                    <div class="carousel-caption">
                        <span class="txt">Miiko Albornoz schreit seinen Frust raus.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn012/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn012/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn012/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn012/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn012/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Salif Sané trabt enttäuscht vom Platz." />

                    <div class="carousel-caption">
                        <span class="txt">Salif Sané trabt enttäuscht vom Platz.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1007/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1007/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1007/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1007/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1007/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Das Uentschieden fühlte sich für die 96-Profis an wie eine Niederlage." />

                    <div class="carousel-caption">
                        <span class="txt">Das Uentschieden fühlte sich für die 96-Profis an wie eine Niederlage.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn013/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn013/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn013/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn013/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn013/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die Roten haben sich definitiv mehr erhofft. Ein Rückschlag im Aufstiegsrennen ist bei der engen Tabellen-Konstellation riskant. " />

                    <div class="carousel-caption">
                        <span class="txt">Die Roten haben sich definitiv mehr erhofft. Ein Rückschlag im Aufstiegsrennen ist bei der engen Tabellen-Konstellation riskant. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn049/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn049/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn049/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn049/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn049/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die 96-Spieler auf dem Weg in die Gästekurve." />

                    <div class="carousel-caption">
                        <span class="txt">Die 96-Spieler auf dem Weg in die Gästekurve.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn048/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn048/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn048/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn048/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn048/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die Derbysieger des letzten Wochenendes nach dem Remis bei Erzgebirge Aue vor ihren Fans." />

                    <div class="carousel-caption">
                        <span class="txt">Die Derbysieger des letzten Wochenendes nach dem Remis bei Erzgebirge Aue vor ihren Fans.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1000/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1000/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1000/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1000/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn1000/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die 96-Spieler bedanken sich bei den mitgereisten Fans für die Unterstützung." />

                    <div class="carousel-caption">
                        <span class="txt">Die 96-Spieler bedanken sich bei den mitgereisten Fans für die Unterstützung.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn047/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn047/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn047/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn047/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn047/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Hannover 96 in Aue: Handshake zwischen Mannschaft und Fans nach Abpfiff." />

                    <div class="carousel-caption">
                        <span class="txt">Hannover 96 in Aue: Handshake zwischen Mannschaft und Fans nach Abpfiff.</span>
                        <span class="copy">
&copy; Maike Lobback (Team zur Nieden)                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#id164efd9729c14f75ba1db516fa6184a6" role="button" data-slide="prev">
            <div class="icon-left-arrow"></div>
        </a>
        <a class="right carousel-control" href="#id164efd9729c14f75ba1db516fa6184a6" role="button" data-slide="next">
            <div class="icon-right-arrow"></div>
        </a>

    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Erst eine geschickte taktische Umstellung von Trainer André Breitenreiter brachte Besserung. Danach kontrollierte 96 das Spiel, dominierte es größtenteils. Verpasste es aber durch Nachlässigkeiten im Angriffsspiel, die Partie vorzeitig zu entscheiden. Aue wurde somit zum Stolperstein. Ein Rückschlag aber war es nicht für das Breitenreiter-Team. Es ist seit sieben Spielen ungeschlagen, steht auf einem Aufstiegsplatz – und liegt somit weiterhin voll im Soll.</p>

    </div>
                            <div class="dcm-story__part dcm-story__part--tags">
                                    <a href="/verein/hannover-96-001/44-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Hannover 96 (Herren)
                                    </a>
                                    <a href="/news/tag/league-52-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Fussball 2. Bundesliga
                                    </a>
                                    <a href="/news/tag/match-166029-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> FC Erzgebirge Aue-Hannover 96 (22/04/2017 13:00)
                                    </a>
                                    <a href="/news/tag/region-hannover/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Region/Hannover
                                    </a>
                            </div>


                        <p>
                            <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                        </p>
                    
                    <section class="dcm-section-wrapper">
    <script type="text/javascript">
        if (oms_zone !== "") {
            var mmg_zone = oms_zone.replace("/", "_");
            document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
        } else {
            var mmg_zone = "sports_vermischtes";
            document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
        }
    </script>
</section>

                </section>
            </div>
        </div>
        <!--MIDDLE ARTICLE COLUMN END-->
        <!--LEFT ARTICLE COLUMN (Sidebar)-->
        
        <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
            



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2017-04-22 16:29:07Z">22.04.17, 16:29</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/grussendorf/_thumb" alt="J&#246;rg Gru&#223;endorf">
        <p>Artikel von<br /> <a ><span itemprop="author">J&#246;rg Gru&#223;endorf</span></a></p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten/"></span>
            </div>
    </div>
</footer>

        </div>
        <!--LEFT ARTICLE COLUMN END-->
        <!--RIGT COLUMN (most read articles)-->
        
        <div class="col-xs-12 col-lg-3 dcm-sidebar">
            
            



<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hoffa-syndrom-sarenren-bazee-droht-bei-hannover-96-das-saisonaus/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bazee-rudel/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bazee-rudel/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bazee-rudel/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bazee-rudel/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bazee-rudel/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Noah Joel Sarenren Bazee beim Auswärtsspiel von Hannover 96 beim Karlsruher SC." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hoffa-syndrom-sarenren-bazee-droht-bei-hannover-96-das-saisonaus/">Hoffa-Syndrom: Sarenren Bazee droht bei Hannover 96 das Saisonaus</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/erzgebirge-aue-hannover-96-spielbericht/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/nieden-220417zn024/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Daniel Tedesco kann nichts mehr halten. Nach dem 2:2 in der 94. Minute ist der Trainer von Aue wie entfesselt. " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/erzgebirge-aue-hannover-96-spielbericht/">Gegentor in letzter Sekunde: 96 nur Remis bei Erzgebirge Aue</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/versuchter-stadionsturm-beim-derby-183-braunschweiger-sollen-zahlen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/file6uigx1d1ron78sswi77/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/file6uigx1d1ron78sswi77/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/file6uigx1d1ron78sswi77/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/file6uigx1d1ron78sswi77/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/file6uigx1d1ron78sswi77/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Der Rauch, den die Gästefans eingesetzt haben, erschwert die Sicht für die Einsatzkräfte." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/versuchter-stadionsturm-beim-derby-183-braunschweiger-sollen-zahlen/">Versuchter Stadionsturm beim Derby: 183 Braunschweiger sollen zahlen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/skandal-vor-pokalhalbfinale-vfb-holstein/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/susann-kunkel/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/susann-kunkel/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/susann-kunkel/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/susann-kunkel/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/susann-kunkel/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Susann Kunkel sollte ursprünglich das Duell zwischen dem VfB und Holstein Kiel pfeifen." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">3. Liga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/skandal-vor-pokalhalbfinale-vfb-holstein/">Skandal vor Pokalhalbfinale VfB-Holstein</a>
                    </h4>
                    
                </header>
            </article>

</div>


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbuzzer&tabs=timeline&width=310&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1646058698753110" width="310" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

</section>

        </div>
        <!--RIGHT COLUMN END-->

    </div>
</div>

<!-- OTHER SLOTS -->



<section class="dcm-section-wrapper">

    <div class="container">
            <h2 class="dcm-section__title hide">Mehr Fußball aus der Region</h2>
            <div data-widget="plista_widget_belowArticle_regional"></div>

        <h2 class="dcm-section__title hide">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>
        
        <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "d5174ccc31d35436ce87b07c",
                "origin": "de"
            }));
        </script>

        
    </div>

</section>







<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/enttauschung-nach-dem-2-2-in-aue-kommentar-zum-dampfer-fur-die-roten/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<div class="container">
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption">Anzeige</span>
    </div>
</div>
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=04d91e60aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=940ffb3baaa"></script>



    

<div id="under-construction-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__become-title">
            Sportbuzzer zum Mitmachen!
        </div>
    </div>
    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Dieser Bereich befindet sich in der heißen Vorbereitungsphase, schon bald wirst du hier die besten Tools finden, um selbst aktiv über deine Fußballleidenschaft
            berichten zu können.<br />
            <br />
            Hast du bereits jetzt Fragen oder Ideen zum neuen Sportbuzzer, dann schreib uns:
            <div class="dcm-login-long-text__existing-account-password-link">
                <a href="mailto:redaktion@sportbuzzer.de" target="_blank">redaktion@sportbuzzer.de</a>
            </div>
            <br />
            Wir freuen uns auf deine Geschichten!<br />
            <br />
            Dein Sportbuzzer-Team
        </div>
        <div class="dcm-login-long-text__homepage-link">
            <a href="/index" class="dcm-login-long-text__button">
                Sportbuzzer weiter erkunden
            </a>
        </div>
    </div>
</div>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"http://ag-mad-dev-ugcfe.azurewebsites.net","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>

</body>
</html>
