<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Hannover 96 entl&#228;sst Daniel Stendel: Breitenreiter &#252;bernimmt - Sportbuzzer.de</title>

    <meta name="description" content="Zweitligist Hannover 96 hat seinen Trainer Daniel Stendel freigestellt. Nachfolger wird Ex-Schalke-Coach Andr&#233; Breitenreiter" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Hannover 96 entl&#228;sst Daniel Stendel: Breitenreiter &#252;bernimmt" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Zweitligist Hannover 96 hat seinen Trainer Daniel Stendel freigestellt. Nachfolger wird Ex-Schalke-Coach Andr&#233; Breitenreiter" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/" />



<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/large-16-9" />
	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=8b9d2dfeaaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=f06bb666aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=5b6c1893aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

</head>

<body data-lr-core='{"k": "b001e4af-6611-400e-96f1-982e12d9dfed",
                    "a": "sportbuzzer",
                    "c": "sportbuzzer-auth",
                    "li" : "/profil/login",
                    "lo" : "/profil/logout",
                    "ve" : "/profil/verifyemail",
                    "rp" : "/profil/resetpassword",
                    "b" : "http://www.sportbuzzer.de"}'>

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2017-03-20T10:43:4600:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'undefined','pagePostLength': '969','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt','pageContainedVideos': '0','pageContainedGalleries': '1','pageTags': 'Hannover 96 Herren|Fussball 2. Bundesliga|sbauthor/Redaktion Sportbuzzer','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Fussball 2. Bundesliga','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'H96','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'undefined','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Fussball 2. Bundesliga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'H96','pageCompletePlayer': 'undefined','pageSeason': '2016','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'undefined','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '52-001','pageCompleteTeamId': '44-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'Hannover 96 Herren,Fussball 2. Bundesliga,sbauthor/Redaktion Sportbuzzer','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','y_ad': '2016','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','liga_id': '52-001','liga': 'Fussball 2. Bundesliga','area': '44-001',        };

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End GPT -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul id="d3-user-menu" class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Search">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                    <!--Edit-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Edit">
                            <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="#under-construction-dialog">Artikel verfassen</a></li>
                        </ul>
                    </li>
                    <!--Mein Sportbuzzer-->
                    <li id="d3-login-item" class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                            <i class="fa fa-fw fa-user" aria-hidden="true"></i> <span class="sr-only">Mein Sportbuzzer</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#under-construction-dialog">Anmelden</a></li>
                        </ul>
                    </li>
                    <li id="d3-user-item" class="hide"></li>
                    <li id="d3-logout-item" class="hide">
                        <a id="lr-btn-logout" href="#" data-returnUrl="http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/">Abmelden</a>
                    </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                


<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
		<li>
			<a href="/regional" aria-expanded="false">Regional</a>
				<ul aria-expanded="false">
						<li><a href="/berlin/">Berlin</a></li>
						<li><a href="/bremen/">Bremen</a></li>
						<li><a href="/brandenburg/">Brandenburg</a></li>
						<li><a href="/dresden/">Dresden</a></li>
						<li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
						<li><a href="/hamburg/">Hamburg</a></li>
						<li><a href="/hannover/">Hannover</a></li>
						<li><a href="/kiel/">Kiel</a></li>
						<li><a href="/leipzig/">Leipzig</a></li>
						<li><a href="/luebeck/">L&#252;beck</a></li>
						<li><a href="/mecklenburg-vorpommern/">Mecklenburg Vorpommern</a></li>
						<li><a href="/peine/">Peine</a></li>
						<li><a href="/schaumburg/">Schaumburg</a></li>
						<li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
				</ul>
		</li>
		<li>
			<a href="/national" aria-expanded="false">National</a>
				<ul aria-expanded="false">
						<li><a href="/liga/bundesliga/">Bundesliga</a></li>
						<li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
						<li><a href="/liga/3-liga/">3. Liga</a></li>
						<li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
				</ul>
		</li>
		<li>
			<a href="/international" aria-expanded="false">International</a>
				<ul aria-expanded="false">
						<li><a href="/liga/champions-league/">Champions League</a></li>
						<li><a href="/liga/europa-league/">Europa League</a></li>
						<li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
				</ul>
		</li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                    <div class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Registrieren</a>
                                            </div>
                                    </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#df0034",
				 																						"circleHoverColor":"#df0034",
				 																						"circleSelectedColor":"#df0034",
				 																						"circleStrokeColor":"#df0034"}}'>
				<!-- Map html - add the below to your page -->
				<div class="lg-map-wrapper">
					<div id="lg-map">
						<div id="svggroup" style="position: relative;">
							<img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" />
						</div>
					</div>
					<!--div class="lg-map-text col-md-8"></div-->
				</div>
				<!-- End Map html -->

			</div>
            <div class="col-md-7 col-lg-6 col-lg-offset-1">
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-idmap="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen-eichsfeld" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->
    <script>
    $(document).ready(function () {
        $("#editArticleLink, #lr-btn-login, #lr-btn-login-overlay, #lr-btn-register-overlay").magnificPopup({
            type: 'inline',
            fixedContentPos: true,
            mainClass: 'my-mfp-zoom-in',
            callbacks: {
                open: callFuncBkg
            }
        });
    });

    function callFuncBkg() {
        $(".mfp-container").css({
            "background": "url(../../images/ml/bkg/popup-under-constr-bkg.png)", "-ms-background-size": "cover", "-o-background-size": "cover",
            "-moz-background-size": "cover", "-webkit-background-size": "cover", "background-size": "cover"
        });
    }
    </script>

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<div class="container">
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
</div>

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">
    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div class="container">
            <div class="row">
                <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                    <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                        <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="André Breitenreiter wird neuer Trainer von Hannover 96." />

                    </span>
                    <span class="dcm-big-photo__caption">
                        <span class="dcm-big-photo__title">Andr&#233; Breitenreiter wird neuer Trainer von Hannover 96.</span>
                        <span class="dcm-big-photo__copyright">© imago</span>
                    </span>
                </div>
            </div>
        </div>


        <img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/x-small-16-9 300w" sizes="100vw" alt="André Breitenreiter wird neuer Trainer von Hannover 96." />

    </section>

    

    <div class="container dcm-story__container">
    <!--SHARE-->
    <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
        <ul class="dcm-story__share__list">
            <li class="hidden-sm hidden-md hidden-lg">
                <a href="#" title="Whatsapp" data-jshook="whatsapp">
                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                    <span class="sr-only">Embed</span>
                </a>
            </li>
            
                <li>
                    <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                        <i class="fa fa-comment" aria-hidden="true"></i>
                        <span class="sr-only">Comment</span>
                    </a>
                </li>
            <li>
                <a href="#" title="Twitter" data-jshook="twitter">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                    <span class="sr-only">Share on Twitter</span>
                </a>
            </li>
            <li>
                <a href="#" title="Facebook" data-jshook="facebook">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                    <span class="sr-only">Share on Facebook</span>
                </a>
            </li>
        </ul>

        

    </div>
    <!--SHARE END-->

    <div class="row">

        <!--ADV-->
        <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
            
            <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
            
        </div>

        <!--ADV-->
        <!--MIDDLE ARTICLE COLUMN (Content)-->
        
        <div class="col-ms-10 col-ms-push-2 col-lg-7">
            <div class="dcm-story__content-wrapper">
                <header class="dcm-story__header">
                    <h1 itemprop="headline" class="dcm-story__title">
                        Hannover 96 entl&#228;sst Daniel Stendel: Breitenreiter &#252;bernimmt
                    </h1>
                    <p itemprop="description" class="dcm-story__headline">
                        Zweitligist Hannover 96 hat seinen Trainer Daniel Stendel freigestellt. Nachfolger wird Ex-Schalke-Coach Andr&#233; Breitenreiter
                    </p>
                </header>




<section class="dcm-buzzer-area" data-slug="hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                <section itemprop="articleBody" class="dcm-story__content">

                    <!-- ADV -->
                    <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                        <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                            <span class="dcv-adv-caption">Anzeige</span>

                        </div>
                    </div>

                    <script type="text/javascript">
                        $(document).ready(function () {
                            var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                            $secondParagraph = $secondParagraph.length ? $secondParagraph : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                            $articleMiddleAdv.insertBefore($secondParagraph);
                        })
                    </script>
                    <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>Hannover 96 tauscht im Endspurt um den Aufstieg in die 1. Bundesliga seinen Trainer aus und verpflichtet den ehemaligen Schalke-Coach <strong>André Breitenreiter</strong> als Nachfolger von Daniel Stendel. "Hannover 96 hat in dieser Saison ein Ziel: der direkte Wiederaufstieg in die 1. Bundesliga. Diesem Ziel müssen wir alle Entscheidungen unterordnen. Daniel Stendel hat die Aufgabe als Cheftrainer vor knapp einem Jahr in einer schwierigen Phase übernommen und rund um den Klub eine Euphorie entfacht. <strong>Wir haben uns die Entscheidung nicht leicht gemacht, sahen uns nach den Ergebnissen und den Auftritten der Mannschaft in den letzten Wochen aber zu diesem Schritt gezwungen</strong>", erklärte der erst vor kurzem installierte Sportdirekt Horst Heldt._<br />
Mehr in Kürze_</p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#idd2924c483929400d82d8e3f2c7845541'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#idd2924c483929400d82d8e3f2c7845541-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Das ist Andre Breitenreiter | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="idd2924c483929400d82d8e3f2c7845541-pages"></div>
        <p>André Breitenreiter: Bilder seiner Karriere</p>

    </div>
    <div id="idd2924c483929400d82d8e3f2c7845541" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rust1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rust1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rust1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rust1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rust1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Andre Breitenreiter begann seine fußballerische Laufbahn in Hannover. Für 96 absolvierte der Angreifer 79 Spiele und schoss zwölf Tore." />

                    <div class="carousel-caption">
                        <span class="txt">Andre Breitenreiter begann seine fußballerische Laufbahn in Hannover. Für 96 absolvierte der Angreifer 79 Spiele und schoss zwölf Tore.</span>
                        <span class="copy">
&copy; imago/Rust                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/mis2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/mis2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/mis2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/mis2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/mis2/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="1994 wurde Breitenreiter an den Hamburger SV verliehen. Die Hanseaten verpflichteten ihn nach einer Saison." />

                    <div class="carousel-caption">
                        <span class="txt">1994 wurde Breitenreiter an den Hamburger SV verliehen. Die Hanseaten verpflichteten ihn nach einer Saison.</span>
                        <span class="copy">
&copy; imago/MIS                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/lackovic/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/lackovic/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/lackovic/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/lackovic/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/lackovic/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="1997 war Schluss beim HSV. Breitenreiter blieb in der ersten Liga. Er ging zunächst nach Wolfsburg und dann zur SpVgg Unterhaching, wo der Offensivmann mit 19 Toren seine beste Trefferausbeute im Bundesliga-Oberhaus vorweisen konnte." />

                    <div class="carousel-caption">
                        <span class="txt">1997 war Schluss beim HSV. Breitenreiter blieb in der ersten Liga. Er ging zunächst nach Wolfsburg und dann zur SpVgg Unterhaching, wo der Offensivmann mit 19 Toren seine beste Trefferausbeute im Bundesliga-Oberhaus vorweisen konnte.</span>
                        <span class="copy">
&copy; imago/Lackovic                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fishing4/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fishing4/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fishing4/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fishing4/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fishing4/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Dann war Schluss mit Bundesliga: Breitenreiter wechselte 2002 zunächst zum SC Langenhagen, dann zu Hessen Kassel und schließlich zu Holstein Kiel. Für die Störche machte er 116 Spiele in der Regionalliga Nord." />

                    <div class="carousel-caption">
                        <span class="txt">Dann war Schluss mit Bundesliga: Breitenreiter wechselte 2002 zunächst zum SC Langenhagen, dann zu Hessen Kassel und schließlich zu Holstein Kiel. Für die Störche machte er 116 Spiele in der Regionalliga Nord.</span>
                        <span class="copy">
&copy; imago/fishing4                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/lieto/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/lieto/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/lieto/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/lieto/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/lieto/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="2009 kam Andre Breitenreiter zum TSV Havelse. 23-Mal trug der Angreifer das Trikot der Garbsener und machte sechs Tore." />

                    <div class="carousel-caption">
                        <span class="txt">2009 kam Andre Breitenreiter zum TSV Havelse. 23-Mal trug der Angreifer das Trikot der Garbsener und machte sechs Tore.</span>
                        <span class="copy">
&copy; Lieto                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/lieto2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/lieto2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/lieto2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/lieto2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/lieto2/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Mit dem TSV Havelse stieg Andre Breitenreiter 2010 in die Regionalliga auf." />

                    <div class="carousel-caption">
                        <span class="txt">Mit dem TSV Havelse stieg Andre Breitenreiter 2010 in die Regionalliga auf.</span>
                        <span class="copy">
&copy; Lieto                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/lieto3/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/lieto3/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/lieto3/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/lieto3/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/lieto3/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am 02. Januar 2011 wurde Breitenreiter Trainer beim TSV Havelse und etablierte die Garbsener in der vierten Liga. Insgesamt 84 Spiele stand Breitenreiter beim TSV an der Seitenlinie." />

                    <div class="carousel-caption">
                        <span class="txt">Am 02. Januar 2011 wurde Breitenreiter Trainer beim TSV Havelse und etablierte die Garbsener in der vierten Liga. Insgesamt 84 Spiele stand Breitenreiter beim TSV an der Seitenlinie.</span>
                        <span class="copy">
&copy; Lieto                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/rust2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/rust2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rust2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rust2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rust2/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Mit den Garbsenern schaffte Breitenreiter die Überraschung im DFB-Pokal gegen den 1. FC Nürnberg. Damit empfahl er sich für höhere Aufgaben..." />

                    <div class="carousel-caption">
                        <span class="txt">Mit den Garbsenern schaffte Breitenreiter die Überraschung im DFB-Pokal gegen den 1. FC Nürnberg. Damit empfahl er sich für höhere Aufgaben...</span>
                        <span class="copy">
&copy; imago/Rust                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpakrato/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpakrato/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpakrato/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpakrato/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpakrato/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Im Juli 2013 wurde Breitenreiter Trainer beim Zweitligisten SC Paderborn und führte die Westfalen überraschend in die Bundesliga" />

                    <div class="carousel-caption">
                        <span class="txt">Im Juli 2013 wurde Breitenreiter Trainer beim Zweitligisten SC Paderborn und führte die Westfalen überraschend in die Bundesliga</span>
                        <span class="copy">
&copy; dpa/Krato                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/dpakirchner/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/dpakirchner/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/dpakirchner/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/dpakirchner/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/dpakirchner/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Nach dem Abstieg mit Paderborn wurde Breitenreiter 2015 Chefcoach auf Schalke. Mit S04 wurde er Fünfter, nach nur einer Saison war wieder Schluss in Gelsenkirchen." />

                    <div class="carousel-caption">
                        <span class="txt">Nach dem Abstieg mit Paderborn wurde Breitenreiter 2015 Chefcoach auf Schalke. Mit S04 wurde er Fünfter, nach nur einer Saison war wieder Schluss in Gelsenkirchen.</span>
                        <span class="copy">
&copy; dpa/Kirchner                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/iser-mal-banner-0/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/iser-mal-banner-0/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/iser-mal-banner-0/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/iser-mal-banner-0/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/iser-mal-banner-0/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Seinem Heimatort Altwarmbüchen blieb Breitenreiter auch in seinen Zeiten in Paderborn oder auf Schalke verbunden. Sein Sohn tritt für den TuS gegen den Ball." />

                    <div class="carousel-caption">
                        <span class="txt">Seinem Heimatort Altwarmbüchen blieb Breitenreiter auch in seinen Zeiten in Paderborn oder auf Schalke verbunden. Sein Sohn tritt für den TuS gegen den Ball.</span>
                        <span class="copy">
                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#idd2924c483929400d82d8e3f2c7845541" role="button" data-slide="prev">
            <div class="icon-left-arrow"></div>
        </a>
        <a class="right carousel-control" href="#idd2924c483929400d82d8e3f2c7845541" role="button" data-slide="next">
            <div class="icon-right-arrow"></div>
        </a>

    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>

<div class="pb_feed" data-embed-by="5751cbed-a0cc-40c6-ba1e-c9792befd27d" data-item="3fb07f2f-5400-477a-8335-60f82bd1d614" ></div>

    </div>
                            <div class="dcm-story__part dcm-story__part--tags">
                                    <a href="/verein/hannover-96-001/44-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Hannover 96 (Herren)
                                    </a>
                                    <a href="/news/tag/league-52-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Fussball 2. Bundesliga
                                    </a>
                            </div>


                        <p>
                            <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                        </p>
                </section>
            </div>
        </div>
        <!--MIDDLE ARTICLE COLUMN END-->
        <!--LEFT ARTICLE COLUMN (Sidebar)-->
        
        <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
            



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2017-03-20 10:43:46Z">20.03.17, 09:43</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        <p>Artikel von<br /> <a><span itemprop="author">Redaktion Sportbuzzer</span></a></p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/"></span>
            </div>
    </div>
</footer>

        </div>
        <!--LEFT ARTICLE COLUMN END-->
        <!--RIGT COLUMN (most read articles)-->
        
        <div class="col-xs-12 col-lg-3 dcm-sidebar">
            
            



<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/fallt-heute-die-trainer-entscheidung-die-neuesten-entwicklungen-im-live-ticker/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/kind-will-schon-dieses-jahr-die-mehrheit-bei-96/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/kind-will-schon-dieses-jahr-die-mehrheit-bei-96/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/kind-will-schon-dieses-jahr-die-mehrheit-bei-96/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/kind-will-schon-dieses-jahr-die-mehrheit-bei-96/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/kind-will-schon-dieses-jahr-die-mehrheit-bei-96/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Kind will schon dieses Jahr die Mehrheit bei 96 " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/fallt-heute-die-trainer-entscheidung-die-neuesten-entwicklungen-im-live-ticker/">Martin Kind: "Entscheidung Montag oder Dienstag" - 96 beschäftigt sich "mit mehreren Namen."</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/klare-signale-96-trainer-stendel-muss-gehen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27101912h-zink/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27101912h-zink/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27101912h-zink/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27101912h-zink/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27101912h-zink/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Vor dem Aus: Es spricht viel dafür, dass die Zeit von Daniel Stendel als Trainer von Hannover 96 vorbei ist. " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/klare-signale-96-trainer-stendel-muss-gehen/">Klare Signale: 96-Trainer Stendel muss gehen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/trainerfrage-hannover-96-protokoll-des-sonntags/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27678220h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27678220h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27678220h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27678220h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27678220h/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Daniel Stendel beim Spiel auf St. Pauli." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/trainerfrage-hannover-96-protokoll-des-sonntags/">Hängepartie in der Trainerfrage: So lief der Tag bei Hannover 96</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/kommentar-zu-trainerfrage-hannover-96-zuschauen-ware-fahrlassig/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27596705h-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27596705h-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27596705h-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27596705h-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27596705h-1/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="96-Manager Horst Heldt soll die Trainerfrage entscheiden. So hat es Klubchef Martin Kind gesagt." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/kommentar-zu-trainerfrage-hannover-96-zuschauen-ware-fahrlassig/">Kommentar zu 96: Zuschauen wäre fahrlässig</a>
                    </h4>
                    
                </header>
            </article>

</div>


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbuzzer&tabs=timeline&width=310&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1646058698753110" width="310" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

</section>

        </div>
        <!--RIGHT COLUMN END-->

    </div>
</div>

<!-- OTHER SLOTS -->



<div class="container">
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption">Anzeige</span>
    </div>
</div>


<section class="dcm-section-wrapper">

    <div class="container">

        <h2 class="dcm-section__title hide">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>

        <script type="text/javascript">
            (function(c) {
                var g, s = 'script', w = window, n = c.name || 'PLISTA';
                if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') +
                        '//static' +
                        (c.origin ? '-' + c.origin : '') +
                        '.plista.com/async' +
                        (c.name ? '/' + c.name : '') +
                        '.js';
                    g.parentNode.insertBefore(s, g);
                }
            }({
                "publickey": "d5174ccc31d35436ce87b07c",
                "item": {
                    "objectid": "hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/",
                    "title": "Hannover 96 entl&#228;sst Daniel Stendel: Breitenreiter &#252;bernimmt",
                    "text": "Zweitligist Hannover 96 hat seinen Trainer Daniel Stendel freigestellt. Nachfolger wird Ex-Schalke-Coach Andr&#233; Breitenreiter",
                    "url": "http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/",
                    "img": "http://images.sportbuzzer.de/v1/photos/raw/imago26763933h/small-16-9",
                    "category": "Region national",
                    "published_at": 1490006626,
                    "updated_at": 1490006653
                },
                "origin": "de"
            }));
        </script>
    </div>

</section>







<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/hannover-96-entlasst-daniel-stendel-breitenreiter-ubernimmt/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>

</article>
    <script type="text/javascript" src="/scripts/embed-article.js"></script>
<script>
    $('.sportbitesiframe').iFrameResize([{}]);
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=377436e6aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=cd11d732aaa"></script>



    

<div id="under-construction-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__become-title">
            Sportbuzzer zum Mitmachen!
        </div>
    </div>
    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Dieser Bereich befindet sich in der heißen Vorbereitungsphase, schon bald wirst du hier die besten Tools finden, um selbst aktiv über deine Fußballleidenschaft
            berichten zu können.<br />
            <br />
            Hast du bereits jetzt Fragen oder Ideen zum neuen Sportbuzzer, dann schreib uns:
            <div class="dcm-login-long-text__existing-account-password-link">
                <a href="mailto:redaktion@sportbuzzer.de" target="_blank">redaktion@sportbuzzer.de</a>
            </div>
            <br />
            Wir freuen uns auf deine Geschichten!<br />
            <br />
            Dein Sportbuzzer-Team
        </div>
        <div class="dcm-login-long-text__homepage-link">
            <a href="/index" class="dcm-login-long-text__button">
                Sportbuzzer weiter erkunden
            </a>
        </div>
    </div>
</div>


</body>
</html>
