<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Der Bundesliga-Spielplan ist da: 96-Auftakt in Mainz – erstes Heimspiel gegen Schalke - Sportbuzzer.de</title>

    <meta name="description" content="Die DFL hat den Spielplan f&#252;r die Saison 2017/18 bekannt gegeben. Hannover 96 muss am ersten Spieltag beim FSV Mainz 05 ran.&#160;" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/hannover-96-spielplan-saison-2017-2018/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/64561005/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Der Bundesliga-Spielplan ist da: 96-Auftakt in Mainz – erstes Heimspiel gegen Schalke" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Die DFL hat den Spielplan f&#252;r die Saison 2017/18 bekannt gegeben. Hannover 96 muss am ersten Spieltag beim FSV Mainz 05 ran.&#160;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/hannover-96-spielplan-saison-2017-2018" />
<meta property="og:category" content="Fussball Bundesliga"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/64561005/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=8b9d2dfeaaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=79196b59aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=6acf768baaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

</head>
<body>

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2017-06-29T11:59:0000:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'undefined','pagePostLength': '2534','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'hannover-96-spielplan-saison-2017-2018','pageContainedVideos': '0','pageContainedGalleries': '2','pageTags': 'Hannover 96 Herren|Fussball Bundesliga|Region/Hannover','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Fussball Bundesliga','pageCategory-5': 'Artikel','pagePostAuthorName': 'Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'H96','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region hannover','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'undefined','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Fussball Bundesliga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'H96','pageCompletePlayer': 'undefined','pageSeason': '2016','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region hannover','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'undefined','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '51-001','pageCompleteTeamId': '44-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'Hannover 96 Herren,Fussball Bundesliga,Region/Hannover','lead': 'Redaktion Sportbuzzer','type': 'Herren','y_ad': '2016','region': 'Region hannover','lokrec': 'Region hannover','zone': 'sports/hannover','artikelid': 'hannover-96-spielplan-saison-2017-2018','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','liga_id': '51-001','liga': 'Fussball Bundesliga','area': '44-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + window.advTargeting.zone.replace(new RegExp("/", "g"), "-") + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                        <li class="dcm-logos-nav__regional">
                            <a href="/hannover/">
                                <img src="/images/ml/logos/newspapers/hannover.png" srcset="/images/ml/logos/newspapers/hannover.png, /images/ml/logos/newspapers/hannover@2x.png 2x" alt="hannover">
                            </a>
                        </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/confed-cup" data-txt="CONFED CUP">
                    CONFED CUP
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/regional" aria-expanded="false">Regional</a>
                    <ul aria-expanded="false">
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg Vorpommern</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/national" aria-expanded="false">National</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                    </ul>            </li>
            <li>
                <a href="/international" aria-expanded="false">International</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                            <li><a href="/liga/confed-cup">Confed Cup</a></li>
                    </ul>            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                        <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                            <div class="col-xs-12">
                                                <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#df0034",
				 																						"circleHoverColor":"#df0034",
				 																						"circleSelectedColor":"#df0034",
				 																						"circleStrokeColor":"#df0034"}}'>
				<!-- Map html - add the below to your page -->
				<div class="lg-map-wrapper">
					<div id="lg-map">
						<div id="svggroup" style="position: relative;">
							<img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" />
						</div>
					</div>
					<!--div class="lg-map-text col-md-8"></div-->
				</div>
				<!-- End Map html -->

			</div>
            <div class="col-md-7 col-lg-6 col-lg-offset-1">
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-idmap="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen-eichsfeld" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<div class="container">
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
</div>

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">
      
    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div class="container">
            <div class="row">
                <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                    <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                        <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/64561005/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/64561005/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/64561005/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/64561005/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/64561005/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="Manuel Schmiedebach setzt sich gegen Bayern Arturo Vidal durch." />

                    </span>


                    <span class="dcm-big-photo__caption">
                        <span class="dcm-big-photo__title">Manuel Schmiedebach setzt sich gegen Bayern Arturo Vidal durch.</span>
                        <span class="dcm-big-photo__copyright">© dpa</span>
                    </span>
                </div>
            </div>
        </div>


        <img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/64561005/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/64561005/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/64561005/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/64561005/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/64561005/x-small-16-9 300w" sizes="100vw" alt="Manuel Schmiedebach setzt sich gegen Bayern Arturo Vidal durch." />

    </section>
    


<div class="container dcm-story__container">
    <!--SHARE-->
    <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/hannover-96-spielplan-saison-2017-2018/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
        <ul class="dcm-story__share__list">
            <li class="hidden-sm hidden-md hidden-lg">
                <a href="#" title="Whatsapp" data-jshook="whatsapp">
                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                    <span class="sr-only">Embed</span>
                </a>
            </li>
            
                <li>
                    <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                        <i class="fa fa-comment" aria-hidden="true"></i>
                        <span class="sr-only">Comment</span>
                    </a>
                </li>
            <li>
                <a href="#" title="Twitter" data-jshook="twitter">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                    <span class="sr-only">Share on Twitter</span>
                </a>
            </li>
            <li>
                <a href="#" title="Facebook" data-jshook="facebook">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                    <span class="sr-only">Share on Facebook</span>
                </a>
            </li>
        </ul>

        

    </div>
    <!--SHARE END-->

    <div class="row">

        <!--ADV-->
        <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
            
            <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
            
        </div>

        <!--ADV-->
        <!--MIDDLE ARTICLE COLUMN (Content)-->
        
        <div class="col-ms-10 col-ms-push-2 col-lg-7">
            <div class="dcm-story__content-wrapper">
                <header class="dcm-story__header">
                    <h1 itemprop="headline" class="dcm-story__title">
                        Der Bundesliga-Spielplan ist da: 96-Auftakt in Mainz – erstes Heimspiel gegen Schalke
                    </h1>
                    <p itemprop="description" class="dcm-story__headline">
                        Die DFL hat den Spielplan f&#252;r die Saison 2017/18 bekannt gegeben. Hannover 96 muss am ersten Spieltag beim FSV Mainz 05 ran.&#160;
                    </p>
                </header>




<section class="dcm-buzzer-area" data-slug="hannover-96-spielplan-saison-2017-2018" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                <section itemprop="articleBody" class="dcm-story__content">

                    <!-- ADV -->
                    <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                        <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                            <span class="dcv-adv-caption">Anzeige</span>

                        </div>
                    </div>

                    <script type="text/javascript">
                        $(document).ready(function() {
                            var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                            $secondParagraph = $secondParagraph.length
                                ? $secondParagraph
                                : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                            $articleMiddleAdv.insertBefore($secondParagraph);
                        })
                    </script>
                    <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>Die DFL hat am Donnerstag den Spielplan für die kommende Saison 2017/18 veröffentlicht. Hannover 96 spielt zum Auftakt am 18. bis 20. August bei Mainz 05 ran. Das erste Heimspiel steigt gegen Schalke 04. Damit treffen Manager Horst Heldt und Trainer André Breitenreiter bereits am zweiten Spieltag auf ihren Ex-Verein. Kurios: Seit der Saison 2012/13 hat Hannover 96 bereits <span id="selectionBoundary_1498731985047_5150122466592879" class="rangySelectionBoundary">﻿</span>dreimal den Heimauftakt gegen Schalke 04 bestritten.</p>

<p>Die Saison endet mit einem Auswärtsspiel in Leverkusen.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        
    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#idc350a0ddfcf04520b0dd24e29fb60d1d'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#idc350a0ddfcf04520b0dd24e29fb60d1d-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Spielplan von Hannover 96 in der Saison 2017/18 | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="idc350a0ddfcf04520b0dd24e29fb60d1d-pages"></div>
        <h3>Das ist der neue Hinrunden-Spielplan von Hannover 96 in der 1. Bundesliga</h3>

    </div>
    <div id="idc350a0ddfcf04520b0dd24e29fb60d1d" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/55573178/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/55573178/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/55573178/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/55573178/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/55573178/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="1. Spieltag: Mainz 05 - 18.-20. August" />

                    <div class="carousel-caption">
                        <span class="txt">1. Spieltag: Mainz 05 - 18.-20. August</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/80009845/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/80009845/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/80009845/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/80009845/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/80009845/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="2. Spieltag: Schalke 04 (H) - 25.-27. August" />

                    <div class="carousel-caption">
                        <span class="txt">2. Spieltag: Schalke 04 (H) - 25.-27. August</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/62004289/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/62004289/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/62004289/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/62004289/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/62004289/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="3. Spieltag: VfL Wolfsburg (A) - 8. - 10. September" />

                    <div class="carousel-caption">
                        <span class="txt">3. Spieltag: VfL Wolfsburg (A) - 8. - 10. September</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/55668848/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/55668848/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/55668848/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/55668848/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/55668848/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="4. Spieltag: Hamburger SV (H) - 15.-17. September" />

                    <div class="carousel-caption">
                        <span class="txt">4. Spieltag: Hamburger SV (H) - 15.-17. September</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/54506120/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/54506120/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/54506120/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/54506120/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/54506120/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="5. Spieltag: SC Freiburg (A) - 19.-20. September" />

                    <div class="carousel-caption">
                        <span class="txt">5. Spieltag: SC Freiburg (A) - 19.-20. September</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/66627235/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/66627235/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/66627235/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/66627235/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/66627235/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="6. Spieltag: 1. FC Köln (H) - 22.-24. September" />

                    <div class="carousel-caption">
                        <span class="txt">6. Spieltag: 1. FC Köln (H) - 22.-24. September</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/67470851/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/67470851/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/67470851/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/67470851/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/67470851/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="7. Spieltag: Borussia Mönchengladbach (A) - 29.September - 1. Oktober" />

                    <div class="carousel-caption">
                        <span class="txt">7. Spieltag: Borussia Mönchengladbach (A) - 29.September - 1. Oktober</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/57189754/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/57189754/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/57189754/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/57189754/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/57189754/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="8. Spieltag: Eintracht Frankfurt (H) - 13.-15. Oktober" />

                    <div class="carousel-caption">
                        <span class="txt">8. Spieltag: Eintracht Frankfurt (H) - 13.-15. Oktober</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/66054642/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/66054642/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/66054642/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/66054642/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/66054642/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="9. Spieltag: FC Augsburg (A) - 20.-22. Oktober" />

                    <div class="carousel-caption">
                        <span class="txt">9. Spieltag: FC Augsburg (A) - 20.-22. Oktober</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/61527682/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/61527682/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/61527682/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/61527682/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/61527682/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="10. Spieltag: Borussia Dortmund (H) - 27. - 29. Oktober" />

                    <div class="carousel-caption">
                        <span class="txt">10. Spieltag: Borussia Dortmund (H) - 27. - 29. Oktober</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/91750621/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/91750621/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/91750621/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/91750621/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/91750621/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="11. Spieltag: RB Leipzig (A) - 03.-05. November" />

                    <div class="carousel-caption">
                        <span class="txt">11. Spieltag: RB Leipzig (A) - 03.-05. November</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/66436186/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/66436186/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/66436186/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/66436186/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/66436186/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="12. Spieltag: Werder Bremen (A) - 17.-19. November" />

                    <div class="carousel-caption">
                        <span class="txt">12. Spieltag: Werder Bremen (A) - 17.-19. November</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/90638297/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/90638297/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/90638297/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/90638297/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/90638297/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="13. Spieltag: VfB Stuttgart (H) - 24.-27. November" />

                    <div class="carousel-caption">
                        <span class="txt">13. Spieltag: VfB Stuttgart (H) - 24.-27. November</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/80372208/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/80372208/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/80372208/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/80372208/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/80372208/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="14. Spieltag: Bayern München (A) - 01.-03. Dezember" />

                    <div class="carousel-caption">
                        <span class="txt">14. Spieltag: Bayern München (A) - 01.-03. Dezember</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/80178249/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/80178249/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/80178249/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/80178249/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/80178249/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="15. Spieltag: TSG Hoffenheim (H) - 08.-10. Dezember" />

                    <div class="carousel-caption">
                        <span class="txt">15. Spieltag: TSG Hoffenheim (H) - 08.-10. Dezember</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/67317508/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/67317508/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/67317508/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/67317508/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/67317508/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="16. Spieltag: Hertha BSC Berlin (A) - 12.-13. Dezember" />

                    <div class="carousel-caption">
                        <span class="txt">16. Spieltag: Hertha BSC Berlin (A) - 12.-13. Dezember</span>
                        <span class="copy">
                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/65463275/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/65463275/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/65463275/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/65463275/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/65463275/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="17. Spieltag: Bayer Leverkusen (H) - 15.-17. Dezember" />

                    <div class="carousel-caption">
                        <span class="txt">17. Spieltag: Bayer Leverkusen (H) - 15.-17. Dezember</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#idc350a0ddfcf04520b0dd24e29fb60d1d" role="button" data-slide="prev">
            <div class="icon-left-arrow"></div>
        </a>
        <a class="right carousel-control" href="#idc350a0ddfcf04520b0dd24e29fb60d1d" role="button" data-slide="next">
            <div class="icon-right-arrow"></div>
        </a>

    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><a href="http://www.sportbuzzer.de/artikel/bundesliga-dfl-spielplan-spekulationen-uber-liga-leak/">Vor einigen Tagen war im Internet ein vermeintlicher "Liga-Leak" aufgetaucht.</a> Demnach wäre 96 am ersten Spieltag beim Meister Bayern München gestartet. Dies hat sich aber nun endgültig als Fälschung herausgestellt. </p>

<p>Das erste Pflichtspiel der Saison bestreitet Hannover 96 am Sonnabend, 12. August, im <a href="http://www.sportbuzzer.de/artikel/hannover-96-bonner-sc-stimmen/">DFB-Pokal beim Viertligisten Bonner SC</a>.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>Wie sind die neuen Anstoßzeiten?</strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <ul>
<li><p><strong>Freitag:</strong> Insgesamt 30 Partien werden in der neuen Saison freitags um 20:30 Uhr angepfiffen.</p></li>
<li><p>​<strong>Samstag:</strong> Hauptanstoßzeit bleibt 15:30 Uhr, zudem wird es weiterhin das Topspiel um 18:30 Uhr geben.</p></li>
<li><p><strong>Sonntag</strong>: Weiterhin findet eine Partie um 15:30 Uhr statt. Das späte Sonntagsspiel beginnt ab sofort um 18:00 Uhr statt wie bisher um 17:30 Uhr. Dazu werden fünf Begegnungen über die Saison verteilt um 13:30 Uhr angepfiffen.</p></li>
<li><p><strong>Montag:</strong> Wöchentlich wird eine Partie montags um 20:30 Uhr angepfiffen.</p></li>
</ul>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#id5877a287747644dca1092e69a9dc38e5'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#id5877a287747644dca1092e69a9dc38e5-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Testspiele und Trainingslager: Das Programm von Hannover 96 im Sommer 2017 | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="id5877a287747644dca1092e69a9dc38e5-pages"></div>
        <p>Testspiele und Trainingslager: Das Programm von Hannover 96 im Sommer 2017</p>

    </div>
    <div id="id5877a287747644dca1092e69a9dc38e5" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/hsc/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/hsc/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/hsc/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/hsc/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/hsc/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Das erste Testspiel der Vorbereitung absolviert Hannover 96 am 2. Juli beim Landesligisten HSC Hannover im Stadion an der Constantinstraße. Anpfiff ist um 18 Uhr. Zuletzt waren die Roten unter Trainer Thomas Schaaf zu Gast beim HSC." />

                    <div class="carousel-caption">
                        <span class="txt">Das erste Testspiel der Vorbereitung absolviert Hannover 96 am 2. Juli beim Landesligisten HSC Hannover im Stadion an der Constantinstraße. Anpfiff ist um 18 Uhr. Zuletzt waren die Roten unter Trainer Thomas Schaaf zu Gast beim HSC.</span>
                        <span class="copy">
&copy; Sielski                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/48798377/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/48798377/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/48798377/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/48798377/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/48798377/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Trainingslager an der Nordsee: Vom 3. bis 7. Juli sind die Spieler von Hannover 96 in St. Peter-Ording (Nordfriesland)." />

                    <div class="carousel-caption">
                        <span class="txt">Trainingslager an der Nordsee: Vom 3. bis 7. Juli sind die Spieler von Hannover 96 in St. Peter-Ording (Nordfriesland).</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/original-115/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/original-115/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/original-115/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/original-115/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/original-115/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Zum Trainingslager in St. Peter-Ording gehört auch ein Abstecher zum ETSV Weiche Flensburg. Am 6. Juli ist um 18.30 Uhr Anstoß beim Regionalligisten. " />

                    <div class="carousel-caption">
                        <span class="txt">Zum Trainingslager in St. Peter-Ording gehört auch ein Abstecher zum ETSV Weiche Flensburg. Am 6. Juli ist um 18.30 Uhr Anstoß beim Regionalligisten. </span>
                        <span class="copy">
&copy; John Luca Garve                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/havelse-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/havelse-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/havelse-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/havelse-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/havelse-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am 9. Juli kehrt 96-Trainer André Breitenreiter für 90 Minuten zu seiner alten Wirkungsstätte beim TSV Havelse zurück. Anpfiff im Wilhelm-Langrehr-Stadion ist um 18 Uhr. " />

                    <div class="carousel-caption">
                        <span class="txt">Am 9. Juli kehrt 96-Trainer André Breitenreiter für 90 Minuten zu seiner alten Wirkungsstätte beim TSV Havelse zurück. Anpfiff im Wilhelm-Langrehr-Stadion ist um 18 Uhr. </span>
                        <span class="copy">
&copy; Hanke                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ramlingen/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ramlingen/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ramlingen/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ramlingen/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ramlingen/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Das traditionelle Testspiel beim SV Ramlingen/Ehlershausen steigt am 12. Juli um 18.30 Uhr." />

                    <div class="carousel-caption">
                        <span class="txt">Das traditionelle Testspiel beim SV Ramlingen/Ehlershausen steigt am 12. Juli um 18.30 Uhr.</span>
                        <span class="copy">
&copy; Priesemann                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/54508401/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/54508401/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/54508401/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/54508401/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/54508401/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am 15. Juli empfängt Hannover 96 den niederländischen Erstligisten Twente Enschede auf dem Sportplatz des MTV Ilten. Anpfiff ist um 19 Uhr. " />

                    <div class="carousel-caption">
                        <span class="txt">Am 15. Juli empfängt Hannover 96 den niederländischen Erstligisten Twente Enschede auf dem Sportplatz des MTV Ilten. Anpfiff ist um 19 Uhr. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/58249524/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/58249524/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/58249524/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/58249524/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/58249524/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Das "Schloss am Wörthersee" ist vom 22. bis 31. Juli Trainingsquartier von Hannover 96. Im Falkensteiner Schlosshotel Velden hatte sich im Vorjahr der FC Chelsea auf die Saison eingestimmt - und wurde dann Meister in der Premier League." />

                    <div class="carousel-caption">
                        <span class="txt">Das "Schloss am Wörthersee" ist vom 22. bis 31. Juli Trainingsquartier von Hannover 96. Im Falkensteiner Schlosshotel Velden hatte sich im Vorjahr der FC Chelsea auf die Saison eingestimmt - und wurde dann Meister in der Premier League.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/60607043/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/60607043/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/60607043/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/60607043/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/60607043/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am 25. Juni testet Hannover 96 um 19 Uhr in der Lavanttal Arena gegen den österreichischen Erstligisten Wolfsberger AC." />

                    <div class="carousel-caption">
                        <span class="txt">Am 25. Juni testet Hannover 96 um 19 Uhr in der Lavanttal Arena gegen den österreichischen Erstligisten Wolfsberger AC.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/86614006/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/86614006/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/86614006/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/86614006/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/86614006/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Im Trainingslager ist zudem ein Testspiel gegen den italienischen Erstligisten Udinese Calcio geplant. Ein Termin steht noch nicht fest." />

                    <div class="carousel-caption">
                        <span class="txt">Im Trainingslager ist zudem ein Testspiel gegen den italienischen Erstligisten Udinese Calcio geplant. Ein Termin steht noch nicht fest.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/86913262/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/86913262/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/86913262/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/86913262/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/86913262/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Des Weiteren sind Spiele gegen den türkischen Erstligisten Kayserispor und Al-Hilal Riad, dem amtierenden Meister und Pokalsieger Saudi-Arabiens, geplant. Termine stehen noch nicht fest. " />

                    <div class="carousel-caption">
                        <span class="txt">Des Weiteren sind Spiele gegen den türkischen Erstligisten Kayserispor und Al-Hilal Riad, dem amtierenden Meister und Pokalsieger Saudi-Arabiens, geplant. Termine stehen noch nicht fest. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/b-102493679/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/b-102493679/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/b-102493679/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/b-102493679/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/b-102493679/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am 2. August testen die "Roten" beim Regionalligisten 1. FC Germania Egestorf/Langreder. Anpfiff im August-Wenzel-Stadion in Barsinghausen ist um 18 Uhr. Es ist das vorletzte Testspiel vor dem Ligastart." />

                    <div class="carousel-caption">
                        <span class="txt">Am 2. August testen die "Roten" beim Regionalligisten 1. FC Germania Egestorf/Langreder. Anpfiff im August-Wenzel-Stadion in Barsinghausen ist um 18 Uhr. Es ist das vorletzte Testspiel vor dem Ligastart.</span>
                        <span class="copy">
&copy; Zwing                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/burnley/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/burnley/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/burnley/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/burnley/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/burnley/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am 5. August geht es für die Roten zum britischen Erstligisten FC Burnley. " />

                    <div class="carousel-caption">
                        <span class="txt">Am 5. August geht es für die Roten zum britischen Erstligisten FC Burnley. </span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bonner-sc-1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bonner-sc-1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bonner-sc-1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bonner-sc-1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bonner-sc-1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Am zweiten Augustwochenende (11. bis 14. August) steht dann das erste Pflichtspiel auf dem Programm: Zum DFB-Pokal-Auftakt muss Hannover 96 zum Bonner SC. Am 18. August beginnt dann die Bundesliga-Saison 2017/18." />

                    <div class="carousel-caption">
                        <span class="txt">Am zweiten Augustwochenende (11. bis 14. August) steht dann das erste Pflichtspiel auf dem Programm: Zum DFB-Pokal-Auftakt muss Hannover 96 zum Bonner SC. Am 18. August beginnt dann die Bundesliga-Saison 2017/18.</span>
                        <span class="copy">
&copy; Imago                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#id5877a287747644dca1092e69a9dc38e5" role="button" data-slide="prev">
            <div class="icon-left-arrow"></div>
        </a>
        <a class="right carousel-control" href="#id5877a287747644dca1092e69a9dc38e5" role="button" data-slide="next">
            <div class="icon-right-arrow"></div>
        </a>

    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2>Bundesliga im TV: <a href="http://www.sportbuzzer.de/artikel/bundesliga-champions-und-europa-league-im-tv-das-andert-sich-zur-saison-2017-18/">Das ändert sich zur Saison 2017/18</a></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>Die wichtigsten Rahmentermine im Überlick:</strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <ul>
<li>Die <strong>Winterpause</strong> startet ab dem 18. Dezember und endet, aufgrund der WM in Russland, bereits am 12. Januar 2018.</li>
<li>Bis zum Jahresende wird es zwei <strong>englische Wochen</strong> geben: am siebten Spieltag (19./20. September) und am 16. Spieltag (12./13. Dezember).</li>
<li>Es gibt während der Saison vier <strong>Länderspielpausen</strong>: Die erste findet vom 28. August bis zum 5. September statt, die zweite vom 2. bis 10. Oktober, die dritte vom 6. bis 14. November und die vierte vom 19. bis 27. März.</li>
<li><p>Der <strong>letzte Spieltag</strong> ist am 12. Mai 2018.</p></li>
<li><p>Die <strong>Relegation</strong> ist für den 17. und 21. Mai angesetzt. Ausweichtermine wären der 16. und 23. Mai.</p></li>
</ul>

    </div>
                            <div class="dcm-story__part dcm-story__part--tags">
                                    <a href="/verein/hannover-96-001/44-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Hannover 96 (Herren)
                                    </a>
                                    <a href="/liga/bundesliga/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Fussball Bundesliga
                                    </a>
                                    <a href="/news/tag/region-hannover/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Region/Hannover
                                    </a>
                            </div>


                        <p>
                            <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                        </p>

                    


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>


</section>

                </section>
            </div>
        </div>
        <!--MIDDLE ARTICLE COLUMN END-->
        <!--LEFT ARTICLE COLUMN (Sidebar)-->
        
        <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
            



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2017-06-29 11:59:00Z">29.06.17, 11:59</time>
    <div class="dcm-story__author">
        <img srcset="/images/ml/placeholders/user/350x350.png" alt="Redaktion Sportbuzzer">
        <p>
            Artikel von<br/>
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
        </p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/hannover-96-spielplan-saison-2017-2018/"></span>
            </div>
    </div>
</footer>

        </div>
        <!--LEFT ARTICLE COLUMN END-->
        <!--RIGT COLUMN (most read articles)-->
        
        <div class="col-xs-12 col-lg-3 dcm-sidebar">
            
            


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    


<div class="">
    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle">
    </div>
</div>

</section>




<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/vorab-foto-neue-trikot-von-hannover-96/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/trikot2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/trikot2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/trikot2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/trikot2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/trikot2/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Das ist das neue Trikot von Hannover 96 für die Saison 2017/18." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/vorab-foto-neue-trikot-von-hannover-96/">Hannover 96 bestätigt: Das ist das neue Trikot</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/bundesliga-spielplan-saison-2017-18-das-musst-ihr-wissen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/90836687/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/90836687/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/90836687/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/90836687/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/90836687/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Am Donnerstag gibt die DFL den Spielplan für die Saison 2017/2018 bekannt." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/bundesliga-spielplan-saison-2017-18-das-musst-ihr-wissen/">Bundesliga-Spielplan Saison 2017/2018: Das müsst ihr wissen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hannover-96-transfergerucht-ishak-belfodil-franco-di-santo/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/260617-h96-auftraktstraining-0183/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/260617-h96-auftraktstraining-0183/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/260617-h96-auftraktstraining-0183/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/260617-h96-auftraktstraining-0183/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/260617-h96-auftraktstraining-0183/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="96-Manager Horst Heldt im Golfcar, von links sehen Physio Jens Vergers, 96-Chefplaner Martin Andermatt und Kaderplaner Gerhard Zuber zu." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hannover-96-transfergerucht-ishak-belfodil-franco-di-santo/">Heldt erklärt den 96-Poker um Stürmer </a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/aubameyang-auf-instagram-bereit-fur-neue-abenteuer-bvb-star-wohl-doch-nach-china/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/11111111111/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/11111111111/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/11111111111/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/11111111111/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/11111111111/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Jetzt doch? Pierre-Emerick Aubameyang soll nach China wechseln. Ein Instagram-Post sorgt für Rätselraten bei den Fans." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/aubameyang-auf-instagram-bereit-fur-neue-abenteuer-bvb-star-wohl-doch-nach-china/">Aubameyang auf Instagram: "Bereit für neue Abenteuer" - BVB-Star wohl doch nach China</a>
                    </h4>
                    
                </header>
            </article>

</div>
        </div>
        <!--RIGHT COLUMN END-->

    </div>
</div>

<!-- OTHER SLOTS -->



<section class="dcm-section-wrapper">

    <div class="container">
            <h2 class="dcm-section__title">Mehr Fußball aus der Region</h2>
            <div data-widget="plista_widget_belowArticle_regional"></div>

        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>
        
        <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "d5174ccc31d35436ce87b07c",
                "origin": "de"
            }));
        </script>

        
    </div>

</section>



<section class="dcm-section-wrapper dcm-section-wrapper--light-gray dcm-section-wrapper--has-title" >

        <div class="container">

            <h2 class="dcm-section__title">
                Mehr zum Thema
            </h2>

        </div>

    



</section>



<section class="dcm-section-wrapper dcm-section-wrapper--dark-gray dcm-section-wrapper--has-title" >

        <div class="container">

            <p class="dcm-section__title">
                BILDER GALERIE
            </p>

        </div>

    


</section>





<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/hannover-96-spielplan-saison-2017-2018/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<div class="container">
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption">Anzeige</span>
    </div>
</div>
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=9819399aaaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=e397228baaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=90153650aaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>

</body>
</html>
