<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Last-Minute-Tor rettet Lok Leipzig einen Punkt gegen Neugersdorf - Sportbuzzer.de</title>

    <meta name="description" content="Daniel Becker rettet den Messest&#228;dtern mit seinem Last-minute-Treffer das Unentschieden.&#160;" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="330382933773877" />
                <script id="facebook-jssdk" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6"></script>

    
    

<!-- Open Graph -->
<meta property="og:title" content="Last-Minute-Tor rettet Lok Leipzig einen Punkt gegen Neugersdorf" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Daniel Becker rettet den Messest&#228;dtern mit seinem Last-minute-Treffer das Unentschieden.&#160;" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf/" />
<meta property="og:type" content="article" />


<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/_thumb" />
	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=8b9d2dfeaaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=6f33a57baaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=eb5ceeb8aaa"></script>




    <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>




    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

</head>

<body data-lr-core='{"k": "2880030e-00e4-45fe-8321-cac08caef0e5",
                    "a": "deltatreag",
                    "c": "sportbuzzer-auth",
                    "li" : "/profil/login",
                    "lo" : "/profil/logout",
                    "ve" : "/profil/verifyemail",
                    "rp" : "/profil/resetpassword",
                    "b" : "http://www.sportbuzzer.de"}'>

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2017-02-19T15:42:47+00:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa (UEFA)','pageCategory-1': 'Nordostdeutscher Fußball-Verband','pagePostLength': '3063','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf','pageContainedVideos': '0','pageContainedGalleries': '0','pageTags': 'Region/Leipzig|1. FC Lokomotive Leipzig|1. FC Lokomotive Leipzig (Herren)|FC Oberlausitz Neugersdorf|FC Oberlausitz Neugersdorf (Herren)|Regionalliga Nordost Region Nordostdeutschland (Herren)|1. FC L','pageCategory-2': 'Region Nordostdeutschland','pageCategory-3': 'Herren','pageCategory-4': 'Regionalliga Nordost Region Nordostdeutschland (Herren)','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Robert Nößler','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'Spieltag 21','pageCategory-8': 'undefined','pageCategory-9': 'vermischtes','pageCategory-10': '1. FC Lokomotive Leipzig - FC Oberlausitz Neugersdorf','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region leipzig','pageCompleteContinentalAssociation': 'Europa (UEFA)','pageCompleteAssociation': 'Nordostdeutscher Fußball-Verband','pageCompleteSubRegion': 'Region Nordostdeutschland','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Regionalliga Nordost Region Nordostdeutschland (Herren)','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'Spieltag 21','pageCompetitonGroup': 'undefined','pageCompleteClub': '1. FC Lokomotive Leipzig|FC Oberlausitz Neugersdorf','pageCompleteTeam': '1. FC Lokomotive Leipzig|FC Oberlausitz Neugersdorf','pageCompletePlayer': 'undefined','pageSeason': '1617','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region leipzig','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'c046532b-0a61-aa91-db7d-d379a6df544d','pageCompleteSubRegionId': 'ceece9a6-ffa9-0da1-7b40-89e1e1d134bc','pageCompleteCompetitionId': '690047-002','pageCompleteTeamId': '6300314201501301-002|6300223501501301-002','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa (UEFA)','status': '0','tag': 'Region/Leipzig,1. FC Lokomotive Leipzig,1. FC Lokomotive Leipzig (Herren),FC Oberlausitz Neugersdorf,FC Oberlausitz Neugersdorf (Herren),Regionalliga Nordost Region Nordostdeutschland (Herren),1. FC L','lead': 'sbauthor/Robert Nößler','type': 'Herren','y_ad': '1617','region': 'Region leipzig','lokrec': 'Region leipzig','artikelid': 'last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','rubrik': 'c046532b-0a61-aa91-db7d-d379a6df544d','rubrik1': 'ceece9a6-ffa9-0da1-7b40-89e1e1d134bc','liga_id': '690047-002','liga': 'Regionalliga Nordost Region Nordostdeutschland (Herren)','rubrik2': '1-fc-lokomotive-leipzig-002,fc-oberlausitz-neugersdorf-002','area': '6300314201501301-002,6300223501501301-002',        };
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                        <li class="dcm-logos-nav__regional">
                            <a href="/leipzig/">
                                <img src="/images/ml/logos/newspapers/leipzig.png" srcset="/images/ml/logos/newspapers/leipzig.png, /images/ml/logos/newspapers/leipzig@2x.png 2x" alt="leipzig">
                            </a>
                        </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul id="d3-user-menu" class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Search">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Search</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                    <!--Edit-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Edit">
                            <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Edit</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <!--li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="http://ag-mad-dev-ugcfe.azurewebsites.net/" target="_blank">Artikel verfassen</a></li-->
                            <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="#under-construction-dialog">Artikel verfassen</a></li>
                        </ul>
                    </li>
                    <!--Mein Sportbuzzer-->
                    <li id="d3-login-item" class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                            <i class="fa fa-fw fa-user" aria-hidden="true"></i> <span class="sr-only">Mein Sportbuzzer</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <!--li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li-->
                            <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#under-construction-dialog">Anmelden</a></li>
                        </ul>
                    </li>
                    <li id="d3-user-item" class="hide"></li>
                    <li id="d3-logout-item" class="hide">
                        <a id="lr-btn-logout" href="#" data-returnUrl="http://www.sportbuzzer.de/artikel/last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf/">Abmelden</a>
                    </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
</ul>


            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                


<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
		<li>
			<a href="/regional" aria-expanded="false">Regional</a>
				<ul aria-expanded="false">
						<li><a href="/berlin/">Berlin</a></li>
						<li><a href="/bremen/">Bremen</a></li>
						<li><a href="/brandenburg/">Brandenburg</a></li>
						<li><a href="/dresden/">Dresden</a></li>
						<li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
						<li><a href="/hamburg/">Hamburg</a></li>
						<li><a href="/hannover/">Hannover</a></li>
						<li><a href="/kiel/">Kiel</a></li>
						<li><a href="/leipzig/">Leipzig</a></li>
						<li><a href="/luebeck/">L&#252;beck</a></li>
						<li><a href="/mecklenburg-vorpommern/">Mecklenburg Vorpommern</a></li>
						<li><a href="/peine/">Peine</a></li>
						<li><a href="/schaumburg/">Schaumburg</a></li>
						<li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
				</ul>
		</li>
		<li>
			<a href="/national" aria-expanded="false">National</a>
				<ul aria-expanded="false">
						<li><a href="/liga/bundesliga/">Bundesliga</a></li>
						<li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
						<li><a href="/liga/3-liga/">3. Liga</a></li>
						<li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
				</ul>
		</li>
		<li>
			<a href="/international" aria-expanded="false">International</a>
				<ul aria-expanded="false">
						<li><a href="/liga/champions-league/">Champions League</a></li>
						<li><a href="/liga/europa-league/">Europa League</a></li>
						<li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
				</ul>
		</li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                    <div class="row">
                                        <!--div class="col-xs-6"><a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a></!--div>
                                        <div class="col-xs-6"><a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a></div-->
                                        <div class="col-xs-6"><a id="lr-btn-login-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Anmelden</a></div>
                                        <div class="col-xs-6"><a id="lr-btn-register-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Registrieren</a></div>
                                    </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>
<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#df0034",
				 																						"circleHoverColor":"#df0034",
				 																						"circleSelectedColor":"#df0034",
				 																						"circleStrokeColor":"#df0034"}}'>
				<!-- Map html - add the below to your page -->
				<div class="lg-map-wrapper">
					<div id="lg-map">
						<div id="svggroup" style="position: relative;">
							<img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" />
						</div>
					</div>
					<!--div class="lg-map-text col-md-8"></div-->
				</div>
				<!-- End Map html -->

			</div>
            <div class="col-md-7 col-lg-6 col-lg-offset-1">
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-idmap="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen-eichsfeld" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->
<script>
    $(document).ready(function () {
        $("#editArticleLink, #lr-btn-login, #lr-btn-login-overlay, #lr-btn-register-overlay").magnificPopup({
            type: 'inline',
            fixedContentPos: true,
            mainClass: 'my-mfp-zoom-in',
            callbacks: {
                open: callFuncBkg
            }
        });
    });

    function callFuncBkg() {
        $(".mfp-container").css({
            "background": "url(../../images/ml/bkg/popup-under-constr-bkg.png)", "-ms-background-size": "cover", "-o-background-size": "cover",
            "-moz-background-size": "cover", "-webkit-background-size": "cover", "background-size": "cover"
        });
    }
</script>
    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>



<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">
                    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
                        <div class="container">
                            <div class="row">
                                <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                                    <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                                        <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="Heiko Scholz - Trainer des 1. FC Lok Leipzig" />

                                    </span>
                                    <span class="dcm-big-photo__caption">
                                        <span class="dcm-big-photo__title">Heiko Scholz - Trainer des 1. FC Lok Leipzig</span>
                                        <span class="dcm-big-photo__copyright">© Christian Modla</span>
                                    </span>
                                </div>
                            </div>
                        </div>


                        <img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/a-ch1-7174/x-small-16-9 300w" sizes="100vw" alt="Heiko Scholz - Trainer des 1. FC Lok Leipzig" />

                    </section>

    

    <div class="container dcm-story__container">
        <!--SHARE-->
        <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
            <ul class="dcm-story__share__list">
                <li class="hidden-sm hidden-md hidden-lg">
                    <a href="#" title="Whatsapp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                        <span class="sr-only">Embed</span>
                    </a>
                </li>
                
                    <li>
                        <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                            <i class="fa fa-comment" aria-hidden="true"></i>
                            <span class="sr-only">Comment</span>
                        </a>
                    </li>
                <li>
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                        <span class="sr-only">Share on Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                        <span class="sr-only">Share on Facebook</span>
                    </a>
                </li>
            </ul>

            

        </div>
        <!--SHARE END-->

        <div class="row">

            <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                
                <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
                
            </div>

            <!--ADV-->
            <!--MIDDLE ARTICLE COLUMN (Content)-->
            
            <div class="col-ms-10 col-ms-push-2 col-lg-7">
                <div class="dcm-story__content-wrapper">
                    <header class="dcm-story__header">
                        <h1 itemprop="headline" class="dcm-story__title">
                            Last-Minute-Tor rettet Lok Leipzig einen Punkt gegen Neugersdorf
                        </h1>
                        <p itemprop="description" class="dcm-story__headline">
                            Daniel Becker rettet den Messest&#228;dtern mit seinem Last-minute-Treffer das Unentschieden.&#160;
                        </p>
                    </header>




<section class="dcm-buzzer-area" data-slug="last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                    <section itemprop="articleBody" class="dcm-story__content">

                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                                <span class="dcv-adv-caption">Anzeige</span>

                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                    $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                                $secondParagraph = $secondParagraph.length ? $secondParagraph : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $articleMiddleAdv.insertBefore($secondParagraph);
                            })
                        </script>
                        <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Leipzig.</strong> Fast wie der FC Bayern: Mit einem Last-minute-Tor hat der 1. FC Lok am Sonntag einen Punkt im ersten Spiel des Jahres geholt. Gegen den Tabellennachbarn FC Oberlausitz Neugersdorf traf Daniel Becker mit einem abgefälschten Freistoß in der 94. Minute zum glücklichen 2:2 (0:1) für die Gastgeber. Zuvor hatte es vor 2671 Zuschauern im Bruno-Plache-Stadion lange Zeit nach einer Heimniederlage für die Probstheidaer ausgesehen. Zweimal musste Lok einem Rückstand hinterherlaufen.</p>

<p><span>Coach Heiko Scholz hatte vor dem Spiel umstellen müssen. Für</span> <span></span> <span>Marcel Trojandt, der am Donnerstag im Training umgeknickt war, stand Steven Ibold in der Startelf. D</span><span>en besseren Start in die Partie erwischten die Gäste. Oliver Merkel brachte die Neugersdorfer bereits in der sechsten Minute mit 1:0 in Führung. Der Mittelfeldspieler schnappte sich den Ball im Strafraum und versenkte ihn links unten im Netz. Die Blau-Gelben hatten die Kugel zuvor nicht aus der Gefahrenzone bekommen.</span></p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><span><span>Von dem frühen Schock erholten sich die Probstheidaer nur langsam. Fahrig und mit zu vielen Fehlern im Spielaufbau blieb Lok im ersten Durchgang klare Chancen schuldig. Die Neugersdorfer störten den Spielaufbau früh. Bis auf einen Volleyschuss von</span> <span>Maik Georgi (32.) blieben die Hausherren im Angriff harmlos</span><span>.</span></span></p>

<p><span>Die zweite Hälfte begann wieder mit einem schnellen Tor, diesmal durften die Lok-Fans jubeln. Über Felix Brügmann, der zur Pause für Paul Schinke eingewechselt wurde, und Maik Georgi kam der Ball zu Stürmer Djamal Ziane. Der zog aus spitzem Winkel zum 1:1 ab (51.). Der Treffer gab dem Lok-Spiel Selbstvertrauen, doch die Antwort der Gäste ließ nicht lange auf sich warten. Erneut war es Merkel, der den Ball aus 15 Metern per Direktabnahme im Kasten von</span> <span>Julien</span> <span>Latendresse-Levesque</span> versenkte (64.).</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Mit einem Doppelwechsel – Andy <span></span> Wendschuch und Paul Maurer kamen für Gottschick und Georgi (73.) in die Partie – versuchte Heiko Scholz, das Blatt noch zu wenden. Doch die Angriffsbemühungen blieben zunächst wirkungslos. Das Oberlausitzer Abwehrbollwerk stand sicher, ehe Becker in der vierten Minute der Nachspielzeit überraschend zuschlug. Mit dem Remis machen beide Klubs einen Sprung um zwei Plätze nach vorn, Lok rangiert nun auf Platz acht der Tabelle, weiter direkt hinter Neugersdorf. Nächste Woche Freitag kommt der SV Babelsberg ins Plache-Stadion.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Tore:</strong> 0:1 Merkel (6.), 1:1 Ziane (51.), 1:2 Merkel (64.), 2:2 Becker (90.+4)</p>

<p><span><span><strong>1. FC Lok Leipzig:</strong></span> <span>Latendresse-Levesque – Heßler, Ibold, Zickert, Surma – Hanne –</span> <span>Georgi (73. Maurer), Becker, Schinke (46. Brügmann), Gottschick (73. Wendschuch) – Ziane</span></span></p>

<p><span><span><strong>FC Oberlausitz Neugersdorf:</strong></span> <span>Flückinger – Wolf, Matula, Penc – Kunze, Petrick, Loucka, Krahl – Merkel (79. Gerstmann), Jordi Vidal (90. Berg), Dittrich (69. Marek)</span></span></p>

<p><strong>Zuschauer:</strong> 2671 im Bruno-Plache-Stadion</p>

    </div>
                                <div class="dcm-story__part dcm-story__part--tags">
                                        <a href="/news/tag/region-leipzig/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Region/Leipzig
                                        </a>
                                        <a href="/verein/1-fc-lokomotive-leipzig-002/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> 1. FC Lokomotive Leipzig
                                        </a>
                                        <a href="/verein/1--fc-lokomotive-leipzig-002/6300314201501301-002/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> 1. FC Lokomotive Leipzig (Herren)
                                        </a>
                                        <a href="/verein/fc-oberlausitz-neugersdorf-002/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> FC Oberlausitz Neugersdorf
                                        </a>
                                        <a href="/verein/fc-oberlausitz-neugersdorf-002/6300223501501301-002/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> FC Oberlausitz Neugersdorf (Herren)
                                        </a>
                                        <a href="/liga/690047-002/1617/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Regionalliga Nordost Region Nordostdeutschland (Herren)
                                        </a>
                                        <a href="/news/tag/match-690047188-002/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> 1. FC Lokomotive Leipzig-FC Oberlausitz Neugersdorf (19/02/2017 14:30)
                                        </a>
                                </div>


                            <p>
                                <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                            </p>
                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            
            <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
                



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2017-02-19 15:42:47Z">19.02.17, 14:42</time>
    <div class="dcm-story__author">
        <img srcset="/images/ml/placeholders/user/350x350.png" alt="Robert N&#246;&#223;ler">
        <p>Artikel von<br /> <a><span itemprop="author">Robert N&#246;&#223;ler</span></a></p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf/"></span>
            </div>
    </div>
</footer>

            </div>
            <!--LEFT ARTICLE COLUMN END-->
            <!--RIGT COLUMN (most read articles)-->
            
            <div class="col-xs-12 col-lg-3 dcm-sidebar">
                
                



<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/spielabbruch-guster-spieler-schwer-verletzt/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/hendrik-wurr-kopfverletzung/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/hendrik-wurr-kopfverletzung/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/hendrik-wurr-kopfverletzung/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/hendrik-wurr-kopfverletzung/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/hendrik-wurr-kopfverletzung/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Güsters Hendrik Wurr liegt mit einer Kopfverletzung am Boden, Keeper Sven Scharnitzki leistet erste Hilfe." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">FC Dornbreite</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/spielabbruch-guster-spieler-schwer-verletzt/">Spielabbruch: Güster-Spieler schwer verletzt</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/neue-regel-zum-ersten-mal-angewandt-kurioser-elfmeter-gegen-die-u19-von-hannover/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/hp16/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/hp16/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/hp16/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/hp16/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/hp16/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Hannovers Nökkvi Theyr Thorisson gegen Paulis Ersin Zehir." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">A-Junioren Bundesliga Deutschland Nord/Nordost </p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/neue-regel-zum-ersten-mal-angewandt-kurioser-elfmeter-gegen-die-u19-von-hannover/">Neue Regel zum ersten Mal angewandt? Kurioser Elfmeter gegen die U19 von Hannover 96 (mit Galerie)</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hannover-96-dynamo-dresden-spielbericht/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27292822h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27292822h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27292822h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27292822h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27292822h/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="<strong>Karaman: Note 4.</strong>" />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball 2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hannover-96-dynamo-dresden-spielbericht/">Aufstiegsrang gefestigt: Hannover 96 gewinnt in Dresden mit 2:1</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/wegen-pyro-aktion-schwerverletzter-werder-fan-in-mainz/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27274283h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27274283h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27274283h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27274283h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27274283h/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Beim Abbrennen von Pyrotechnik ist im Werder-Block ein Fan schwer verletzt worden." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/wegen-pyro-aktion-schwerverletzter-werder-fan-in-mainz/">Wegen Pyro-Aktion: Schwer verletzter Werder-Fan in Mainz!</a>
                    </h4>
                    
                </header>
            </article>

</div>


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbuzzer&tabs=timeline&width=310&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1646058698753110" width="310" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

</section>

            </div>
            <!--RIGHT COLUMN END-->

        </div>
    </div>

    <!-- OTHER SLOTS -->
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle"></div>






<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/last-minute-tor-rettet-lok-leipzig-einen-punkt-gegen-neugersdorf/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>

</article>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=4824b76eaaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=72dfcf4faaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Registriere dich konstenfrei</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde ein Autor!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielprognosen, Live-Ticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="#">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Rgistrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<div id="under-construction-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__become-title">
            Sportbuzzer zum Mitmachen!
        </div>
    </div>
    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Dieser Bereich befindet sich in der heißen Vorbereitungsphase, schon bald wirst du hier die besten Tools finden, um selbst aktiv über deine Fußballleidenschaft
            berichten zu können.<br />
            <br />
            Hast du bereits jetzt Fragen oder Ideen zum neuen Sportbuzzer, dann schreib uns:
            <div class="dcm-login-long-text__existing-account-password-link">
                <a href="mailto:redaktion@sportbuzzer.de" target="_blank">redaktion@sportbuzzer.de</a>
            </div>
            <br />
            Wir freuen uns auf deine Geschichten!<br />
            <br />
            Dein Sportbuzzer-Team
        </div>
        <div class="dcm-login-long-text__homepage-link">
            <a href="/index" class="dcm-login-long-text__button">
                Sportbuzzer weiter erkunden
            </a>
        </div>
    </div>
</div>

<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>


</body>
</html>
