<!DOCTYPE html>




<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>RB Leipzig beim Spitzenspiel mit mehr Spitzenpersonal - Sportbuzzer.de</title>

    <meta name="description" content="Topspiel am ersten Advent: Der Tabellenvierte RB Leipzig empf&#228;ngt am Sonntag vor vollem Haus den Zweiten aus Gladbach. Kann das Rangnick-Team zwei Pleiten in vier Tagen aus den Knochen sch&#252;tteln? Personell sieht es zumindest wieder viel freundlicher aus." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="RB Leipzig beim Spitzenspiel mit mehr Spitzenpersonal" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Topspiel am ersten Advent: Der Tabellenvierte RB Leipzig empf&#228;ngt am Sonntag vor vollem Haus den Zweiten aus Gladbach. Kann das Rangnick-Team zwei Pleiten in vier Tagen aus den Knochen sch&#252;tteln? Personell sieht es zumindest wieder viel freundlicher aus." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal" />
<meta property="og:category" content="Vorbericht"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=4b0b278baaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=cd696f42aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=8078bd1faaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

        <link rel="amphtml" href="http://www.sportbuzzer.de/artikel/rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal/amp/" />
    
</head>
<body class="d3-plugin" data-plugin="idleTimer">
    
    


    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2018-11-30T18:21:3100:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'UEFA Wettbewerbe','pagePostLength': '3465','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal','pageContainedVideos': '0','pageContainedGalleries': '1','pageTags': 'Region/Leipzig|RB Leipzig-Borussia Mgladbach 02/12/2018 15:30|sbauthor/Anne Grimm|RB Leipzig Herren|RB Leipzig|Borussia Mgladbach Herren|Borussia Mgladbach|Bundesliga','pageCategory-2': 'Deutschland','pageCategory-3': 'Herren','pageCategory-4': 'Bundesliga','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Anne Grimm','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'round_13','pageCategory-8': 'Hinrunde','pageCategory-9': 'vermischtes','pageCategory-10': 'RB Leipzig - Borussia Mgladbach','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region leipzig','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'UEFA Wettbewerbe','pageCompleteSubRegion': 'Deutschland','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Bundesliga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'round_13','pageCompetitonGroup': 'Hinrunde','pageCompleteClub': 'RB Leipzig|Borussia Mgladbach','pageCompleteTeam': 'RBL|BMG','pageCompletePlayer': 'undefined','pageSeason': '1819','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region leipzig','pageCompleteContinentalAssociationId': '6427872d-f141-e707-7220-80479e00f6b7','pageCompleteAssociationId': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','pageCompleteSubRegionId': '3c2f8b8c-8c43-538b-25a0-327ae84c3f65','pageCompleteCompetitionId': '51-001','pageCompleteTeamId': '5100-001|17-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'Region/Leipzig,RB Leipzig-Borussia Mgladbach 02/12/2018 15:30,sbauthor/Anne Grimm,RB Leipzig Herren,RB Leipzig,Borussia Mgladbach Herren,Borussia Mgladbach,Bundesliga','lead': 'sbauthor/Anne Grimm','type': 'Herren','kat': 'Hinrunde','y_ad': '1819','region': 'Region leipzig','lokrec': 'Region leipzig','zone': 'sports/leipzig','artikelid': 'rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal','ressort': '6427872d-f141-e707-7220-80479e00f6b7','rubrik': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','rubrik1': '3c2f8b8c-8c43-538b-25a0-327ae84c3f65','liga_id': '51-001','liga': 'Bundesliga','rubrik2': 'rb-leipzig-001,borussia-mgladbach-001','area': '5100-001,17-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    //safe version with script loaded via html tag
    if (isBotCheck() === false) {
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSsl = "https:" == document.location.protocol;
            gads.src = (useSsl ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    }
</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>


    <div class="dcm-wrapper-new">

        
        






    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor dcm-story-new__sponsor-ad">
    </div>

        <!--div class="container"-->
        <!--/div-->


    <header class="dcm-site-header">
        



<div>
    <nav id="d3-main-navigation" class="navbar navbar-inverse dcm-navbar dcm-story-new__navbar-header">

        

        

        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                        <li class="dcm-logos-nav__regional">
                            <a href="/leipzig/">
                                <img src="/images/ml/logos/newspapers/leipzig.png" srcset="/images/ml/logos/newspapers/leipzig.png, /images/ml/logos/newspapers/leipzig@2x.png 2x" alt="leipzig">
                            </a>
                        </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin"
                    data-plugin="animatedDropdown"
                    data-dropdown-in="fadeInUp"
                    data-dropdown-out="fadeOutDown">
                    <li class="dcm-online-shop">
                        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Header" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
                            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                            <style type="text/css">
                                .onlineshop {
                                    fill: #FFFFFF;
                                }
                            </style>
                            <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
                            </svg> SHOP
                        </a>
                    </li>

                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get" action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                    <!--Edit-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                            <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                        </ul>
                    </li>
                    <!--Mein Sportbuzzer-->
                    <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                            <div class="dcm-edit-profile__top-avatar">
                                <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                            </div>
                        </a>
                        <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                        </ul>
                        

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                    </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/nations-league/" data-txt="NATIONS LEAGUE">
                    NATIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/esports/" data-txt="esports">
                    esports
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenuV2">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get" action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/1617/" target="Allianz Frauen-Bundesliga">Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/liga/nations-league/">Nations League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                            <li><a href="/fussball-wm/">WM 2018</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/nations-league/">Nations League</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/boulevard" aria-expanded="false">Boulevard</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/sportmix" aria-expanded="false">Sportmix</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="/" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                    <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                        <div class="col-xs-6">
                                            <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                        </div>
                                        <div class="col-xs-6">
                                            <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                        </div>
                                    </div>
                                    <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                        <div class="col-xs-12">
                                            <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                        </div>
                                    </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="~/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="bremen2" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story-new">

    <div class="container dcm-story__container dcm-story-new__container">
        <!--ADV-->
        <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
            <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplayV2"></div>
        </div>
        <!--END ADV-->
        
        <!-- Header -->
        <div class="col-ms-12 col-md-6 col-md-offset-3 col-lg-6 col-lg-offset-3 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container">
            <div class="dcm-story-new__content-wrapper">
                <header class="dcm-story-new__header">
                    <div class="dcm-story-new__mobile-date">
                        30. November 2018 / 18:21 Uhr
                    </div>
                    <h1 itemprop="headline" class="dcm-story-new__title">
                        RB Leipzig beim Spitzenspiel wieder mit mehr Spitzenpersonal
                    </h1>
                </header>
            </div>
        </div>

        <div class="col-ms-12 col-md-12 col-lg-12 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container dcm-story-new__new-title-hide">
            <header class="dcm-story-new__header">
                <h1 itemprop="headline" class="dcm-story-new__new-title">
                    RB Leipzig beim Spitzenspiel wieder mit mehr Spitzenpersonal
                </h1>
            </header>
        </div>

        <!-- END Header -->
    </div>

    <div class="container dcm-story__container dcm-story-new__container">
        <div class="col-ms-12 col-md-12 col-lg-12 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container">
            <div class="dcm-story-new__new-author-field">
                



<div class="dcm-story-new__author-container">
    <div class="dcm-story-new__author-div dcm-story-new__toggle-on">
        <div class="dcm-story-new__author-image">
            <img srcset="http://images.sportbuzzer.de/v1/photos/raw/img-11997/_thumb" alt="Anne Grimm">
        </div>
        <div class="dcm-story-new__author-data">
                <a href="#"><span itemprop="author">Anne Grimm</span></a>
            
        </div>
    </div>

    <div class="dcm-story-new__time-div">
        <time itemprop="datePublished" class="dcm-story-new__date-time" datetime="30.11.2018 / 18:21 Uhr">30.11.2018 / 18:21 Uhr</time>
    </div>

    <div class="dcm-story-new__social-div">
        <div class="dcm-story-new__share-navigation d3-plugin" data-plugin="socialButtons" 
             data-options='{"url": "http://www.sportbuzzer.de/artikel/rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal/", "message": "", "facebookTarget": "[data-jshook=facebook]", 
                                "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]"}'>
            
            <div class="dcm-story-new__share-icon dcm-story-new__share-facebook">
                <a href="#" title="Facebook" data-jshook="facebook">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
            </div>

            <div class="dcm-story-new__share-icon dcm-story-new__share-twitter">
                <a href="#" title="Twitter" data-jshook="twitter">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>
            </div>

            <div class="dcm-story-new__share-icon dcm-story-new__share-whatsapp">
                <a href="#" title="WhatsApp" data-jshook="whatsapp">
                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                </a>
            </div>
            
                <div class="dcm-story-new__share-icon dcm-story-new__share-comment">
                    <a href="#dcm-story__comments__button" title="Comment" class="scroll-to">
                        <i class="fa fa-comment" aria-hidden="true"></i>
                    </a>
                </div>
        </div>

        <div class="dcm-story-new__default-share-icon">
            <i class="fa fa-share-alt" aria-hidden="true"></i>
        </div>
    </div>
        
</div>

<script>
    $(document).ready(function() {
        $(".dcm-story-new__default-share-icon").on("click", function () {
            $(".dcm-story-new__share-navigation").toggleClass("shareIconToggle");
            $(".dcm-story-new__default-share-icon i").toggleClass("fa-share-alt fa-times");
            $(".dcm-story-new__author-div").toggleClass("dcm-story-new__toggle-on dcm-story-new__toggle-off");
        });
    });
</script>

            </div>
        </div>
    </div>

    <!-- Top Image -->
    <section class="dcm-big-photo-new">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;">
            <div class="container dcm-story__container dcm-story-new__container">
                <div class="row">
                    <!-- Share Buttons Desktop -->
                    <div class="col-md-1 dcm-story-new__story-share-container-wrapper">
                        <div class="dcm-story-new__story-share-container d3-plugin" data-plugin="socialButtons"
                             data-options='{"url": "http://www.sportbuzzer.de/artikel/rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal/", "message": "", "facebookTarget": "[data-jshook=facebook]",
                                "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]"}'>
                            
                                <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-comment">
                                    <a href="/leipzig/">
                                        <i class="fa fa-map-marker" aria-hidden="true"></i>
                                    </a>
                                </div>
                                <div class="dcm-story-new__share-text">
                                    Sport aus Leipzig
                                </div>

                            <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-comment">
                                <a href="http://www.sportbuzzer.de">
                                    <i class="fa fa-globe" aria-hidden="true"></i>
                                </a>
                            </div>
                            <div class="dcm-story-new__share-text">
                                Sport aus aller Welt
                            </div>

                            <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-facebook">
                                <a href="#" title="Facebook" data-jshook="facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                            </div>
                            <div class="dcm-story-new__share-text">
                                Teilen
                            </div>

                            <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-twitter">
                                <a href="#" title="Twitter" data-jshook="twitter">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                            </div>
                            <div class="dcm-story-new__share-text">
                                Teilen
                            </div>

                                <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-comment-desktop">
                                    <a href="#dcm-story__comments__button" title="Comment" class="scroll-to">
                                        <i class="fa fa-comment" aria-hidden="true"></i>
                                    </a>
                                </div>
                                <div class="dcm-story-new__share-text">
                                    Kommentare
                                </div>

                        </div>
                    </div>
                    <!-- END Share Buttons Desktop -->
                    
                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo-new__container" itemscope itemtype="http://schema.org/ImageObject">
                                <img class="dcm-big-photo-new__img-sm lazyload" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, 100vw" data-src="http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/regular-16-9" data-srcset="http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/borussia-monchengladbach-rb-leipzig-imago-32/x-small-16-9 300w" data-sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, 100vw" alt="Borussia Mönchengladbach - RB Leipzig (Imago) (12)" />
                            </span>


                        </div>
                        <div class="col-md-10 col-md-offset-1 dcm-story-new__container-without-padding">
                            <div class="dcm-story-new__big-pic-caption">
                                <div class="dcm-story-new__big-pic-caption-wrapper">
                                    <div class="col-ms-12 col-md-7 col-md-offset-3 col-lg-7 col-lg-offset-2 dcm-story-new__big-pic-caption-title">
                                        Die Fußballfans erwarten zwischen RB Leipzig und Borussia Mönchengladbach viele rassige Szenen.

                                            <span class="dcm-story-new__big-pic-caption-copyright">
                                                © Archiv
                                            </span>
                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </section>
    <!-- End Top Image -->

    <div id="mainContentContainer" class="container dcm-story__container dcm-story-new__container">
        <div class="row">

            <!--MIDDLE ARTICLE COLUMN (Content)-->
            <div class="col-ms-12 col-md-6 col-md-offset-3 col-lg-6 col-lg-offset-3">
                <div class="dcm-story-new__content-wrapper">
                    <div class="dcm-story-new__sidebar">
                        


<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story-new__section-wrapper" >


    



    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle dcm-story-new__oms-advert">
    </div>

        <!--div class=""-->
        <!--/div-->




    <div id="outer_oms_gpt_rectangle">
        <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle dcm-story-new__oms-advert dcm-story-new__oms-advert-hide-mobile"></div>
            <span class="dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom hide">Anzeige</span>
    </div>

        <!--div class="container"-->
        <!--/div-->

    
    
</section>

                        
                    </div>

                    <header id="storyHeader" class="dcm-story__header dcm-story-new__header-new">
                        <p itemprop="description" class="dcm-story__headline dcm-story-new__headline">
                            Topspiel am ersten Advent: Der Tabellenvierte RB Leipzig empf&#228;ngt am Sonntag vor vollem Haus den Zweiten aus Gladbach. Kann das Rangnick-Team zwei Pleiten in vier Tagen aus den Knochen sch&#252;tteln? Personell sieht es zumindest wieder viel freundlicher aus.
                        </p>
                    </header>





<section class="dcm-buzzer-area-new" data-slug="rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal" data-type="story">
    <div class="dcm-buzzer-area-new__content-wrapper">
        <div class="dcm-buzzer-area-new__title h2">
            <span class="dcm-buzzer-area-new__title-span"><strong>Buzzer</strong> deine Meinung!</span>
        </div>

        <ul>
            <li class="dcm-buzzer-area-new__wrapper">
                <div class="dcm-buzzer-area-new__item">
                    <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
                    <div class="dcm-buzzer-area-new__description">
                        <span>Fail</span>
                    </div>
                </div>
                <div class="dcm-buzzer-area-new__value-wrapper">
                    <span class="dcm-buzzer-area-new__value" data-buzzerValue="fail">-</span>
                </div>
                <div class="dcm-buzzer-area-new__description-mobile">
                    <span class="dcm-buzzer-area-new__description-new">Fail</span>
                </div>
            </li>

            <li class="dcm-buzzer-area-new__wrapper">
                <div class="dcm-buzzer-area-new__item">
                    <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
                    <div class="dcm-buzzer-area-new__description">
                        <span>Läuft</span>
                    </div>
                </div>
                <div class="dcm-buzzer-area-new__value-wrapper">
                    <span class="dcm-buzzer-area-new__value" data-buzzerValue="laeuft">-</span>
                </div>
                <div class="dcm-buzzer-area-new__description-mobile">
                    <span class="dcm-buzzer-area-new__description-new">Läuft</span>
                </div>
            </li>

            <li class="dcm-buzzer-area-new__wrapper">
                <div class="dcm-buzzer-area-new__item">
                    <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
                    <div class="dcm-buzzer-area-new__description">
                        <span>Krass</span>
                    </div>
                </div>
                <div class="dcm-buzzer-area-new__value-wrapper">
                    <span class="dcm-buzzer-area-new__value" data-buzzerValue="krass">-</span>
                </div>
                <div class="dcm-buzzer-area-new__description-mobile">
                    <span class="dcm-buzzer-area-new__description-new">Krass</span>
                </div>
            </li>

            <li class="dcm-buzzer-area-new__wrapper">
                <div class="dcm-buzzer-area-new__item">
                    <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
                    <div class="dcm-buzzer-area-new__description">
                        <span>WTF</span>
                    </div>
                </div>
                <div class="dcm-buzzer-area-new__value-wrapper">
                    <span class="dcm-buzzer-area-new__value" data-buzzerValue="wtf">-</span>
                </div>
                <div class="dcm-buzzer-area-new__description-mobile">
                    <span class="dcm-buzzer-area-new__description-new">WTF</span>
                </div>
            </li>

            <li class="dcm-buzzer-area-new__wrapper">
                <div class="dcm-buzzer-area-new__item">
                    <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
                    <div class="dcm-buzzer-area-new__description">
                        <span>Kopf Hoch</span>
                    </div>
                </div>
                <div class="dcm-buzzer-area-new__value-wrapper">
                    <span class="dcm-buzzer-area-new__value" data-buzzerValue="kopfHoch">-</span>
                </div>
                <div class="dcm-buzzer-area-new__description-mobile">
                    <span class="dcm-buzzer-area-new__description-new">Kopf Hoch</span>
                </div>
            </li>

            <li class="dcm-buzzer-area-new__wrapper">
                <div class="dcm-buzzer-area-new__item">
                    <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
                    <div class="dcm-buzzer-area-new__description">
                        <span>Peinlich</span>
                    </div>
                </div>
                <div class="dcm-buzzer-area-new__value-wrapper">
                    <span class="dcm-buzzer-area-new__value" data-buzzerValue="peinlich">-</span>
                </div>
                <div class="dcm-buzzer-area-new__description-mobile">
                    <span class="dcm-buzzer-area-new__description-new">Peinlich</span>
                </div>
            </li>
        </ul>
    </div>
</section>
                    <section itemprop="articleBody" class="dcm-story__content">
                        
                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="outer_oms_gpt_rectangle_article_m">
                                <div id="oms_gpt_rectangle_article_m" class="dcm-advert dcm-advert--rectangle"></div>
                                <span class="dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom hide">Anzeige</span>
                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                    $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $secondParagraph = $secondParagraph.length
                                    ? $secondParagraph
                                    : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                if ($(window).width() <= 468) {
                                    $articleMiddleAdv.insertAfter($secondParagraph);
                                } else {
                                    $articleMiddleAdv.insertBefore($secondParagraph);
                                }
                            })
                        </script>
                        <!-- ADV END -->

    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p><strong>Leipzig.</strong> Frohe Kunde zu Beginn der Weihnachtszeit: Ralf Rangnick kann am Sonntag im Topspiel gegen Borussia Mönchengladbach wieder auf mindestens zwei seiner vier verletzten Mittelfeldstars bauen. Kevin Kampl und Marcel Sabitzer haben am Freitag trainiert, Diego Demme soll am Samstag beim Abschlusstraining mit der Mannschaft dazustoßen. „Wir sind guter Dinge, dass die Jungs zurückkommen. Das wird wieder für eine ganz andere Art Spielansatz sorgen“, sagte der RB-Coach am Freitag erleichtert.</p>

    </div>




<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title dcm-story-new__part-title">
        <p><strong>DURCHKLICKEN: Die Fotos von RB Leipzig gegen Borussia Mönchengladbach (2:2) aus der letzten Saison</strong></p>

    </div>

    <div class="dcm-story-new__gallery-carousel">
        <a class="js-popup-gallery dcm-story-new__popup-link" href="/gallerie/fotogalerie-rb-leipzig-borussia-monchengladbach/?type=if">

            <img class="dcm-story__picture lazyload" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, calc(100vw + 30px)" data-src="http://images.sportbuzzer.de/v1/photos/raw/rb-leipzig-borussia-monchengladbach-imago-2/regular-16-9" data-srcset="http://images.sportbuzzer.de/v1/photos/raw/rb-leipzig-borussia-monchengladbach-imago-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/rb-leipzig-borussia-monchengladbach-imago-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/rb-leipzig-borussia-monchengladbach-imago-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/rb-leipzig-borussia-monchengladbach-imago-2/x-small-16-9 300w" data-sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, calc(100vw + 30px)" alt="RB Leipzig - Borussia Mönchengladbach (Imago) (2)" />
            <span class="dcm-story-new__gallery-link">Zur Galerie</span>
        </a>
    </div>
    <div class="dcm-story-new__carousel-caption-wrapper">
        <div class="dcm-story-new__picture-caption">
            RB Leipzig - Borussia Mönchengladbach (Imago) (2)
            <span class="dcm-story-new__big-pic-caption-copyright">
                &copy; 
            </span>
        </div>
    </div>
</div>
        <div class="dcm-story-new__sidebar">
            



    <div id="outer_oms_gpt_rectangle_300251">
        <div id="oms_gpt_rectangle_300251" class="dcm-advert dcm-advert--rectangle"></div>
            <span class="dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom hide">Anzeige</span>
    </div>

        <!--div class="container"-->
        <!--/div-->

        </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Denn zwei Niederlagen in Folge sind ein Novum seit Rangnicks Rückkehr im Sommer auf die Trainerbank. Bei den beiden 0:1-Pleiten in Wolfsburg sowie Salzburg fehlte den Rasenballern in den vergangenen Tagen die offensive Durchschlagkraft. Am Selbstvertrauen hat das nicht gekratzt, meint der Leipziger Coach. „Wir wussten die Ausfälle schon einzuschätzen. Nun ist jeder froh, wenn die Jungs zurückkehren. Dann sind wir uns schon bewusst, dass wir jeden Gegner in der Liga schlagen können“, powert Rangnick vor der Partie im ausverkauften heimischen Stadion, bei dem sich seine Mannschaft mit einem Sieg auf zwei Punkte an den Tabellenzweiten aus Gladbach heranpirschen kann.</p>

    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Doch die Borussen sind ausgeruht, surfen ohne internationale Belastung auf einer Erfolgswelle durch die Liga, gewannen fünf ihrer letzten sechs Spiele, unter anderem mit 3:0 bei Bayern München. „Im Moment sind wir eine Spitzenmannschaft. Aber am Sonntag werden wir auf Herz und Nieren geprüft und müssen wieder beweisen, dass wir das bleiben können“, sagt Hecking und warnt: „Leipzig verteidigt sehr gut in dieser Saison und ist gefährlich im Umschaltspiel nach vorne mit seinen schnellen Spielern.“</p>

    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <h2><strong>Gladbach mit der besten Ausbeute seit 42 Jahren</strong></h2>

    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Der Coach des Tabellenzweiten hat sich natürlich die Pleite in der Europa League angeschaut: „Für mich hat Salzburg verdient gewonnen. Ich glaube aber nicht, dass man davon so viel Rückschlüsse für die Partie am Sonntag ziehen kann. Es sind gute Spieler, die bei Leipzig gefehlt haben und ich bin mir sicher, dass sie alles dafür tun werden, um sie gegen uns auf den Platz zu bringen.“</p>

    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Um das Ziel Champions League aus RB-Sicht weiter mit dem passenden Tabellenplatz zu untermauern, ist ein Sieg im Verfolgerduell gegen die Borussia extrem wichtig. Doch wie stark die „Fohlen“ in dieser Saison sind, zeigen auch die nackten Zahlen: Zwölf Bundesliga-Spieltage, 26 Punkte auf dem Konto, die beste Bilanz seit 42 Jahren.</p>

    </div>
    <div class="dcm-story-more dcm-story-new__story-more">
            <div class="dcm-story-more__panel-title dcm-story-new__panel-title h2"><span>Weitere Nachrichten zu <strong>RB Leipzig</strong></span></div>

            <article class="dcm-story-more__article dcm-story-new__article">
                <a href="/artikel/rb-leipzig-europa-league-mittelfinger-dfb-salzburg/">
                    <figure class="dcm-story-more__figure">
                        <img class="lazyload" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" data-src="http://images.sportbuzzer.de/v1/photos/raw/timo-werner-l-zeigt-den-salzburger-fans-den-mittelfinger-stinkefinger-gestik-uns/regular-16-9" data-srcset="http://images.sportbuzzer.de/v1/photos/raw/timo-werner-l-zeigt-den-salzburger-fans-den-mittelfinger-stinkefinger-gestik-uns/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/timo-werner-l-zeigt-den-salzburger-fans-den-mittelfinger-stinkefinger-gestik-uns/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/timo-werner-l-zeigt-den-salzburger-fans-den-mittelfinger-stinkefinger-gestik-uns/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/timo-werner-l-zeigt-den-salzburger-fans-den-mittelfinger-stinkefinger-gestik-uns/x-small-16-9 300w" data-sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Wohl nicht ganz ernst gemeint: Leipzigs Timo Werner zeigte Salzburg-Torwart Alex Walke den Mittelfinger. " />
                    </figure>
                    <header>
                        <div class="dcm-story-new__article-title">RB Leipzigs Timo Werner: Mittelfinger-Alarm um DFB-Star!&#160;</div>
                    </header>
                </a>
            </article>
            <article class="dcm-story-more__article dcm-story-new__article">
                <a href="/artikel/rb-leipzig-nach-0-1-niederlage-in-salzburg-vor-dem-aus-in-der-europa-league/">
                    <figure class="dcm-story-more__figure">
                        <img class="lazyload" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" data-src="http://images.sportbuzzer.de/v1/photos/raw/29-11-2018-osterreich-salzburg-fussball-europa-league-rb-salzburg-rb-leipz-x7506/regular-16-9" data-srcset="http://images.sportbuzzer.de/v1/photos/raw/29-11-2018-osterreich-salzburg-fussball-europa-league-rb-salzburg-rb-leipz-x7506/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/29-11-2018-osterreich-salzburg-fussball-europa-league-rb-salzburg-rb-leipz-x7506/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/29-11-2018-osterreich-salzburg-fussball-europa-league-rb-salzburg-rb-leipz-x7506/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/29-11-2018-osterreich-salzburg-fussball-europa-league-rb-salzburg-rb-leipz-x7506/x-small-16-9 300w" data-sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="29.11.2018, Österreich, Salzburg: Fußball: Europa League, RB Salzburg - RB Leipzig , Gruppenphase, Gruppe B, 5. Spieltag. Leipzigs Nordi Mukiele (r) und Salzburgs Zlatko Junuzovic  (l9kämpfen um den Ball. Foto: Hendrik Schmidt/dpa-Zentralbild/dpa +++ dpa-Bildfunk +++" />
                    </figure>
                    <header>
                        <div class="dcm-story-new__article-title">RB Leipzig nach 0:1-Niederlage in Salzburg vor dem Aus in der Europa League</div>
                    </header>
                </a>
            </article>
            <article class="dcm-story-more__article dcm-story-new__article">
                <a href="/artikel/erfolgsserie-von-rb-leipzig-reisst-bei-bissigen-wolfen/">
                    <figure class="dcm-story-more__figure">
                        <img class="lazyload" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" data-src="http://images.sportbuzzer.de/v1/photos/raw/wolfsburg-germany-november-24-l-r-daniel-ginczek-of-vfl-wolfsburg-and-stefan-ils/regular-16-9" data-srcset="http://images.sportbuzzer.de/v1/photos/raw/wolfsburg-germany-november-24-l-r-daniel-ginczek-of-vfl-wolfsburg-and-stefan-ils/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/wolfsburg-germany-november-24-l-r-daniel-ginczek-of-vfl-wolfsburg-and-stefan-ils/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/wolfsburg-germany-november-24-l-r-daniel-ginczek-of-vfl-wolfsburg-and-stefan-ils/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/wolfsburg-germany-november-24-l-r-daniel-ginczek-of-vfl-wolfsburg-and-stefan-ils/x-small-16-9 300w" data-sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="WOLFSBURG, GERMANY - NOVEMBER 24: (L-R) Daniel Ginczek of VfL Wolfsburg and Stefan Ilsanker of RB Leipzig battle for the ball during the Bundesliga match between VfL Wolfsburg and RB Leipzig at Volkswagen Arena on November 24, 2018 in Wolfsburg, Germany. (Photo by Cathrin Mueller/Bongarts/Getty Images)" />
                    </figure>
                    <header>
                        <div class="dcm-story-new__article-title">Erfolgsserie von RB Leipzig rei&#223;t bei bissigen W&#246;lfen</div>
                    </header>
                </a>
            </article>
    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>„Es handelt sich um eine der drei spielstärksten Mannschaften der Bundesliga. Aber man hat auch schon gesehen, dass sie verwundbar sind. Wir wollen wie gegen Hoffenheim und Leverkusen auftreten und haben bereits gegen spielstarke Mannschaften gezeigt, dass wir wenig zulassen und selbst einige Tore erzielen können“, meint Rangnick, der mit einer Erkältung gesundheitlich angeschlagen ist.</p>

    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Auch die Leipziger können mit einer stolzen Statistik glänzen: Denn sie sind in dieser Bundesliga-Saison zu Hause noch ungeschlagen. In den vergangenen vier Heimspielen blieben die Rasenballer sogar ohne Gegentor. Emotional hat Rangnick die Pleite in Österreich gut verdaut, nach eigener Aussage sofort in den Gladbachmodus geschaltet. Allen Kritikern gab er zum Start des Wochenendes mit auf den Weg: „Ich glaube nicht, dass es seit Bestehen der Bundesliga schon einen Neuling gegeben hat, der in der Kürze der Zeit so viele internationale Punkte für Deutschland gesammelt hat wie wir.“</p>

    </div>




<div class="dcm-story-more dcm-story-new__story-more">
        <div class="dcm-story-more__panel-title dcm-story-new__panel-title h2"><span>Die aktuellen <strong>TOP-THEMEN</strong></span></div>

        <article class="dcm-story-more__article dcm-story-new__article">
            <a href="/artikel/fortuna-dusseldorf-mainz-05-bundesliga-liveticker-funkel-schwarz/">
                <figure class="dcm-story-more__figure">
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-november-24-michael-rensing-of-fortuna-duesseldorf-celebrates-wit/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/munich-germany-november-24-michael-rensing-of-fortuna-duesseldorf-celebrates-wit/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-november-24-michael-rensing-of-fortuna-duesseldorf-celebrates-wit/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-november-24-michael-rensing-of-fortuna-duesseldorf-celebrates-wit/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/munich-germany-november-24-michael-rensing-of-fortuna-duesseldorf-celebrates-wit/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Michael Rensing und Robin Bormuth wollen mit Fortuna Düsseldorf einen Sieg gegen Mainz 05 einfahren. Alexandru Maxim hat etwas dagegen." />
                </figure>
                <header>
                    <div class="dcm-story-new__article-title">Bundesliga im Liveticker: Fortuna D&#252;sseldorf empf&#228;ngt Mainz 05</div>
                </header>
            </a>
        </article>
        <article class="dcm-story-more__article dcm-story-new__article">
            <a href="/artikel/jhv-fcbayern-protest-gegen-uli-hoeness-nordkorea-flagge-/">
                <figure class="dcm-story-more__figure">
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/30-11-2018-fussball-1-bundesliga-2018-2019-fc-bayern-munchen-jahreshauptversamml/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/30-11-2018-fussball-1-bundesliga-2018-2019-fc-bayern-munchen-jahreshauptversamml/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/30-11-2018-fussball-1-bundesliga-2018-2019-fc-bayern-munchen-jahreshauptversamml/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/30-11-2018-fussball-1-bundesliga-2018-2019-fc-bayern-munchen-jahreshauptversamml/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/30-11-2018-fussball-1-bundesliga-2018-2019-fc-bayern-munchen-jahreshauptversamml/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Präsident Uli Hoeness kommt zur Versammlung. Da hing die Flagge mit der Aufschrift schon im Audi Dome. " />
                </figure>
                <header>
                    <div class="dcm-story-new__article-title">JHV: Protest gegen Uli Hoene&#223;! Fans des FC Bayern h&#228;ngen Nordkorea-Flagge auf</div>
                </header>
            </a>
        </article>
        <article class="dcm-story-more__article dcm-story-new__article">
            <a href="/artikel/fifa-19-kurioses-bayern-trikot-in-ultimate-team-so-bekommt-ihr-es-auch-im-handel/">
                <figure class="dcm-story-more__figure">
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/adfsfaa/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/adfsfaa/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/adfsfaa/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/adfsfaa/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/adfsfaa/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Neues Trikot: Der FC Bayern München läuft in FIFA 19 ab sofort in einem kuriosen Dress auf - es ist auch im Handel erhältlich." />
                </figure>
                <header>
                    <div class="dcm-story-new__article-title">FIFA 19: Kurioses Bayern-Trikot in Ultimate Team! So bekommt ihr es auch im Handel</div>
                </header>
            </a>
        </article>
</div>                                    <div class="dcm-story__part dcm-story__part--tags dcm-story-new__story-tags">
                                            <a href="/news/tag/region-leipzig/" class="btn btn-default">
                                                Region/Leipzig
                                            </a>
                                            <a href="/news/tag/match-171358-001/" class="btn btn-default">
                                                RB Leipzig-Borussia M&#39;gladbach (02/12/2018 15:30)
                                            </a>
                                            <a href="/verein/rb-leipzig-001/5100-001/" class="btn btn-default">
                                                RB Leipzig (Herren)
                                            </a>
                                    
                                        <span class="hidden" id="additionalHiddenTags">
                                                <a href="/verein/rb-leipzig-001/" class="btn btn-default">
                                                    RB Leipzig
                                                </a>
                                                <a href="/verein/borussia-mgladbach-001/17-001/" class="btn btn-default">
                                                    Borussia M&#39;gladbach (Herren)
                                                </a>
                                                <a href="/verein/borussia-mgladbach-001/" class="btn btn-default">
                                                    Borussia M&#39;gladbach
                                                </a>
                                                <a href="/liga/bundesliga/" class="btn btn-default">
                                                    Bundesliga
                                                </a>
                                        </span>
                                    
                                            <div class="btn btn-default btn-default-ellipsis d3-plugin" data-plugin="hiddenStoryTags" data-options='{"tagContainer": "additionalHiddenTags"}'>
                                                <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                                            </div>
                                    </div>


                            <div class="dcm-story-new__comment-section">
                                <button class="btn dcm-button scroll-to" data-toggle="collapse" data-target="#dcm-story__comments">
                                    <!--a class="btn dcm-button scroll-to" href="#dcm-story__comments"-->
                                    <i class="fa fa-comment dcm-story-new__comment-bubble" id="dcm-story__comments__button"></i> Kommentare <i class="fa fa-angle-down dcm-cta dcm-story-new__comment-chevron"></i>
                                    <!--/a-->
                                </button>
                            </div>
                            <section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments dcm-story-new__comments collapse" id="dcm-story__comments">
                                <div>

                                    <div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/rb-leipzig-beim-spitzenspiel-wieder-mit-mehr-spitzenpersonal/" data-numposts="5"></div>
                                </div>
                            </section>

                        


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>

    
    
</section>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->

            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            <!--div class="col-ms-2 col-ms-pull-10 col-lg-pull-7"-->
                <!-- Placeholder -->
            <!--/div-->
            <!--LEFT ARTICLE COLUMN END-->

            <!--RIGT COLUMN (most read articles)-->
            
            <!--RIGHT COLUMN END-->

        </div>
    </div>
    <!-- OTHER SLOTS -->
    



    <div id="oms_gpt_rectangle_72891" class="dcm-advert dcm-advert--rectangle">
    </div>

        <!--div class="container"-->
        <!--/div-->

<section class="dcm-section-wrapper">
    <div class="container" id="plistaContainer">
            <h2 class="dcm-section__title">Mehr Fußball aus der Region</h2>
            <div data-widget="plista_widget_belowArticle_regional"></div>
        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>
        <script type="text/javascript">
            if (isBotCheck() == false) {
                (function (c) {
                    var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                }({
                    "publickey": "d5174ccc31d35436ce87b07c",
                    "origin": "de"
                }));
            }
            else {
                $("#plistaContainer").addClass("hide");
            }
        </script>
        
    </div>
</section>





    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption hide">Anzeige</span>
    </div>

        <!--div class="container"-->
        <!--/div-->

</article>

<div class="dcm-story-new__bottom-navigation">
        <a href="/leipzig/">
            <div class="dcm-story-new__bottom-navigation-link-container">
                <i class="fa fa-chevron-left"></i> <span>Sport aus Leipzig</span> <i></i>
            </div>
        </a>
    
    <a href="http://www.sportbuzzer.de">
        <div class="dcm-story-new__bottom-navigation-link-container">
            <i></i> <span>Sport aus aller Welt</span> <i class="fa fa-chevron-right"></i>
        </div>
    </a>
</div>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }

        // code for new mobile navigation
        function elementScrolled(elem) {
            var docViewTop = $(window).scrollTop();
            var elemTop = $(elem).offset().top;
            return (elemTop <= docViewTop);
        }

        var passedStorySubtitle = false;
        var passedMobileNavi = false;
        var scrollAmount = 0, funcTimeout;
        var lastScrollTop = 0;
        var naviWidth = $(".dcm-story-new__story-share-container").width();
        
        // function for sticky mobile navigation
        function stickySocialNavi(reference) {
            var refTop = $(reference).offset().top - 150;
            var scrollTop = $(window).scrollTop();
            return (refTop <= scrollTop);
        }

        function detectEndContainer(reference) {
            //var refTop = $(reference).offset().top - $(window).height();
            var refTop = $(reference).offset().top + $(reference).height() - $(window).height();
            var scrollTop = $(window).scrollTop();
            return (refTop <= scrollTop);
        }

        $(window).scroll(function () {
            if (elementScrolled($("#storyHeader"))) {
                if (!passedStorySubtitle) {
                    passedStorySubtitle = true;
                    $(".dcm-story-new__bottom-navigation").css("bottom", "0");
                    $(".dcm-footer-new").css("padding-bottom", "5rem");
                }
            }
            else {
                passedStorySubtitle = false;
                $(".dcm-story-new__bottom-navigation").css("bottom", "-10rem");
                $(".dcm-footer-new").css("padding-bottom", "0");
            }

            // code for sticky social navigation
            if (stickySocialNavi($(".dcm-big-photo-new__container img"))) {
                if (!passedMobileNavi) {
                    passedMobileNavi = true;
                    $(".dcm-story-new__story-share-container-wrapper").addClass("stickyContainer");
                    $(".dcm-story-new__story-share-container").css("width", naviWidth);
                }
            }
            else {
                passedMobileNavi = false;
                $(".dcm-story-new__story-share-container-wrapper").removeClass("stickyContainer");
            }

            if (detectEndContainer($("#mainContentContainer"))) {
                //var var1 = $(window).scrollTop(), var2 = $("#plistaContainer").offset().top, var3 = $(window).height();
                var var1 = $(window).scrollTop(), var2 = $("#mainContentContainer").offset().top + $("#mainContentContainer").height(), var3 = $(window).height();
                var calculateOffset = (var2 - var3) - var1;
                $(".dcm-story-new__story-share-container-wrapper").css("top", calculateOffset);
            }
            else {
                $(".dcm-story-new__story-share-container-wrapper").css("top", "0");
            }
        });

        // make Facebook comments plug-in 100% wide
        $(".fb-comments").attr("data-width", "100%");
        /*$(".fb-comments span").css("width", "100% !important");*/
    });

    // animate chevron on comments section
    $(".dcm-story-new__comment-section button").click(function () {
        $(".dcm-story-new__comment-chevron").toggleClass("down");
    });
</script>











</main>




<div class="dcm-back-to-top dcm-story-new__back-to-top">
    <div class="dcm-load-more__button dcm-story-new__load-more-button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer-new">
    <div class="container">
        

<div class="dcm-menu-footer-new">
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">SPORTBUZZER WELT</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/liga/bundesliga/bundesliga-heute" rel="nofollow">
                        <span>Bundesliga heute</span>
                    </a>
                </li>
                <li>
                    <a href="/liga/bundesliga/blitztabelle" rel="nofollow">
                        <span>Bundesliga-Blitztabelle</span>
                    </a>
                </li>
                <li>
                    <a href="/spielregeln" rel="nofollow">
                        <span>Spielregeln</span>
                    </a>
                </li>
                <li>
                    <a href="/autoren" rel="nofollow">
                        <span>Autoren</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">RECHTLICHES</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/impressum" rel="nofollow">
                        <span>Impressum</span>
                    </a>
                </li>
                <li>
                    <a href="/datenschutzerklarung" rel="nofollow">
                        <span>Datenschutz</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" rel="nofollow" target="_blank">
                        <span>Informationen nach DSGVO</span>
                    </a>
                </li>
                <li>
                    <a href="/agb" rel="nofollow">
                        <span>AGB</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">UNTERNEHMEN</p>
            <ul class="list-unstyled">
                <li>
                    <a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
                        <span>Media</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">Suchen</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/liga/nations-league/" rel="nofollow">
                        <span>Nations League</span>
                    </a>
                </li>
                <li>
                    <a href="/fussball-wm/" rel="nofollow">
                        <span>Fu&#223;ball-WM in Russland</span>
                    </a>
                </li>
                <li>
                    <a href="/esports/" rel="nofollow">
                        <span>eSports</span>
                    </a>
                </li>
                <li>
                    <a href="/sportmix/" rel="nofollow">
                        <span>Sportmix</span>
                    </a>
                </li>
            </ul>
        </div>
</div>

        <div class="dcm-footer-new__bottom-line">
            
<ul class="dcm-menu-social-new">
        <li>
            <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
                <span class="sr-only">Twitter</span>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
                <span class="sr-only">Facebook</span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
                <span class="sr-only">instagram</span>
            </a>
        </li>
</ul>
            <span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
            <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
        </div>
    </div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

    </div>

    <div id="idleModalPane" class="dcm-idle-modal">
        <div class="dcm-idle-modal__content">
            <span class="dcm-idle-modal__close">&times;</span>
            <div class="dcm-idle-modal__logo">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
            </div>
            <div class="dcm-idle-modal__text">Es gibt neue Beiträge auf der Seite!</div>
            <div class="dcm-idle-modal__button">
                <a href="/" class="btn dcm-button">
                    zur Startseite
                </a>
            </div>
            <div class="dcm-idle-modal__social-div">
                <ul class="dcm-idle-modal__links-list">
                    <li>
                        <a href="https://www.facebook.com/Sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                            <span class="sr-only">Share on Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                            <span class="sr-only">Share on Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                            <span class="sr-only">Share on Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=845360b0aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=16bfff95aaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=047191f1aaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        if (isBotCheck() == false) {
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
                var sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
        }
    </script>
    
    
</body>
</html>
