<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Ren&#233; Adler bei Hannover 96 im Gespr&#228;ch: Rutscht Tschauner ins zweite Glied? - Sportbuzzer.de</title>

    <meta name="description" content="Die Saisonplanungen bei Hannover 96 sind in vollstem Gange. Dabei ist es nicht einfach f&#252;r Horst Heldt und sein Team. Schlie&#223;lich ist unklar f&#252;r welche Liga die Roten planen k&#246;nnen. Ger&#252;chte &#252;ber namhafte Neuzug&#228;nge gibt es trotzdem." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Ren&#233; Adler bei Hannover 96 im Gespr&#228;ch: Rutscht Tschauner ins zweite Glied?" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Die Saisonplanungen bei Hannover 96 sind in vollstem Gange. Dabei ist es nicht einfach f&#252;r Horst Heldt und sein Team. Schlie&#223;lich ist unklar f&#252;r welche Liga die Roten planen k&#246;nnen. Ger&#252;chte &#252;ber namhafte Neuzug&#228;nge gibt es trotzdem." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/" />
<meta property="og:category" content="Teamnews"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=8b9d2dfeaaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=1a7a9080aaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=5b6c1893aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

</head>
<body>

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2017-05-02T12:05:2900:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'undefined','pagePostLength': '621','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase','pageContainedVideos': '0','pageContainedGalleries': '0','pageTags': 'Region/Hannover|Fussball 2. Bundesliga|Hannover 96 Herren|Rene Adler Hamburger SV|sbauthor/Dirk Tietenberg|Philipp Tschauner Hannover 96','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Fussball 2. Bundesliga','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Dirk Tietenberg','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'H96','pageCategory-11': 'vermischtes','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region hannover','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'undefined','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Fussball 2. Bundesliga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'H96','pageCompletePlayer': 'Rene Adler|Philipp Tschauner','pageSeason': '2016','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region hannover','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'undefined','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '52-001','pageCompleteTeamId': '44-001','pageCompletePlayerId': '24369-001|3692-001',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'Region/Hannover,Fussball 2. Bundesliga,Hannover 96 Herren,Rene Adler Hamburger SV,sbauthor/Dirk Tietenberg,Philipp Tschauner Hannover 96','lead': 'sbauthor/Dirk Tietenberg','type': 'Herren','y_ad': '2016','region': 'Region hannover','lokrec': 'Region hannover','zone': 'sports/hannover','artikelid': 'setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','liga_id': '52-001','liga': 'Fussball 2. Bundesliga','area': '44-001','source': '24369-001,3692-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End GPT -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                        <li class="dcm-logos-nav__regional">
                            <a href="/hannover/">
                                <img src="/images/ml/logos/newspapers/hannover.png" srcset="/images/ml/logos/newspapers/hannover.png, /images/ml/logos/newspapers/hannover@2x.png 2x" alt="hannover">
                            </a>
                        </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Search">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Edit">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="#under-construction-dialog">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <i class="fa fa-fw fa-user" aria-hidden="true"></i> <span class="sr-only">Mein Sportbuzzer</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#under-construction-dialog">Anmelden</a></li>
                            </ul>
                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/regional" aria-expanded="false">Regional</a>
                    <ul aria-expanded="false">
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg Vorpommern</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/national" aria-expanded="false">National</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                    </ul>            </li>
            <li>
                <a href="/international" aria-expanded="false">International</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button dcm-button--inverse full-w-btn" href="#under-construction-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#df0034",
				 																						"circleHoverColor":"#df0034",
				 																						"circleSelectedColor":"#df0034",
				 																						"circleStrokeColor":"#df0034"}}'>
				<!-- Map html - add the below to your page -->
				<div class="lg-map-wrapper">
					<div id="lg-map">
						<div id="svggroup" style="position: relative;">
							<img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" />
						</div>
					</div>
					<!--div class="lg-map-text col-md-8"></div-->
				</div>
				<!-- End Map html -->

			</div>
            <div class="col-md-7 col-lg-6 col-lg-offset-1">
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-idmap="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen-eichsfeld" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->
    <script>
    $(document).ready(function () {
        $("#editArticleLink, #lr-btn-login, #lr-btn-login-overlay, #lr-btn-register-overlay").magnificPopup({
            type: 'inline',
            fixedContentPos: true,
            mainClass: 'my-mfp-zoom-in',
            callbacks: {
                open: callFuncBkg
            }
        });
    });

    function callFuncBkg() {
        $(".mfp-container").css({
            "background": "url(../../images/ml/bkg/popup-under-constr-bkg.png)", "-ms-background-size": "cover", "-o-background-size": "cover",
            "-moz-background-size": "cover", "-webkit-background-size": "cover", "background-size": "cover"
        });
    }
    </script>

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<div class="container">
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
</div>

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">
    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div class="container">
            <div class="row">
                <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                    <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                        <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="" />

                    </span>


                    <span class="dcm-big-photo__caption">
                        <span class="dcm-big-photo__title">13 Spiele hat Ren&#233; Adler f&#252;r Deutschland absolviert.</span>
                        <span class="dcm-big-photo__copyright">© dpa</span>
                    </span>
                </div>
            </div>
        </div>


        <img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/x-small-16-9 300w" sizes="100vw" alt="" />

    </section>

    

    <div class="container dcm-story__container">
    <!--SHARE-->
    <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
        <ul class="dcm-story__share__list">
            <li class="hidden-sm hidden-md hidden-lg">
                <a href="#" title="Whatsapp" data-jshook="whatsapp">
                    <i class="fa fa-whatsapp" aria-hidden="true"></i>
                    <span class="sr-only">Embed</span>
                </a>
            </li>
            
                <li>
                    <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                        <i class="fa fa-comment" aria-hidden="true"></i>
                        <span class="sr-only">Comment</span>
                    </a>
                </li>
            <li>
                <a href="#" title="Twitter" data-jshook="twitter">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                    <span class="sr-only">Share on Twitter</span>
                </a>
            </li>
            <li>
                <a href="#" title="Facebook" data-jshook="facebook">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                    <span class="sr-only">Share on Facebook</span>
                </a>
            </li>
        </ul>

        

    </div>
    <!--SHARE END-->

    <div class="row">

        <!--ADV-->
        <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
            
            <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
            
        </div>

        <!--ADV-->
        <!--MIDDLE ARTICLE COLUMN (Content)-->
        
        <div class="col-ms-10 col-ms-push-2 col-lg-7">
            <div class="dcm-story__content-wrapper">
                <header class="dcm-story__header">
                    <h1 itemprop="headline" class="dcm-story__title">
                        Ren&#233; Adler bei Hannover 96 im Gespr&#228;ch: Rutscht Tschauner ins zweite Glied?
                    </h1>
                    <p itemprop="description" class="dcm-story__headline">
                        Die Saisonplanungen bei Hannover 96 sind in vollstem Gange. Dabei ist es nicht einfach f&#252;r Horst Heldt und sein Team. Schlie&#223;lich ist unklar f&#252;r welche Liga die Roten planen k&#246;nnen. Ger&#252;chte &#252;ber namhafte Neuzug&#228;nge gibt es trotzdem.
                    </p>
                </header>




<section class="dcm-buzzer-area" data-slug="setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                <section itemprop="articleBody" class="dcm-story__content">

                    <!-- ADV -->
                    <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                        <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                            <span class="dcv-adv-caption">Anzeige</span>

                        </div>
                    </div>

                    <script type="text/javascript">
                        $(document).ready(function () {
                            var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                            $secondParagraph = $secondParagraph.length ? $secondParagraph : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                            $articleMiddleAdv.insertBefore($secondParagraph);
                        })
                    </script>
                    <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>96 fliegt erste Klasse bei den Gesprächen mit alten und neuen Spielern. Neuestes Gerücht: Der frühere Nationaltorwart René Adler (32) soll im Anflug sein. Adlers Vertrag beim HSV läuft aus, Hamburg bot Adler einen neuen Vertrag für die Hälfte des aktuellen Gehalts (2,7 Millionen Euro) an.</p>

    </div>
            <div class="dcm-story__part dcm-story__part--text">
                <iframe class="sportbitesiframe" style="width: 100%; height: 450px;" src="http://widgets.sportbuzzer.de/images/2017-05-02_11-21-34_Spieler-Statistik.html" frameborder="0" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen>
                    Ermöglichen Sie iFrame um diesen Inhalt darstellen zu können.
                </iframe>
            </div>
    <div class="dcm-story__part dcm-story__part--text">


        <hr />

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h3>Tschauner nur noch als Polster?</h3>

<p>Zwar hat 96 in Philipp Tschauner den Zu-null-Torwart Nummer eins in der zweiten Liga (14 Spiele ohne Gegentor), man sucht aber dennoch eine Alternative für die Bundesliga. Mit Adler bekäme 96 Zugkraft aus der Luxusklasse – mit Verletzungsgefahr und verlässlichem Tschau­ner-Polster inklusive.</p>

    </div>
                            <div class="dcm-story__part dcm-story__part--tags">
                                    <a href="/news/tag/region-hannover/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Region/Hannover
                                    </a>
                                    <a href="/news/tag/league-52-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Fussball 2. Bundesliga
                                    </a>
                                    <a href="/verein/hannover-96-001/44-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Hannover 96 (Herren)
                                    </a>
                                    <a href="/spieler/24369-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Rene Adler (Hamburger SV)
                                    </a>
                                    <a href="/spieler/3692-001/" class="btn btn-default">
                                        <i class="fa fa-tag" aria-hidden="true"></i> Philipp Tschauner (Hannover 96)
                                    </a>
                            </div>


                        <p>
                            <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                        </p>
                    
                    


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>


</section>

                </section>
            </div>
        </div>
        <!--MIDDLE ARTICLE COLUMN END-->
        <!--LEFT ARTICLE COLUMN (Sidebar)-->
        
        <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
            



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2017-05-02 12:05:29Z">02.05.17, 12:05</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/tietenberg-1/_thumb" alt="Dirk Tietenberg">
        <p>Artikel von<br /> <a href="#"><span itemprop="author">Dirk Tietenberg</span></a></p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/"></span>
            </div>
    </div>
</footer>

        </div>
        <!--LEFT ARTICLE COLUMN END-->
        <!--RIGT COLUMN (most read articles)-->
        
        <div class="col-xs-12 col-lg-3 dcm-sidebar">
            
            



<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/bei-sky-und-dazn-champions-league-wechselt-wohl-komplett-ins-pay-tv/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/403/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/403/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/403/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/403/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/403/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Keine Champions League mehr im Free-TV? Die Zukunft der Übertragungen des ZDF um Experte Oliver Kahn stehen in der Schwebe." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Champions League</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/bei-sky-und-dazn-champions-league-wechselt-wohl-komplett-ins-pay-tv/">Bei Sky und DAZN: Champions League wechselt wohl komplett ins Pay-TV</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/rettungshubschrauber-bei-kreisliga-partie-spieler-nach-schlag-bewusstlos/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/hubschrauber-scmybol/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/hubschrauber-scmybol/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/hubschrauber-scmybol/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/hubschrauber-scmybol/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/hubschrauber-scmybol/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Fautschlag in der Kreisliga in Uckermark. In Schwedt schlug ein Fußballer einen Gegenspieler bewustlos (Symbolbild Kreisliga). " />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">News</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/rettungshubschrauber-bei-kreisliga-partie-spieler-nach-schlag-bewusstlos/">Rettungshubschrauber bei Kreisliga-Partie – Spieler nach Schlag bewusstlos</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/der-geburtige-leipziger-rene-adler-will-am-samstag-gegen-rb-das-hsv-tor-sauber-h/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Der gebürtige Leipziger René Adler will am Samstag gegen RB das HSV-Tor sauber halten." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Teamnews</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/">René Adler bei Hannover 96 im Gespräch: Rutscht Tschauner ins zweite Glied?</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/erstes-0-0-unzufriedener-rb-coach-hasenhuttl-spricht-sich-fur-neue-regeln-aus/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/gepa-full-8699-gepa-15041748015/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/gepa-full-8699-gepa-15041748015/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/gepa-full-8699-gepa-15041748015/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/gepa-full-8699-gepa-15041748015/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/gepa-full-8699-gepa-15041748015/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="RB-Coach Ralph Hasenhüttl" />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Fussball Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/erstes-0-0-unzufriedener-rb-coach-hasenhuttl-spricht-sich-fur-neue-regeln-aus/">Erstes 0:0 – unzufriedener RB-Coach Hasenhüttl spricht sich für neue Regeln aus</a>
                    </h4>
                    
                </header>
            </article>

</div>


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsportbuzzer&tabs=timeline&width=310&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1646058698753110" width="310" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

</section>

        </div>
        <!--RIGHT COLUMN END-->

    </div>
</div>

<!-- OTHER SLOTS -->



<section class="dcm-section-wrapper">

    <div class="container">
            <h2 class="dcm-section__title hide">Mehr Fußball aus der Region</h2>
            <div data-widget="plista_widget_belowArticle_regional"></div>

        <h2 class="dcm-section__title hide">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>
        
        <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "d5174ccc31d35436ce87b07c",
                "origin": "de"
            }));
        </script>

        
    </div>

</section>



<section class="dcm-section-wrapper dcm-section-wrapper--light-gray dcm-section-wrapper--has-title" >

        <div class="container">

            <h2 class="dcm-section__title">
                Mehr zum Thema
            </h2>

        </div>

    



<div class="container">
    

    <div class="dcm-newslist row">
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Fussball 2. Bundesliga</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/hannover-96-verlangert-kenan-karaman-vertrag/">Hannover 96 verlängert Karaman-Vertrag um ein Jahr - und will mehr</a>
        </h3>
    </header>
    <a href="/artikel/hannover-96-verlangert-kenan-karaman-vertrag/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/kenan-karaman-setzt-sich-in-dieser-szene-durch/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/kenan-karaman-setzt-sich-in-dieser-szene-durch/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/kenan-karaman-setzt-sich-in-dieser-szene-durch/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/kenan-karaman-setzt-sich-in-dieser-szene-durch/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/kenan-karaman-setzt-sich-in-dieser-szene-durch/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Kenan Karaman setzt sich in dieser Szene durch." />        </figure>
    </a>
</article>

                </div>
                <div class="col-sm-4">





<article class="dcm-newslist__item">
    <header>
        <p class="dcm-newslist__category dcm-truncate">Teamnews</p>
        <h3 class="dcm-newslist__title h4" data-mh="news-title">
            <a href="/artikel/der-fall-artur-sobiech-verlasst-schnecke-hannover-96/">Der Fall Artur Sobiech: Verlässt "Schnecke" Hannover 96?</a>
        </h3>
    </header>
    <a href="/artikel/der-fall-artur-sobiech-verlasst-schnecke-hannover-96/">
        <figure class="dcm-newslist__figure">

<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/artur-sobiech-humpelt-enttauscht-aus-dem-innenraum-wie-es-zu-der-verletzung-kam-/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/artur-sobiech-humpelt-enttauscht-aus-dem-innenraum-wie-es-zu-der-verletzung-kam-/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/artur-sobiech-humpelt-enttauscht-aus-dem-innenraum-wie-es-zu-der-verletzung-kam-/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/artur-sobiech-humpelt-enttauscht-aus-dem-innenraum-wie-es-zu-der-verletzung-kam-/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/artur-sobiech-humpelt-enttauscht-aus-dem-innenraum-wie-es-zu-der-verletzung-kam-/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Artur Sobiech humpelt enttäuscht aus dem Innenraum. Wie es zu der Verletzung kam, seht Ihr in der Galerie." />        </figure>
    </a>
</article>

                </div>

    </div>
</div>

</section>






<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/setzt-hannover-96-philipp-tschauner-ex-nationaltorwart-rene-adler-vor-die-nase/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<div class="container">
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption">Anzeige</span>
    </div>
</div>
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=04d91e60aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=9ce47dc2aaa"></script>



    

<div id="under-construction-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__become-title">
            Sportbuzzer zum Mitmachen!
        </div>
    </div>
    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Dieser Bereich befindet sich in der heißen Vorbereitungsphase, schon bald wirst du hier die besten Tools finden, um selbst aktiv über deine Fußballleidenschaft
            berichten zu können.<br />
            <br />
            Hast du bereits jetzt Fragen oder Ideen zum neuen Sportbuzzer, dann schreib uns:
            <div class="dcm-login-long-text__existing-account-password-link">
                <a href="mailto:redaktion@sportbuzzer.de" target="_blank">redaktion@sportbuzzer.de</a>
            </div>
            <br />
            Wir freuen uns auf deine Geschichten!<br />
            <br />
            Dein Sportbuzzer-Team
        </div>
        <div class="dcm-login-long-text__homepage-link">
            <a href="/index" class="dcm-login-long-text__button">
                Sportbuzzer weiter erkunden
            </a>
        </div>
    </div>
</div>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"http://ag-mad-dev-ugcfe.azurewebsites.net","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        (function() {
            var s   = document.createElement('script');
            s.type  = 'text/javascript';
            s.async = true;
            s.src   = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
            var sc  = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>

</body>
</html>
