<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Skisprung-Legende Martin Schmitt wird 40: &quot;Ich wollte nie etwas geschenkt haben&quot; - Sportbuzzer.de</title>

    <meta name="description" content="Skisprung-Legende Martin Schmitt wird 40: &quot;Ich wollte nie etwas geschenkt haben&quot; - Er wurde Olympiasieger, Weltmeister und holte zweimal den Gesamt-Weltcup. Martin Schmitt, der das Skispringen revolutionierte, geh&#246;rt zu den gr&#246;&#223;ten Sportlern seiner Generation. Im SPORTBUZZER-Interview spricht der geb&#252;rtige Villingen-Schwenninger &#252;ber Triumphe, Niederlagen und die Olympia-Chancen der Deutschen." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Skisprung-Legende Martin Schmitt wird 40: &quot;Ich wollte nie etwas geschenkt haben&quot;" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Skisprung-Legende Martin Schmitt wird 40: &quot;Ich wollte nie etwas geschenkt haben&quot; - Er wurde Olympiasieger, Weltmeister und holte zweimal den Gesamt-Weltcup. Martin Schmitt, der das Skispringen revolutionierte, geh&#246;rt zu den gr&#246;&#223;ten Sportlern seiner Generation. Im SPORTBUZZER-Interview spricht der geb&#252;rtige Villingen-Schwenninger &#252;ber Triumphe, Niederlagen und die Olympia-Chancen der Deutschen." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben" />
<meta property="og:category" content="Sportbuzzer"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=4b0b278baaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=f74c20ecaaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=52186293aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

        <link rel="amphtml" href="http://www.sportbuzzer.de/artikel/skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben/amp/" />
</head>
<body class="d3-plugin" data-plugin="idleTimer">

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2018-01-28T21:27:0900:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'olympia-2018','pageCategory-1': 'undefined','pagePostLength': '8083','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben','pageContainedVideos': '0','pageContainedGalleries': '2','pageTags': 'sbauthor/Sönke Gorgos|Skispringen|RedaktionsNetzwerk Deutschland|sportmix|Olympia 2018','pageCategory-2': 'undefined','pageCategory-3': 'undefined','pageCategory-4': 'undefined','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Sönke Gorgos','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'undefined','pageCategory-10': 'undefined','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'undefined','pageCompleteAssociation': 'undefined','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'undefined','pageCompleteCompetition': 'undefined','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'undefined','pageCompleteTeam': 'undefined','pageCompletePlayer': 'undefined','pageSeason': 'undefined','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': 'undefined','pageCompleteAssociationId': 'undefined','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': 'undefined','pageCompleteTeamId': 'undefined','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'olympia-2018','status': '0','tag': 'sbauthor/Sönke Gorgos,Skispringen,RedaktionsNetzwerk Deutschland,sportmix,Olympia 2018','lead': 'sbauthor/Sönke Gorgos','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    //safe version with script loaded via html tag
    if (isBotCheck() == false) {
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    }

    //unsafe version with js load of script instead of html tag
    //if (isBotCheck() == false) {
    //    //oms container script
    //    var omsContainerScript = document.createElement("script");
    //    omsContainerScript.type = "text/javascript";
    //    omsContainerScript.src = "http://www.video.oms.eu/ada/cloud/omsv_container_151.js";
    //    omsContainerScript.charset = "UTF-8";

    //    //wait for oms to load
    //    omsContainerScript.addEventListener("load", function () {
    //        //then add gpt
    //        var googletag = googletag || {};
    //        googletag.cmd = googletag.cmd || [];
    //        (function () {
    //            var gads = document.createElement("script");
    //            gads.async = true;
    //            gads.type = "text/javascript";
    //            var useSSL = "https:" == document.location.protocol;
    //            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    //            var node = document.getElementsByTagName("script")[0];
    //            node.parentNode.insertBefore(gads, node);
    //        })();
    //    });

    //    //add oms script to the page
    //    document.getElementById("oms-video-container").appendChild(omsContainerScript);
    //}

</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        

        
        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/esports" data-txt="esports">
                    esports
                </a>
            </li>
            <li class="">
                <a href="/olympia" data-txt="Olympia">
                    Olympia
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/1617/" target="Allianz Frauen-Bundesliga">Allianz Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                            <li><a href="/liga/confed-cup">Confed Cup</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/boulevard" aria-expanded="false">Boulevard</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/darts-sport/pdc-darts-wm-2018/" aria-expanded="false">PDC Darts-WM 2018</a>
            </li>
            <li>
                <a href="/olympia" aria-expanded="false">Olympia 2018</a>
            </li>
            <li>
                <a href="/sportmix" aria-expanded="false">Sportmix</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="/" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                        <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                            <div class="col-xs-12">
                                                <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="~/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="bremen2" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<!--div class="container"-->
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
<!--/div-->

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">


    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;" data-anchor-target=".dcm-big-photo">
                <div class="container">
                    <div class="row">
                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                                <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="Martin Schmitt kann auf eine große Karriere zurückblicken." />

                            </span>


                            <span class="dcm-big-photo__caption">
                                <span class="dcm-big-photo__title">Martin Schmitt kann auf eine große Karriere zurückblicken.</span>
                                <span class="dcm-big-photo__copyright">© imago</span>
                            </span>
                        </div>
                    </div>
                </div>
<img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/x-small-16-9 300w" sizes="100vw" alt="Martin Schmitt kann auf eine große Karriere zurückblicken." />        </div>
    </section>

    <!--ul class="dcm-story__navigation">
        <li class="dcm-story__navigation--prev"><a href="#"><i class="fa fa-chevron-left" aria-hidden="true"></i> <span>LETZTER ARTIKEL</span></a></li>
        <li class="dcm-story__navigation--next"><a href="#"><span>NÄCHSTER ARTIKEL</span> <i class="fa fa-chevron-right" aria-hidden="true"></i></a></li>
    </ul-->

    <div class="container dcm-story__container">
        <!--SHARE-->
        <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
            <ul class="dcm-story__share__list">
                <li class="hidden-sm hidden-md hidden-lg">
                    <a href="#" title="Whatsapp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                        <span class="sr-only">Embed</span>
                    </a>
                </li>
                
                    <li>
                        <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                            <i class="fa fa-comment" aria-hidden="true"></i>
                            <span class="sr-only">Comment</span>
                        </a>
                    </li>
                <li>
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                        <span class="sr-only">Share on Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                        <span class="sr-only">Share on Facebook</span>
                    </a>
                </li>
            </ul>

            

        </div>
        <!--SHARE END-->

        <div class="row">

            <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                
                <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
                
            </div>

            <!--ADV-->
            <!--MIDDLE ARTICLE COLUMN (Content)-->
            
            <div class="col-ms-10 col-ms-push-2 col-lg-7">
                <div class="dcm-story__content-wrapper">
                    <header class="dcm-story__header">
                        <h1 itemprop="headline" class="dcm-story__title">
                            Skisprung-Legende Martin Schmitt wird 40: &quot;Ich wollte nie etwas geschenkt haben&quot;
                        </h1>
                        <p itemprop="description" class="dcm-story__headline">
                            Er wurde Olympiasieger, Weltmeister und holte zweimal den Gesamt-Weltcup. Martin Schmitt, der das Skispringen revolutionierte, geh&#246;rt zu den gr&#246;&#223;ten Sportlern seiner Generation. Im SPORTBUZZER-Interview spricht der geb&#252;rtige Villingen-Schwenninger &#252;ber Triumphe, Niederlagen und die Olympia-Chancen der Deutschen.
                        </p>
                    </header>




<section class="dcm-buzzer-area" data-slug="skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                    <section itemprop="articleBody" class="dcm-story__content">

                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                                <span class="dcv-adv-caption">Anzeige</span>

                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                                            $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                                $secondParagraph = $secondParagraph.length
                                    ? $secondParagraph
                                    : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $articleMiddleAdv.insertBefore($secondParagraph);
                            })
                        </script>
                        <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>SPORT</strong>BUZZER: <strong>Herr Schmitt, essen Sie gern Schokolade?</strong></p>

<p><strong>Martin Schmitt:</strong> <em>(lacht)</em> Ja, das mache ich schon ganz gern.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Sie und der lilafarbener Helm mit der Werbung eines bekannten Schokoladenherstellers waren über Jahre hinweg das bekannteste Paar im Skisprungzirkus. Haben Sie noch einen</strong></p>

<p>Die waren recht auffällig, das stimmt<em>. (lacht)</em> Ich habe tatsächlich sogar noch sechs oder sieben.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Ihr markanter Helm war in ganz Deutschland bekannt, als Sie zur Jahrtausendwende das Skispringen mit zwei Siegen im Gesamtweltcup dominierten.</strong></p>

<p>Es war enorm, wie sich das Skispringen in dieser Zeit entwickelt hat. Als ich 1997 in den Weltcup gekommen bin, war die Vierschanzentournee schon eine Nummer, die Stadien voll. Aber mit den Erfolgen von Sven <em>(Hannawald, d. Red.)</em> und mir kam eine neue Stufe. Es war wirklich ein Hype.</p>

    </div>
    <div class="dcm-story-more">

            <div class="dcm-story-more__panel-title h2"><span>Mehr zu <strong>Martin Schmitt</strong></span></div>
                    <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/severin-freund-nach-vor-dem-comeback-kommende-saison-fest-im-blick/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/freund-schmitt/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/freund-schmitt/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/freund-schmitt/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/freund-schmitt/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/freund-schmitt/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Severin Freund steht laut Manager und Ex-Teamkollege Martin Schmitt dicht vor dem Comeback." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/severin-freund-nach-vor-dem-comeback-kommende-saison-fest-im-blick/">Severin Freund nach Kreuzbandriss vor Comeback: &quot;Kommende Saison fest im Blick&quot;</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/skisprung-legende-martin-schmitt-deshalb-bin-ich-nicht-neidisch-auf-fussballstar/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/martin-schmitt-arbeitet-jetzt-als-tv-experte-foto-patrick-seeger/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/martin-schmitt-arbeitet-jetzt-als-tv-experte-foto-patrick-seeger/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/martin-schmitt-arbeitet-jetzt-als-tv-experte-foto-patrick-seeger/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/martin-schmitt-arbeitet-jetzt-als-tv-experte-foto-patrick-seeger/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/martin-schmitt-arbeitet-jetzt-als-tv-experte-foto-patrick-seeger/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Martin Schmitt arbeitet jetzt als TV-Experte für Eurosport." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/skisprung-legende-martin-schmitt-deshalb-bin-ich-nicht-neidisch-auf-fussballstar/">Skisprung-Legende Martin Schmitt: Deshalb bin ich nicht neidisch auf Fu&#223;ballstars</a>
                    </div>
                </header>
            </article>
    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <blockquote>
  <p><strong>​"Ich war froh in einem Sport aktiv zu sein, der viele Menschen interessiert"</strong></p>
</blockquote>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Hat Sie das beeinflusst?</strong></p>

<p>Ich habe mich auf den Sport konzentriert. Alles andere waren Begleiterscheinungen. Aber ich war froh, in einer Sportart aktiv zu sein, die viele Menschen interessiert. Es hat mich immer mehr motiviert, vor eigenem Publikum in Garmisch-Partenkirchen oder Oberstdorf zu springen.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Was war für Sie der größere, schönere Erfolg - Olympia-Gold 2002 in Salt Lake City mit der Mannschaft oder ihre beiden Gesamtweltcup-Siege 1999 und 2000?</strong></p>

<p>Den Gesamtweltcup zu gewinnen war schon zu Beginn meiner Karriere ein Traum. Rein sportlich ist das der größere Erfolg, weil es eine ganze Saison dokumentiert. In den beiden Jahren war ich einfach der beste Skispringer, das wird im Gesamtweltcup abgebildet.</p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#idd2b46765ddca4e909e902849bcb69c08'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#idd2b46765ddca4e909e902849bcb69c08-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Martin Schmitt: Bilder seiner Karriere | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="idd2b46765ddca4e909e902849bcb69c08-pages"></div>
        <p>Martin Schmitt: Bilder seiner Karriere</p>

    </div>
    <div id="idd2b46765ddca4e909e902849bcb69c08" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Martin Schmitt kann auf eine große Karriere zurückblicken." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/schmitt6/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/schmitt6/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Martin Schmitt kann auf eine große Karriere zurückblicken." />

                    <div class="carousel-caption hide">
                        <span class="txt">Martin Schmitt kann auf eine große Karriere zurückblicken.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Neuling im Weltcup: Am 4. Januar debütiert Martin Schmitt im Skisprung-Weltcup. Der Beginn einer großen Karriere. " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00033938h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Neuling im Weltcup: Am 4. Januar debütiert Martin Schmitt im Skisprung-Weltcup. Der Beginn einer großen Karriere. " />

                    <div class="carousel-caption hide">
                        <span class="txt">Neuling im Weltcup: Am 4. Januar debütiert Martin Schmitt im Skisprung-Weltcup. Der Beginn einer großen Karriere. </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Früh zeigt sich, dass der in Villingen-Schwenningen geborenene Athlet das Zeug hat, in die Weltspitze vorzustoßen. 1997 gewinnt er drei Conti-Cup-Springe in Oberhof und St. Moritz, der erste Weltcup-Sieg folgt im November 1998 in Lillehammer. Es ist der erste von insgesamt 28 Einzelerfolgen." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00037458h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Früh zeigt sich, dass der in Villingen-Schwenningen geborenene Athlet das Zeug hat, in die Weltspitze vorzustoßen. 1997 gewinnt er drei Conti-Cup-Springe in Oberhof und St. Moritz, der erste Weltcup-Sieg folgt im November 1998 in Lillehammer. Es ist der erste von insgesamt 28 Einzelerfolgen." />

                    <div class="carousel-caption hide">
                        <span class="txt">Früh zeigt sich, dass der in Villingen-Schwenningen geborenene Athlet das Zeug hat, in die Weltspitze vorzustoßen. 1997 gewinnt er drei Conti-Cup-Springe in Oberhof und St. Moritz, der erste Weltcup-Sieg folgt im November 1998 in Lillehammer. Es ist der erste von insgesamt 28 Einzelerfolgen.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Starkes Team - mit einem ganz jungen Martin Schmitt. Der Youngster (2.v.l.) mit Dieter Thoma, Hansjörg Jäkle und Christof Duffner bei der Nordischen Ski-WM 1997 in Trondheim. Die deutsche Mannschaft holt in dieser Besetzung Bronze." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00037457h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Starkes Team - mit einem ganz jungen Martin Schmitt. Der Youngster (2.v.l.) mit Dieter Thoma, Hansjörg Jäkle und Christof Duffner bei der Nordischen Ski-WM 1997 in Trondheim. Die deutsche Mannschaft holt in dieser Besetzung Bronze." />

                    <div class="carousel-caption hide">
                        <span class="txt">Starkes Team - mit einem ganz jungen Martin Schmitt. Der Youngster (2.v.l.) mit Dieter Thoma, Hansjörg Jäkle und Christof Duffner bei der Nordischen Ski-WM 1997 in Trondheim. Die deutsche Mannschaft holt in dieser Besetzung Bronze.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Angst hat Martin Schmitt sicher nicht, auch wenn er hier etwas skeptisch in die Kamera blickt. Hier ist er im Winter 1998/99 schon Führender im Gesamtweltcup - und wartet beim Neujahrsspringen in Garmisch-Partenkirchen auf seinen Einsatz." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00204212h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Angst hat Martin Schmitt sicher nicht, auch wenn er hier etwas skeptisch in die Kamera blickt. Hier ist er im Winter 1998/99 schon Führender im Gesamtweltcup - und wartet beim Neujahrsspringen in Garmisch-Partenkirchen auf seinen Einsatz." />

                    <div class="carousel-caption hide">
                        <span class="txt">Angst hat Martin Schmitt sicher nicht, auch wenn er hier etwas skeptisch in die Kamera blickt. Hier ist er im Winter 1998/99 schon Führender im Gesamtweltcup - und wartet beim Neujahrsspringen in Garmisch-Partenkirchen auf seinen Einsatz.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Totaler Fokus: Neben der Technik ist vor allem das im Skispringen wichtig. Viele Wettbewerbe werden am Ende auch über den stärkeren Willen gewonnen. Schmitt beherrscht vor allem in den Jahren 1998 bis 2000 beides perfekt - und ist der stärkste Athlet zur Jahrtausendwende." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00194290h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Totaler Fokus: Neben der Technik ist vor allem das im Skispringen wichtig. Viele Wettbewerbe werden am Ende auch über den stärkeren Willen gewonnen. Schmitt beherrscht vor allem in den Jahren 1998 bis 2000 beides perfekt - und ist der stärkste Athlet zur Jahrtausendwende." />

                    <div class="carousel-caption hide">
                        <span class="txt">Totaler Fokus: Neben der Technik ist vor allem das im Skispringen wichtig. Viele Wettbewerbe werden am Ende auch über den stärkeren Willen gewonnen. Schmitt beherrscht vor allem in den Jahren 1998 bis 2000 beides perfekt - und ist der stärkste Athlet zur Jahrtausendwende.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Zum Tournee-Auftakt 1999/2000 gewinnt Martin Schmitt in Oberstdorf - vor den Österreichern Andreas Goldberger und Andreas Widhölzl. Das gelang ihm auch 1998 und 2000. " /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago09961452h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Zum Tournee-Auftakt 1999/2000 gewinnt Martin Schmitt in Oberstdorf - vor den Österreichern Andreas Goldberger und Andreas Widhölzl. Das gelang ihm auch 1998 und 2000. " />

                    <div class="carousel-caption hide">
                        <span class="txt">Zum Tournee-Auftakt 1999/2000 gewinnt Martin Schmitt in Oberstdorf - vor den Österreichern Andreas Goldberger und Andreas Widhölzl. Das gelang ihm auch 1998 und 2000. </span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Ein Anblick zum Genießen: Im silbernen Anzug mit dem charakteristischen lilafarbenen Helm und dem gelben Trikot des Weltcup-Führenden ist Schmitt in der Saison 2000/01 zu sehen. Am Ende der Vierschanzentournee wird er wie schon im Vorjahr Dritter." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00277101h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Ein Anblick zum Genießen: Im silbernen Anzug mit dem charakteristischen lilafarbenen Helm und dem gelben Trikot des Weltcup-Führenden ist Schmitt in der Saison 2000/01 zu sehen. Am Ende der Vierschanzentournee wird er wie schon im Vorjahr Dritter." />

                    <div class="carousel-caption hide">
                        <span class="txt">Ein Anblick zum Genießen: Im silbernen Anzug mit dem charakteristischen lilafarbenen Helm und dem gelben Trikot des Weltcup-Führenden ist Schmitt in der Saison 2000/01 zu sehen. Am Ende der Vierschanzentournee wird er wie schon im Vorjahr Dritter.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Triumph 2001 bei der WM im finnischen Lahti: Mit Schanzenrekord und perfektem Telemark im zweiten Durchgang holt er sich den Weltmeistertitel auf der Großschanze und fängt noch Adam Malysz ab. Schon 1999 hatte sich Schmitt zum Weltmeister gemacht." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00295097h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Triumph 2001 bei der WM im finnischen Lahti: Mit Schanzenrekord und perfektem Telemark im zweiten Durchgang holt er sich den Weltmeistertitel auf der Großschanze und fängt noch Adam Malysz ab. Schon 1999 hatte sich Schmitt zum Weltmeister gemacht." />

                    <div class="carousel-caption hide">
                        <span class="txt">Triumph 2001 bei der WM im finnischen Lahti: Mit Schanzenrekord und perfektem Telemark im zweiten Durchgang holt er sich den Weltmeistertitel auf der Großschanze und fängt noch Adam Malysz ab. Schon 1999 hatte sich Schmitt zum Weltmeister gemacht.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Mit Pumuckl-Frisur bejubelt Schmitt den WM-Titel im Team - vor einem imposanten Feuerwerk in Lahti. Insgesamt gewinnt Schmitt in seiner Karriere vier Titel bei Weltmeisterschaften, holt zehn Medaillen." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00299189h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Mit Pumuckl-Frisur bejubelt Schmitt den WM-Titel im Team - vor einem imposanten Feuerwerk in Lahti. Insgesamt gewinnt Schmitt in seiner Karriere vier Titel bei Weltmeisterschaften, holt zehn Medaillen." />

                    <div class="carousel-caption hide">
                        <span class="txt">Mit Pumuckl-Frisur bejubelt Schmitt den WM-Titel im Team - vor einem imposanten Feuerwerk in Lahti. Insgesamt gewinnt Schmitt in seiner Karriere vier Titel bei Weltmeisterschaften, holt zehn Medaillen.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Olympiasieg: Martin Schmitt (l.), Sven Hannawald, Michael Uhrmann und Stephan Hocke holen sich mit dem knappstmöglichen Vorsprung von 0,1 Punkten die Goldmedaille im Mannschaftsspringen vor Finnland." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00965692h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Olympiasieg: Martin Schmitt (l.), Sven Hannawald, Michael Uhrmann und Stephan Hocke holen sich mit dem knappstmöglichen Vorsprung von 0,1 Punkten die Goldmedaille im Mannschaftsspringen vor Finnland." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der Olympiasieg: Martin Schmitt (l.), Sven Hannawald, Michael Uhrmann und Stephan Hocke holen sich mit dem knappstmöglichen Vorsprung von 0,1 Punkten die Goldmedaille im Mannschaftsspringen vor Finnland.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der knappe Vorsprung sorgt für tumultartige Szenen. Schlussspringer Schmitt wird von Uhrmann, Hocke und Hannawald regelrecht überrannt." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago16464883h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der knappe Vorsprung sorgt für tumultartige Szenen. Schlussspringer Schmitt wird von Uhrmann, Hocke und Hannawald regelrecht überrannt." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der knappe Vorsprung sorgt für tumultartige Szenen. Schlussspringer Schmitt wird von Uhrmann, Hocke und Hannawald regelrecht überrannt.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Anschließend lässt sich der sonst eher zurückhaltende Top-Sportler sogar zu einem Flickflack hinreißen - und beweist so, dass Skispringer nicht selten auch richtig gute Turner sind." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago00472900h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Anschließend lässt sich der sonst eher zurückhaltende Top-Sportler sogar zu einem Flickflack hinreißen - und beweist so, dass Skispringer nicht selten auch richtig gute Turner sind." />

                    <div class="carousel-caption hide">
                        <span class="txt">Anschließend lässt sich der sonst eher zurückhaltende Top-Sportler sogar zu einem Flickflack hinreißen - und beweist so, dass Skispringer nicht selten auch richtig gute Turner sind.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="In den nächsten Jahren geht es für Schmitt eher bergab. An die Erfolge der Vorjahre kann er nicht mehr anknüpfen. Er bleibt trotzdem dabei - und gewinnt so viele Sympathien für sich. Sein letzter Weltcupsieg datiert vom 1. März 2002. Aufgegeben hat Schmitt danach aber nicht." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago09819130h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="In den nächsten Jahren geht es für Schmitt eher bergab. An die Erfolge der Vorjahre kann er nicht mehr anknüpfen. Er bleibt trotzdem dabei - und gewinnt so viele Sympathien für sich. Sein letzter Weltcupsieg datiert vom 1. März 2002. Aufgegeben hat Schmitt danach aber nicht." />

                    <div class="carousel-caption hide">
                        <span class="txt">In den nächsten Jahren geht es für Schmitt eher bergab. An die Erfolge der Vorjahre kann er nicht mehr anknüpfen. Er bleibt trotzdem dabei - und gewinnt so viele Sympathien für sich. Sein letzter Weltcupsieg datiert vom 1. März 2002. Aufgegeben hat Schmitt danach aber nicht.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gute Laune beim Abschied: Martin Schmitt beendet im Februar 2014 seine Karriere. In Willingen wird er von den Fans gefeiert." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago15618309h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gute Laune beim Abschied: Martin Schmitt beendet im Februar 2014 seine Karriere. In Willingen wird er von den Fans gefeiert." />

                    <div class="carousel-caption hide">
                        <span class="txt">Gute Laune beim Abschied: Martin Schmitt beendet im Februar 2014 seine Karriere. In Willingen wird er von den Fans gefeiert.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Schmitt mit Freundin Andrea Werner nach seinem Karriereende im Februar 2014 in Willingen." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago15629219h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Schmitt mit Freundin Andrea Werner nach seinem Karriereende im Februar 2014 in Willingen." />

                    <div class="carousel-caption hide">
                        <span class="txt">Schmitt mit Freundin Andrea Werner nach seinem Karriereende im Februar 2014 in Willingen.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Übergabe: Viele Jahre war Schmitt mit dem lilafarbenen Helm von Schokoladenhersteller Milka unterwegs. Nach dem Ende seiner Karriere setzt Andreas Wellinger diese Partnerschaft fort." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago17897204h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Übergabe: Viele Jahre war Schmitt mit dem lilafarbenen Helm von Schokoladenhersteller Milka unterwegs. Nach dem Ende seiner Karriere setzt Andreas Wellinger diese Partnerschaft fort." />

                    <div class="carousel-caption hide">
                        <span class="txt">Übergabe: Viele Jahre war Schmitt mit dem lilafarbenen Helm von Schokoladenhersteller Milka unterwegs. Nach dem Ende seiner Karriere setzt Andreas Wellinger diese Partnerschaft fort.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Wieder in einem Team: Die beiden besten deutschen Skispringer der späten 1990er und frühen 2000er Jahre, Sven Hannawald und Martin Schmitt, schätzen sich. Inzwischen arbeiten beide als Experten für den TV-Sender Eurosport." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Wieder in einem Team: Die beiden besten deutschen Skispringer der späten 1990er und frühen 2000er Jahre, Sven Hannawald und Martin Schmitt, schätzen sich. Inzwischen arbeiten beide als Experten für den TV-Sender Eurosport." />

                    <div class="carousel-caption hide">
                        <span class="txt">Wieder in einem Team: Die beiden besten deutschen Skispringer der späten 1990er und frühen 2000er Jahre, Sven Hannawald und Martin Schmitt, schätzen sich. Inzwischen arbeiten beide als Experten für den TV-Sender Eurosport.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Fachmännischer Blick: Aufmerksam beobachtet Schmitt das Auftaktspringen zur Vierschanzentournee 2017/18." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago31922825h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Fachmännischer Blick: Aufmerksam beobachtet Schmitt das Auftaktspringen zur Vierschanzentournee 2017/18." />

                    <div class="carousel-caption hide">
                        <span class="txt">Fachmännischer Blick: Aufmerksam beobachtet Schmitt das Auftaktspringen zur Vierschanzentournee 2017/18.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch abseits der Schanze ist Schmitt gefragt: Er reist für Vorträge durch ganz Deutschland, berichtet von seinen Erlebnissen und Erkenntnissen als Spitzensportler." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago27151506h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch abseits der Schanze ist Schmitt gefragt: Er reist für Vorträge durch ganz Deutschland, berichtet von seinen Erlebnissen und Erkenntnissen als Spitzensportler." />

                    <div class="carousel-caption hide">
                        <span class="txt">Auch abseits der Schanze ist Schmitt gefragt: Er reist für Vorträge durch ganz Deutschland, berichtet von seinen Erlebnissen und Erkenntnissen als Spitzensportler.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Fußballfreund: Schmitt, hier mit Eurosport-Reporter Wolfgang Nadvornik, hält es mit dem SC Freiburg." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago30155336h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Fußballfreund: Schmitt, hier mit Eurosport-Reporter Wolfgang Nadvornik, hält es mit dem SC Freiburg." />

                    <div class="carousel-caption hide">
                        <span class="txt">Fußballfreund: Schmitt, hier mit Eurosport-Reporter Wolfgang Nadvornik, hält es mit dem SC Freiburg.</span>
                        <span class="copy">
&copy; imago                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#idd2b46765ddca4e909e902849bcb69c08" role="button" data-slide="prev">
            <div class="icon-left-arrow-new-box"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
        </a>
        <a class="right carousel-control" href="#idd2b46765ddca4e909e902849bcb69c08" role="button" data-slide="next">
            <div class="icon-right-arrow-new-box"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
        </a>
        <a class="right dcm-popup-gallery dcm-popup-gallery-story" href="/gallerie/martin-schmitt-bilder-seiner-karriere/?type=if" role="button">
            <span class="dcm-popup-gallery-story__span">Zur Galerie</span>
            <i class="icon-img-zoom" aria-hidden="true"></i>
        </a>
    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Wie haben Sie die Siege erlebt?</strong></p>

<p>1999 hat es sich nach einem Zweikampf mit Janne Ahonen erst am letzten Wochenende entschieden. Dadurch hatte es noch eine spezielle Dramatik. Einzelerfolge wie die vier WM-Titel oder Olympische Spiele leben von der Emotion in dem Moment. Die war in Salt Lake City aufgrund der Dramatik des Wettkampfes und des engen Ausgangs besonders stark.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Die Bilder haben viele Wintersportfans noch in Erinnerung. Ein Gänsehautmoment.</strong></p>

<p>Niemand rechnet damit, dass man ein Mannschaftsspringen mit einem Zehntel gewinnen kann! (lacht) Da läuft es einem eiskalt den Rücken runter, wenn man unten steht und realisiert: Oh, wow, das war verdammt knapp!</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Stört es Sie, dass man die goldene deutsche Ära vielfach mit Sven Hannawalds Sieg bei der Vierschanzentournee in Verbindung bringt?</strong></p>

<p>Nein, gar nicht. Die Wahrnehmung habe ich auch nicht. Wenn es um die Tournee geht - gerade zuletzt mit dem Sieg von Kamil Stoch, der nach Sven als zweiter Springer alle Springen gewonnen hat - rückt das natürlich in den Fokus. Aber ich habe nicht das Gefühl, dass die Ära nur auf diesen Erfolg reduziert wird. Ich hatte eine tolle Karriere und verbinde mit jedem Erfolg viele tolle Momente. Es ist großartig, was Sven erreicht hat, das hat er sich verdient. In der Phase war es einzigartig.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--picture">
        <img class="dcm-story__picture" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago26734076h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Wieder in einem Team: Die beiden besten deutschen Skispringer der späten 1990er und frühen 2000er Jahre, Sven Hannawald und Martin Schmitt, schätzen sich. Inzwischen arbeiten beide als Experten für den TV-Sender Eurosport." />
        <span class="dcm-big-photo__caption-article-pic">
            <span class="dcm-big-photo__title-article-pic">Weggefährten: Sven Hannawald und Martin Schmitt.</span>
            <span class="dcm-big-photo__copyright-article-pic">&copy; imago</span>
        </span>
    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Haben Sie einen Lieblingssieg?</strong></p>

<p>Jeder Erfolg ist toll - aber manche stechen heraus. Zum Beispiel, wie sich 1999 in Planica der Gesamtweltcup entschieden hat. Ich war in einer Wahnsinnsform und konnte einen großen Rückstand aufholen. Die WM in Lahti 2001 war ein harter Kampf, weil Adam Malysz sehr stark war. Da hat bei mir alles gepasst. Ich bin Schanzenrekord mit Telemark gesprungen und habe gewonnen. Das sind Glanzmomente meiner Karriere.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Sie waren sehr jung, 2001 gerade 23. Wie sind Sie mit dem Erfolg umgegangen? Die Erwartungshaltung war ja enorm.</strong></p>

<p>Ja, klar. Aber das ist irgendwann nicht mehr überraschend. Die eigene Erwartungshaltung ist hoch. Ich habe das aber nie großartig reflektiert. Da hatte ich auch gar keine Zeit für.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <blockquote>
  <p><strong>​"Man weiß erst, ob etwas klappt, wenn man es versucht. Ich habe es immer versucht."</strong></p>
</blockquote>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>War es schwierig, als der Erfolg irgendwann ausblieb? Es gab Phasen, wo Sie nicht vorn mitgesprungen sind. Viele Fans haben bewundert, dass Sie trotzdem dabei geblieben sind. Fragt man sich nicht ständig, warum es nicht läuft wie zuvor?</strong></p>

<p>Diese Fragen habe ich mir gestellt. Man investiert viel - wenn sich die Erfolge nicht einstellen ist es hart. Aber das Leben ist kein Wunschkonzert. Im Sport hat man nie die Garantie, dass man den Wettkampf erfolgreich beendet, wenn man sich ihm stellt. Auch im Jugendbereich gibt es Rückschläge. Hätte ich mich davon beeinflussen lassen, wäre ich vermutlich nie in den Weltcup gekommen. Man weiß erst, ob etwas klappt, wenn man es versucht. Ich habe es immer versucht. Ich wollte nie etwas geschenkt haben.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Viele deutsche Springer sehen Sie als Vorbild. Können Sie ihnen vermitteln, wie sich ein Olympiasieg anfühlt?</strong></p>

<p>Einer aus der aktuellen Mannschaft kennt dieses Gefühl ja schon. Andreas Wellinger wurde in Sotschi 2014 Olympiasieger im Team. Es ist ein großartiges Gefühl, denn der Olympiasieg ist eine Währung, die über die Grenzen des eigenen Sports hinaus gilt. Diese Chance kommt in einer Karriere nicht oft.</p>

    </div>
    <div class="dcm-story-more">

            <div class="dcm-story-more__panel-title h2"><span>Mehr zum <strong>Skispringen</strong></span></div>
                    <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/skispringen-deutschland-bei-olympia-generalprobe-in-zakopane-zweiter/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/5f987400ae918aae/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/5f987400ae918aae/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/5f987400ae918aae/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/5f987400ae918aae/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/5f987400ae918aae/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Malerische Kulisse in Zakopane: Deutschland erreicht beim Teamspringen in Polen den zweiten Rang." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/skispringen-deutschland-bei-olympia-generalprobe-in-zakopane-zweiter/">Skispringen: Deutschland bei Olympia-Generalprobe in Zakopane Zweiter</a>
                    </div>
                </header>
            </article>
    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Haben Sie Sorge, dass es für die Deutschen nicht zu einer Medaille reichen könnte? Im Teamwettkampf beim Skifliegen von Oberstdorf landeten die DSV-Adler auf Platz vier - hinter Norwegen, Slowenien und Polen. Bei der Tournee lag Kamil Stoch klar vorn. Was fehlt zu den vordersten Plätzen?</strong></p>

<p>Nicht viel. Die Norweger haben eine starke Mannschaft, sind aber nicht uneingeschränkter Favorit, weil sie auf einer Großschanze ihre Qualitäten nicht so ausspielen können wie beim Skifliegen. Es kommt mehr auf die Absprungintensität an, wo das deutsche Team Vorteile hat. Auch Polen wird stärker sein als beim Skifliegen, die Slowenen eher nicht. Für Deutschland ist Gold möglich, aber es wird ein harter Kampf. Ich sehe Polen als stärkstes Team.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Ist Tournee-Dominator Stoch Einzel-Favorit?</strong></p>

<p>Für Kamil waren die letzten Wochen sehr emotional. Er muss Ruhephasen finden, damit er in Pyeongchang mental und körperlich frisch an den Start geht. Ich glaube, er wird in einer guten Form sein. Im Skispringen weiß man aber nie, wie lange die hält. Es kann sein, dass ein anderer sich in einen Lauf springt. Stoch ist Mitfavorit, es wird aber kein Selbstläufer für ihn.</p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#idc4cf9c294c194ea2a1ab142cc6b2f77c'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#idc4cf9c294c194ea2a1ab142cc6b2f77c-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'Olympische Winterspiele 2018: Die Favoriten im Skispringen | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="idc4cf9c294c194ea2a1ab142cc6b2f77c-pages"></div>
        <p>Olympische Winterspiele 2018: Die Favoriten im Skispringen</p>

    </div>
    <div id="idc4cf9c294c194ea2a1ab142cc6b2f77c" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die deutschen Skispringer sind in dieser Saison in bestechender Form gewesen. Richard Freitag führte den Gesamtweltcup sogar an. Bei den Olympischen Spielen zählt er deshalb als ein absoluter Medaillenkandidat." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/richard-freitag/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die deutschen Skispringer sind in dieser Saison in bestechender Form gewesen. Richard Freitag führte den Gesamtweltcup sogar an. Bei den Olympischen Spielen zählt er deshalb als ein absoluter Medaillenkandidat." />

                    <div class="carousel-caption hide">
                        <span class="txt">Die deutschen Skispringer sind in dieser Saison in bestechender Form gewesen. Richard Freitag führte den Gesamtweltcup sogar an. Bei den Olympischen Spielen zählt er deshalb als ein absoluter Medaillenkandidat.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der deutsche Skispringer mit dem vielleicht größten Potenzial ist Andreas Wellinger. 2014 holt er mit dem Team in Sotschi bereits Olympia-Gold. In dieser Saison ist er neben Freitag der absolute Überflieger im deutschen Team." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/andreas-wellinger/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der deutsche Skispringer mit dem vielleicht größten Potenzial ist Andreas Wellinger. 2014 holt er mit dem Team in Sotschi bereits Olympia-Gold. In dieser Saison ist er neben Freitag der absolute Überflieger im deutschen Team." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der deutsche Skispringer mit dem vielleicht größten Potenzial ist Andreas Wellinger. 2014 holt er mit dem Team in Sotschi bereits Olympia-Gold. In dieser Saison ist er neben Freitag der absolute Überflieger im deutschen Team.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch gut dabei ist der Deutsche Markus Eisenbichler. Im vergangenen Jahr holte er Bronze bei der WM und Gold im Mixed Team. Bei den Olympischen Spielen könnte es ebenfalls wieder zu einer Medaille reichen." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/markus-eisenbichler/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch gut dabei ist der Deutsche Markus Eisenbichler. Im vergangenen Jahr holte er Bronze bei der WM und Gold im Mixed Team. Bei den Olympischen Spielen könnte es ebenfalls wieder zu einer Medaille reichen." />

                    <div class="carousel-caption hide">
                        <span class="txt">Auch gut dabei ist der Deutsche Markus Eisenbichler. Im vergangenen Jahr holte er Bronze bei der WM und Gold im Mixed Team. Bei den Olympischen Spielen könnte es ebenfalls wieder zu einer Medaille reichen.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der stärkste Konkurrent der Deutschen ist der Österreicher Stefan Kraft. Er gewann im Vorjahr den Gesamtweltcup und zweimal WM-Gold." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/stefan-kraft/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der stärkste Konkurrent der Deutschen ist der Österreicher Stefan Kraft. Er gewann im Vorjahr den Gesamtweltcup und zweimal WM-Gold." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der stärkste Konkurrent der Deutschen ist der Österreicher Stefan Kraft. Er gewann im Vorjahr den Gesamtweltcup und zweimal WM-Gold.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Ein guter Flieger ist der Norweger Johann Andre Forfang. Er springt seit mehreren Jahren auf einem konstanten Niveau und dürfte bei den Olympischen Spielen gute Chancen auf eine Medaille haben." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/johann-andre-forfang/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Ein guter Flieger ist der Norweger Johann Andre Forfang. Er springt seit mehreren Jahren auf einem konstanten Niveau und dürfte bei den Olympischen Spielen gute Chancen auf eine Medaille haben." />

                    <div class="carousel-caption hide">
                        <span class="txt">Ein guter Flieger ist der Norweger Johann Andre Forfang. Er springt seit mehreren Jahren auf einem konstanten Niveau und dürfte bei den Olympischen Spielen gute Chancen auf eine Medaille haben.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Noch besser zurecht kommt in dieser Saison der Norweger Daniel Andre Tande. Er sprang immer wieder auf vordere Plätze und dürfte auch bei den Olympischen Spielen vorn mitmischen." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/daniel-andre-tande/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Noch besser zurecht kommt in dieser Saison der Norweger Daniel Andre Tande. Er sprang immer wieder auf vordere Plätze und dürfte auch bei den Olympischen Spielen vorn mitmischen." />

                    <div class="carousel-caption hide">
                        <span class="txt">Noch besser zurecht kommt in dieser Saison der Norweger Daniel Andre Tande. Er sprang immer wieder auf vordere Plätze und dürfte auch bei den Olympischen Spielen vorn mitmischen.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Pole Kamil Stoch war bei den Olympischen Spielen 2014 in Sotschi der Überflieger und gewann zweimal Gold. Der Titelverteidiger und Vierschanzentournee-Sieger sollte vor den Spielen auf keinen Fall abgeschrieben werden." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/kamil-stoch/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Pole Kamil Stoch war bei den Olympischen Spielen 2014 in Sotschi der Überflieger und gewann zweimal Gold. Der Titelverteidiger und Vierschanzentournee-Sieger sollte vor den Spielen auf keinen Fall abgeschrieben werden." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der Pole Kamil Stoch war bei den Olympischen Spielen 2014 in Sotschi der Überflieger und gewann zweimal Gold. Der Titelverteidiger und Vierschanzentournee-Sieger sollte vor den Spielen auf keinen Fall abgeschrieben werden.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Dominator in den vergangenen Jahren war der Slowene Peter Prevc. Allerdings schwächelte er zuletzt etwas. Ob er bei pünktlich zu den Olympischen Spielen wieder in Schwung kommt?" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/peter-prevc/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der Dominator in den vergangenen Jahren war der Slowene Peter Prevc. Allerdings schwächelte er zuletzt etwas. Ob er bei pünktlich zu den Olympischen Spielen wieder in Schwung kommt?" />

                    <div class="carousel-caption hide">
                        <span class="txt">Der Dominator in den vergangenen Jahren war der Slowene Peter Prevc. Allerdings schwächelte er zuletzt etwas. Ob er bei pünktlich zu den Olympischen Spielen wieder in Schwung kommt?</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch sein Bruder Domen Prevc ist ebenfalls im Blick zu halten. Er ist in Slowenien ein Wunderkind und wird bei den Spielen starten." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/domen-prevc/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch sein Bruder Domen Prevc ist ebenfalls im Blick zu halten. Er ist in Slowenien ein Wunderkind und wird bei den Spielen starten." />

                    <div class="carousel-caption hide">
                        <span class="txt">Auch sein Bruder Domen Prevc ist ebenfalls im Blick zu halten. Er ist in Slowenien ein Wunderkind und wird bei den Spielen starten.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch bei den Frauen sind die Deutschen in dieser Saison richtig stark. Katharina Althaus gewann mehrere Springen und führte den Gesamtweltcup an. Ob sie diese Form bei den Spielen halten bzw. bestätigen kann?" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/katharina-althaus/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch bei den Frauen sind die Deutschen in dieser Saison richtig stark. Katharina Althaus gewann mehrere Springen und führte den Gesamtweltcup an. Ob sie diese Form bei den Spielen halten bzw. bestätigen kann?" />

                    <div class="carousel-caption hide">
                        <span class="txt">Auch bei den Frauen sind die Deutschen in dieser Saison richtig stark. Katharina Althaus gewann mehrere Springen und führte den Gesamtweltcup an. Ob sie diese Form bei den Spielen halten bzw. bestätigen kann?</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Als Olympiasiegerin von 2014 gehört die Deutsche Carina Vogt natürlich zu den Favoritinnen - vor allem, weil sie bei der WM im Vorjahr ebenfalls gewinnen konnte. Auch im Weltcup überzeugte sie bisher." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/carina-vogt/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Als Olympiasiegerin von 2014 gehört die Deutsche Carina Vogt natürlich zu den Favoritinnen - vor allem, weil sie bei der WM im Vorjahr ebenfalls gewinnen konnte. Auch im Weltcup überzeugte sie bisher." />

                    <div class="carousel-caption hide">
                        <span class="txt">Als Olympiasiegerin von 2014 gehört die Deutsche Carina Vogt natürlich zu den Favoritinnen - vor allem, weil sie bei der WM im Vorjahr ebenfalls gewinnen konnte. Auch im Weltcup überzeugte sie bisher.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die formell stärkste Skispringerin der Welt ist die Japanerin Sara Takanashi. Die 21-Jährige ist die dominierende Skispringerin der vergangenen Jahre - verpasste es bei Großereignissen allerdings den großen Wurf. Das soll sich dieses Mal ändern." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/takanashi-sara/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Die formell stärkste Skispringerin der Welt ist die Japanerin Sara Takanashi. Die 21-Jährige ist die dominierende Skispringerin der vergangenen Jahre - verpasste es bei Großereignissen allerdings den großen Wurf. Das soll sich dieses Mal ändern." />

                    <div class="carousel-caption hide">
                        <span class="txt">Die formell stärkste Skispringerin der Welt ist die Japanerin Sara Takanashi. Die 21-Jährige ist die dominierende Skispringerin der vergangenen Jahre - verpasste es bei Großereignissen allerdings den großen Wurf. Das soll sich dieses Mal ändern.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch die Japanerin Yuki Ito springt enorm stark und ist immer wieder eine Sieganwärterin. Bei den Olympischen Spielen kann sie durchaus überraschen." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ito-yuki/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch die Japanerin Yuki Ito springt enorm stark und ist immer wieder eine Sieganwärterin. Bei den Olympischen Spielen kann sie durchaus überraschen." />

                    <div class="carousel-caption hide">
                        <span class="txt">Auch die Japanerin Yuki Ito springt enorm stark und ist immer wieder eine Sieganwärterin. Bei den Olympischen Spielen kann sie durchaus überraschen.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Immer wieder für einen Sieg gut ist auch die Norwegerin Maren Lundby. Mit ihren 23 Jahren ist sie immer noch eine junge Springerin - hat aber bereits viel Erfahrung auf den Schanzen den Welt. Bei den Olympischen Spielen ist eine Medaille allemal drin." /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/lundby-maren/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Immer wieder für einen Sieg gut ist auch die Norwegerin Maren Lundby. Mit ihren 23 Jahren ist sie immer noch eine junge Springerin - hat aber bereits viel Erfahrung auf den Schanzen den Welt. Bei den Olympischen Spielen ist eine Medaille allemal drin." />

                    <div class="carousel-caption hide">
                        <span class="txt">Immer wieder für einen Sieg gut ist auch die Norwegerin Maren Lundby. Mit ihren 23 Jahren ist sie immer noch eine junge Springerin - hat aber bereits viel Erfahrung auf den Schanzen den Welt. Bei den Olympischen Spielen ist eine Medaille allemal drin.</span>
                        <span class="copy">
&copy; dpa                        </span>
                    </div>
                </div>
                <div class="item ">

                    <!--a href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" class="dcm-popup-gallery dcm-popup-gallery-story"><img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="In dieser Saison stark verbessert zeigte sich die Russin Irina Avvakumova. Sie holte immer wieder Topplatzierungen. Ob sie bei den Olympischen Spielen allerdings ein Podestplatz angreifen kann?" /></a-->
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/avvakumova-irina/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="In dieser Saison stark verbessert zeigte sich die Russin Irina Avvakumova. Sie holte immer wieder Topplatzierungen. Ob sie bei den Olympischen Spielen allerdings ein Podestplatz angreifen kann?" />

                    <div class="carousel-caption hide">
                        <span class="txt">In dieser Saison stark verbessert zeigte sich die Russin Irina Avvakumova. Sie holte immer wieder Topplatzierungen. Ob sie bei den Olympischen Spielen allerdings ein Podestplatz angreifen kann?</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#idc4cf9c294c194ea2a1ab142cc6b2f77c" role="button" data-slide="prev">
            <div class="icon-left-arrow-new-box"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
        </a>
        <a class="right carousel-control" href="#idc4cf9c294c194ea2a1ab142cc6b2f77c" role="button" data-slide="next">
            <div class="icon-right-arrow-new-box"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
        </a>
        <a class="right dcm-popup-gallery dcm-popup-gallery-story" href="/gallerie/olympische-winterspiele-2018-die-favoriten-im-skispringen/?type=if" role="button">
            <span class="dcm-popup-gallery-story__span">Zur Galerie</span>
            <i class="icon-img-zoom" aria-hidden="true"></i>
        </a>
    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Wer gehört noch zum Kreis der Medaillenkandidaten?</strong></p>

<p>Richard Freitag ist schon die ganze Saison enorm stark, hat zu seinem Sprung gefunden und sich weiterentwickelt, auch Wellinger kommt immer besser rein. Im polnischen Team macht neben Stoch auch Dawid Kubacki einen starken Eindruck, dazu Stefan Kraft und der Norweger Daniel-André Tande.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Sie haben betont, wie schnell ein Springer in einen Lauf kommen kann. Ist Selbstvertrauen wichtiger als in anderen Sportarten?</strong></p>

<p>Es ist entscheidend, deshalb arbeitet jeder im mentalen Bereich. In dem Moment, in dem ich in meinen Sprung eingreifen muss, wird es mir nicht gelingen, das Maximum herauszuholen. Man braucht im Skispringen die tiefe Überzeugung in die eigene Fähigkeit. Diesen Zustand kann man nicht erzwingen. Man ist mehr als in anderen Sportarten auf Erfolgserlebnisse angewiesen - ähnlich wie beim Stürmer im Fußball. Da ist auch entscheidend, ob der Ball rein geht - oder an den Pfosten. <em>(lacht)</em></p>

    </div>
    <div class="dcm-story__part dcm-story__part--picture">
        <img class="dcm-story__picture" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/imago30629110h/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/imago30629110h/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/imago30629110h/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/imago30629110h/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/imago30629110h/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Inzwischen ist Schmitt Mitinhaber der Sportmarketingagentur ASP SPORTS." />
        <span class="dcm-big-photo__caption-article-pic">
            <span class="dcm-big-photo__title-article-pic">Inzwischen ist Schmitt Mitinhaber der Sportmarketingagentur ASP SPORTS.</span>
            <span class="dcm-big-photo__copyright-article-pic">&copy; imago</span>
        </span>
    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Sportarten wie Fußball und Tennis haben sich in den letzten 20 Jahren vor allem athletisch weiterentwickelt. Wie hat sich das Skispringen verändert?</strong></p>

<p>Es wird noch spezifischer trainiert. Die Leistungsdichte ist größer geworden. Wenn ein Baustein nicht passt, muss man schnell ums Finale bangen.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Sie haben Ihre Karriere vor vier Jahren beendet. Was machen Sie heute?</strong></p>

<p>Ich bin Teilhaber der Sportmarketingagentur ASP SPORTS, mit einem Schwerpunkt im Athletenmanagement. Darüber hinaus bin ich TV-Experte bei Eurosport und halte Vorträge über meine Erfahrungen im Leistungssport - etwa über Motivation und den Umgang mit Stresssituationen.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Sind Sie nach ihrem Karriereende je wieder gesprungen?</strong></p>

<p>Nein, nicht mehr. Garmisch-Partenkirchen 2014 war mein letzter Sprung.</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p><strong>Ist es für Sie komisch, dass ihre früheren Konkurrenten Janne Ahonen (40), Noriaki Kasai (45) und Dimitri Vassiliev (38) noch immer aktiv sind?</strong></p>

<p>Speziell bei Noriaki ist es krass, er ist ja deutlich älter als ich. Er ist eine Ausnahmeerscheinung.</p>

    </div>
                                <div class="dcm-story__part dcm-story__part--tags">
                                        <a href="/news/tag/skispringen/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Skispringen
                                        </a>
                                        <a href="/news/tag/redaktionsnetzwerk-deutschland/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> RedaktionsNetzwerk Deutschland
                                        </a>
                                        <a href="/news/tag/sportmix/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> sportmix
                                        </a>
                                        <a href="/news/tag/olympia-2018/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Olympia 2018
                                        </a>
                                </div>


                            <p>
                                <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                            </p>

                        


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>


</section>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            
            <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
                



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2018-01-28 21:27:09Z">28.01.18, 21:27</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/gorgosi/_thumb" alt="S&#246;nke Gorgos">
        <p>
            Artikel von<br/>
                <a href="#"><span itemprop="author">S&#246;nke Gorgos</span></a>
        </p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben/"></span>
            </div>
    </div>
</footer>

            </div>
            <!--LEFT ARTICLE COLUMN END-->
            <!--RIGT COLUMN (most read articles)-->
            
            <div class="col-xs-12 col-lg-3 dcm-sidebar">
                
                


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    


<!--div class=""-->
    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle">
    </div>
<!--/div-->

</section>
<div id="brick596dbe49a480a" data-wid="776"> 	Die besten Bundesliga Quoten werden bereitgestellt von <a href="https://www.smartbets.com/de/campaignlanding/?utm_source=sportbuzzer.de&utm_medium=display&utm_campaign=MadsackGroup%20" title="Bundesliga Quoten">Smartbets</a>. </div>  <script src="https://widget.inplaybricks.com/sport-bricks/common/widget.min.js"></script> <script>     try { 	var widget = new InPlayBricks.bricks.Widget({ 		serverUrl: "https://widget.inplaybricks.com/", 		id: 776, 		container: "#brick596dbe49a480a" 	}, {"locale":"de_DE"});     } catch (e) {} </script>




<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/aus-im-dschungelcamp-ansgar-brinkmann-verlasst-die-show-freiwillig/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/ansgar/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/ansgar/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/ansgar/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/ansgar/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/ansgar/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="Ansgar Brinkmann hat das RTL-Dschungelcamp freiwillig verlassen." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Sportbuzzer</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/aus-im-dschungelcamp-ansgar-brinkmann-verlasst-die-show-freiwillig/">Aus im Dschungelcamp: Ansgar Brinkmann verlässt die Show freiwillig</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/wwe-royal-rumble-2018-ppv-im-livestream-und-tv-sehen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/royal/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/royal/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/royal/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/royal/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/royal/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="WWE Royal Rumble 2018 live im Stream sehen: Das erste Großereignis des Jahres steht an. Unter anderem John Cena kämpft im Rumble um einen Titleshot bei WrestleMania." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Sportbuzzer</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/wwe-royal-rumble-2018-ppv-im-livestream-und-tv-sehen/">WWE Royal Rumble 2018: PPV im Livestream und TV sehen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/wut-gegen-rtl-deshalb-verlasst-ansgar-brinkmann-das-dschungelcamp/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/1359716/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/1359716/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/1359716/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/1359716/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/1359716/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Unter Protest raus: Ansgar Brinkmann hat das Dschungelcamp verlassen." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">News</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/wut-gegen-rtl-deshalb-verlasst-ansgar-brinkmann-das-dschungelcamp/">Wut gegen RTL: Deshalb verlässt Ansgar Brinkmann das Dschungelcamp</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/spielbericht-hannover-96-vfl-wolfsburg-bundesliga/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/5f9878004a8cfc5d/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/5f9878004a8cfc5d/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/5f9878004a8cfc5d/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/5f9878004a8cfc5d/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/5f9878004a8cfc5d/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Martin Harnik mit Flugeinlage. Robin Knoche kommt zu spät." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/spielbericht-hannover-96-vfl-wolfsburg-bundesliga/">Rumpel-Fußball mit Tschauner-Patzer: Hannover 96 verliert gegen den VfL Wolfsburg</a>
                    </h4>
                    
                </header>
            </article>

</div>
            </div>
            <!--RIGHT COLUMN END-->

        </div>
    </div>

    <!-- OTHER SLOTS -->
    

<section class="dcm-section-wrapper">

    <div class="container" id="plistaContainer">

        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>

        <script type="text/javascript">
            if (isBotCheck() == false) {
                (function (c) {
                    var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                }({
                    "publickey": "d5174ccc31d35436ce87b07c",
                    "origin": "de"
                }));
            }
            else {
                $("#plistaContainer").addClass("hide");
            }
        </script>

        
    </div>

</section>







<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/skisprung-legende-martin-schmitt-wird-40-ich-wollte-nie-etwas-geschenkt-haben/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<!--div class="container"-->
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption">Anzeige</span>
    </div>
<!--/div-->
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
					<li>
							<a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
								<span>Media</span>
							</a>
					</li>
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <div id="idleModalPane" class="dcm-idle-modal">
        <div class="dcm-idle-modal__content">
            <span class="dcm-idle-modal__close">&times;</span>
            <div class="dcm-idle-modal__logo">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
            </div>
            <div class="dcm-idle-modal__text">Es gibt neue Beiträge auf der Seite!</div>
            <div class="dcm-idle-modal__button">
                <a href="/" class="btn dcm-button">
                    zur Startseite
                </a>
            </div>
            <div class="dcm-idle-modal__social-div">
                <ul class="dcm-idle-modal__links-list">
                    <li>
                        <a href="https://www.facebook.com/Sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                            <span class="sr-only">Share on Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                            <span class="sr-only">Share on Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                            <span class="sr-only">Share on Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=845360b0aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=6377c041aaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=df24a30faaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        if (isBotCheck() == false) {
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
                var sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
        }
    </script>

</body>
</html>
