<!DOCTYPE html>

<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

    
    <title>Wenger-Nachfolger: Nagelsmann wiegelt ab, Ancelotti bringt sich in Stellung - Sportbuzzer.de</title>

    <meta name="description" content="Wenger-Nachfolger: Nagelsmann wiegelt ab, Ancelotti bringt sich in Stellung - Nach fast 22 Jahren beendet Trainer Ars&#232;ne Wenger am Ende dieser Saison seine T&#228;tigkeit als Trainer des FC Arsenal. Doch wer wird Nachfolger? Hoffenheim-Trainer Julian Nagelsmann weicht einer Frage nach seiner Zukunft aus. Ex-Bayern-Trainer Carlo Ancelotti wird da schon deutlicher." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />

            <link rel="canonical" href="http://www.sportbuzzer.de/artikel/wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung/" />
    
                <meta name="thumb" content="http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
    
            <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
    

<!-- Open Graph -->
<meta property="og:title" content="Wenger-Nachfolger: Nagelsmann wiegelt ab, Ancelotti bringt sich in Stellung" />

<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Wenger-Nachfolger: Nagelsmann wiegelt ab, Ancelotti bringt sich in Stellung - Nach fast 22 Jahren beendet Trainer Ars&#232;ne Wenger am Ende dieser Saison seine T&#228;tigkeit als Trainer des FC Arsenal. Doch wer wird Nachfolger? Hoffenheim-Trainer Julian Nagelsmann weicht einer Frage nach seiner Zukunft aus. Ex-Bayern-Trainer Carlo Ancelotti wird da schon deutlicher." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sportbuzzer.de/artikel/wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung" />
<meta property="og:category" content="Bundesliga"/>




<meta property="og:image" content="http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/large-16-9" />

	
			
			
<!-- End Open Graph -->
    


    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">






    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=4b0b278baaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=d3a7861aaaa" />





    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=52186293aaa"></script>





    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

        <link rel="amphtml" href="http://www.sportbuzzer.de/artikel/wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung/amp/" />
</head>
<body class="d3-plugin" data-plugin="idleTimer">

    

<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2018-04-21T16:29:0900:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'UEFA Wettbewerbe','pagePostLength': '1843','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung','pageContainedVideos': '0','pageContainedGalleries': '1','pageTags': 'sbauthor/Redaktion Sportbuzzer|RedaktionsNetzwerk Deutschland|TSG 1899 Hoffenheim Herren|Arsenal FC Herren|Arsenal FC|1899 Hoffenheim|Bundesliga','pageCategory-2': 'undefined','pageCategory-3': 'Herren','pageCategory-4': 'Bundesliga','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'vermischtes','pageCategory-10': 'vermischtes','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'UEFA Wettbewerbe','pageCompleteSubRegion': 'undefined','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'Bundesliga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'Arsenal FC|1899 Hoffenheim','pageCompleteTeam': 'TSG|ARS','pageCompletePlayer': 'undefined','pageSeason': '2017','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','pageCompleteAssociationId': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','pageCompleteSubRegionId': 'undefined','pageCompleteCompetitionId': '51-001','pageCompleteTeamId': '3084-001|247-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'sbauthor/Redaktion Sportbuzzer,RedaktionsNetzwerk Deutschland,TSG 1899 Hoffenheim Herren,Arsenal FC Herren,Arsenal FC,1899 Hoffenheim,Bundesliga','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','y_ad': '2017','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung','ressort': '3c5c6cc4-b92c-f1b2-8723-291fe65782b5','rubrik': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','liga_id': '51-001','liga': 'Bundesliga','rubrik2': 'arsenal-fc-001,1899-hoffenheim-001','area': '3084-001,247-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    
<!-- OMS -->
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- End OMS-->

<!-- GPT -->
<script type="text/javascript">
    //safe version with script loaded via html tag
    if (isBotCheck() == false) {
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    }
</script>
<!-- End GPT -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
    var iam_data = {
        "st": window.d3IsMobile ? "mobspobu" : "sportbuz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    
    <!-- Layer and Skyscraper before the Website content -->
    <div id="oms_gpt_outofpage" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="oms_gpt_skyscraper" class="dcm-advert dcm-advert--skyscraper"></div>
    
    <div class="dcm-wrapper">
        

        
        
        


    <header class="dcm-site-header">
        



<div class="d3-plugin" data-plugin="autoHidingNavbar" data-options='{"target": "[data-jshook=autoHidingNavbar]"}'>
    <nav id="d3-main-navigation" class="navbar navbar-inverse dcm-navbar navbar-fixed-top" data-jshook="autoHidingNavbar">

        

        
        
        <div class="container">

            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 768px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>

                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav hidden-xs hidden-ms hidden-sm d3-plugin" 
                    data-plugin="animatedDropdown" 
                    data-dropdown-in="fadeInUp" 
                    data-dropdown-out="fadeOutDown">
                    <li class="dcm-online-shop">
                        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Header" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
                            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                                <style type="text/css">
                                    .onlineshop {
                                        fill: #FFFFFF;
                                    }
                                </style>
                                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
                            </svg> SHOP
                        </a>
                    </li>

                    <!--Search-->
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                </ul>
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. BUNDESLIGA">
                    2. BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/esports/" data-txt="esports">
                    esports
                </a>
            </li>
            <li class="">
                <a href="/fussball-wm/" data-txt="WM 2018">
                    WM 2018
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenu">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get"  action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/1617/" target="Allianz Frauen-Bundesliga">Allianz Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                            <li><a href="/liga/confed-cup">Confed Cup</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/wm-quali-2018/">WM Quali 2018</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/boulevard" aria-expanded="false">Boulevard</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/darts-sport/pdc-darts-wm-2018/" aria-expanded="false">PDC Darts-WM 2018</a>
            </li>
            <li>
                <a href="/olympia/" aria-expanded="false">Olympia 2018</a>
            </li>
            <li>
                <a href="/sportmix" aria-expanded="false">Sportmix</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="/" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                        <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                            <div class="col-xs-6">
                                                <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                            </div>
                                            <div class="col-xs-6">
                                                <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                            </div>
                                        </div>
                                        <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                            <div class="col-xs-12">
                                                <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                            </div>
                                        </div>
                                </div>

                                
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="~/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="bremen2" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>




<!--div class="container"-->
    <div id="oms_gpt_sponsor_ad" class="dcm-advert dcm-advert--sponsor">
    </div>
<!--/div-->

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story">


    <section class="dcm-big-photo d3-plugin" data-plugin="bigPhotoParallax">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;" data-anchor-target=".dcm-big-photo">
                <div class="container">
                    <div class="row">
                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo__container" itemscope itemtype="http://schema.org/ImageObject">

                                <img class="dcm-big-photo__img-sm" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/x-small-16-9 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 780px, calc(100vw - 30px)" alt="Julian Nagelsmann oder Carlo Ancelotti - wer wird Nachfolger von Arsenal-Trainer Arsène Wenger?" />

                            </span>


                            <span class="dcm-big-photo__caption">
                                <span class="dcm-big-photo__title">Julian Nagelsmann oder Carlo Ancelotti - wer wird Nachfolger von Arsenal-Trainer Arsène Wenger?</span>
                                <span class="dcm-big-photo__copyright">© imago/Sven Simon</span>
                            </span>
                        </div>
                    </div>
                </div>
<img class="dcm-big-photo__img-lg" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/fussball-1-bundesliga-vorschau-tsg-1899-hoffenheim-fc-bayern-muenchen-am-09-09-2/x-small-16-9 300w" sizes="100vw" alt="Julian Nagelsmann oder Carlo Ancelotti - wer wird Nachfolger von Arsenal-Trainer Arsène Wenger?" />        </div>
    </section>

    <!--ul class="dcm-story__navigation">
        <li class="dcm-story__navigation--prev"><a href="#"><i class="fa fa-chevron-left" aria-hidden="true"></i> <span>LETZTER ARTIKEL</span></a></li>
        <li class="dcm-story__navigation--next"><a href="#"><span>NÄCHSTER ARTIKEL</span> <i class="fa fa-chevron-right" aria-hidden="true"></i></a></li>
    </ul-->

    <div class="container dcm-story__container">
        <!--SHARE-->
        <div class="dcm-story__share d3-plugin" data-plugin="socialButtons" data-options='{"url": "http://www.sportbuzzer.de/artikel/wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung/","message": "","embedTarget": "[data-jshook=embed]","facebookTarget": "[data-jshook=facebook]", "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]", "pinterestTarget": "[data-jshook=pinterest]", "tumblrTarget": "[data-jshook=tumblr]", "googlePlusTarget": "[data-jshook=googlePlus]"}'>
            <ul class="dcm-story__share__list">
                <li class="hidden-sm hidden-md hidden-lg">
                    <a href="#" title="Whatsapp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                        <span class="sr-only">Embed</span>
                    </a>
                </li>
                
                    <li>
                        <a href="#dcm-story__comments" title="Comment" class="scroll-to">
                            <i class="fa fa-comment" aria-hidden="true"></i>
                            <span class="sr-only">Comment</span>
                        </a>
                    </li>
                <li>
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                        <span class="sr-only">Share on Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                        <span class="sr-only">Share on Facebook</span>
                    </a>
                </li>
            </ul>

            

        </div>
        <!--SHARE END-->

        <div class="row">

            <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                
                <div id="oms_gpt_superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="advertDisplay"></div>
                
            </div>

            <!--ADV-->
            <!--MIDDLE ARTICLE COLUMN (Content)-->
            
            <div class="col-ms-10 col-ms-push-2 col-lg-7">
                <div class="dcm-story__content-wrapper">
                    <header class="dcm-story__header">
                        <h1 itemprop="headline" class="dcm-story__title">
                            Wenger-Nachfolger: Nagelsmann wiegelt ab, Ancelotti bringt sich in Stellung
                        </h1>
                        <p itemprop="description" class="dcm-story__headline">
                            Nach fast 22 Jahren beendet Trainer Ars&#232;ne Wenger am Ende dieser Saison seine T&#228;tigkeit als Trainer des FC Arsenal. Doch wer wird Nachfolger? Hoffenheim-Trainer Julian Nagelsmann weicht einer Frage nach seiner Zukunft aus. Ex-Bayern-Trainer Carlo Ancelotti wird da schon deutlicher.
                        </p>
                    </header>




<section class="dcm-buzzer-area" data-slug="wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung" data-type="story">
    <p class="dcm-buzzer-area__title h2"><strong>BUZZER</strong> DEINE MEINUNG!</p>
    <ul>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Fail" data-postBuzzer="fail"><i class="icon-buzzer-fail" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Fail</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="fail">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Läuft" data-postBuzzer="laeuft"><i class="icon-buzzer-laeuft" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Läuft</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="laeuft">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Krass" data-postBuzzer="krass"><i class="icon-buzzer-krass" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Krass</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="krass">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="WTF" data-postBuzzer="wtf"><i class="icon-buzzer-wtf" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">WTF</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="wtf">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Kopf Hoch" data-postBuzzer="kopfHoch"><i class="icon-buzzer-kopf_hoch" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Kopf Hoch</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="kopfHoch">-</span>
        </li>

        <li class="dcm-buzzer-area__item">
            <button type="button" aria-label="Peinlich" data-postBuzzer="peinlich"><i class="icon-buzzer-peinlich" data-grunticon-embed aria-hidden="true"></i></button>
            <span class="dcm-buzzer-area__description">Peinlich</span>
            <span class="dcm-buzzer-area__value" data-buzzerValue="peinlich">-</span>
        </li>

    </ul>
</section>                    <section itemprop="articleBody" class="dcm-story__content">

                        <!-- ADV -->
                        <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                            <div id="oms_gpt_rectangle" class="dcm-advert dcm-advert--rectangle">
                                <span class="dcv-adv-caption">Anzeige</span>

                            </div>
                        </div>

                        <script type="text/javascript">
                            $(document).ready(function () {
                                var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                                            $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(1)');

                                $secondParagraph = $secondParagraph.length
                                    ? $secondParagraph
                                    : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                $articleMiddleAdv.insertBefore($secondParagraph);
                            })
                        </script>
                        <!-- ADV END -->
    <div class="dcm-story__part dcm-story__part--text">


        <p>Sehen wir Hoffenheim-Trainer Julian Nagelsmann bald an der Seitenlinie beim FC Arsenal als Nachfolger von Arsène Wenger? Zuletzt hatte die <em>Bild-Zeitung</em> berichtet, dass 1899-Mäzen Dietmar Hopp Nagelsmann schon in diesem Sommer bei einem Angebot eines europäischen Top-Klubs die Freigabe aus seinem Vertrag erteilen würde. Auf die Frage, ob London ein Thema für den 30-Jährigen wäre, antwortete dieser beim Pay-TV-Sender <em>Sky</em>. „Nee. Ich denke nicht, nein. Wie Sie sagen: Es sind Gerüchte“, so der Coach am Samstag.</p>

    </div>



<script>
    // http://stackoverflow.com/questions/20437925/how-to-place-bootstrap-carousel-image-captions-outside-the-carousel-div
    jQuery(function ($) {

        var $carousel = $('#id7faace57faf749aa98716f81fb635997'),
            $caption = $carousel.find('.item:nth-child(1) .carousel-caption').hide(),
            $newCaption = $carousel.next('.dcm-bs-carousel__caption');

        $newCaption.html($caption.html());

        // http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/
        $carousel.hammer().on('swipeleft', function () {
            $(this).carousel('next');
        });
        $carousel.hammer().on('swiperight', function () {
            $(this).carousel('prev');
        });

        // http://stackoverflow.com/questions/27304764/bootstrap-3-carousel-with-page-numbers
        var total = $('.item', $carousel).length;
        var currentIndex = $('div.active', $carousel).index() + 1;
        var $pages = $('#id7faace57faf749aa98716f81fb635997-pages');
        $pages.html(currentIndex + '<small>/' + total + '</small>');

        // This triggers after each slide change
        $carousel.on('slid.bs.carousel', function (evt) {
            $caption = $carousel.find('div.item:nth-child(' + ($(evt.relatedTarget).index() + 1) + ') .carousel-caption').hide();

            $newCaption.html($caption.html());

            currentIndex = $('div.active', $carousel).index() + 1;

            // Now display this wherever you want
            var text = currentIndex + '<small>/' + total + '</small>';
            $pages.html(text);
            
            window.dataLayer.push({
                'event': 'gaEvent',
                'eventCategory': 'Multimedia',
                'eventAction': 'Bildergalerien (aufrufe)',
                'eventLabel': 'FC Arsenal: Diese Trainer k&#246;nnten Nachfolger von Ars&#232;ne Wenger werden | ' + currentIndex
            });
        });

    });
</script>

<div class="dcm-story__part dcm-story__part--gallery">
    <div class="dcm-story__part-title">
        <div class="dcm-story__gallery-pages" id="id7faace57faf749aa98716f81fb635997-pages"></div>
        <p>FC Arsenal: Diese Trainer könnten Nachfolger von Arsène Wenger werden</p>

    </div>
    <div id="id7faace57faf749aa98716f81fb635997" class="carousel slide dcm-bs-carousel" data-ride="carousel" data-interval="false">
        <!-- Indicators -->
        

        <!-- Wrapper for slides -->
        <div class="carousel-inner">
                <div class="item active">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/shanghai-china-july-19-arsene-wenger-coach-of-arsenal-fcshake-hands-with-head--1/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/shanghai-china-july-19-arsene-wenger-coach-of-arsenal-fcshake-hands-with-head--1/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/shanghai-china-july-19-arsene-wenger-coach-of-arsenal-fcshake-hands-with-head--1/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/shanghai-china-july-19-arsene-wenger-coach-of-arsenal-fcshake-hands-with-head--1/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/shanghai-china-july-19-arsene-wenger-coach-of-arsenal-fcshake-hands-with-head--1/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Julian Nagelsmann und Domenico Tedesco gelten als Kandidaten für die Nachfolge von Arsène Wenger beim FC Arsenal. Sie wären als junge Trainer ein Kontrastprogramm zum 68-Jährigen Veteran. Der <b>SPORT</b>BUZZER hat eine Liste der möglichen Nachfolger zusammengestellt." />

                    <div class="carousel-caption hide">
                        <span class="txt">Julian Nagelsmann und Domenico Tedesco gelten als Kandidaten für die Nachfolge von Arsène Wenger beim FC Arsenal. Sie wären als junge Trainer ein Kontrastprogramm zum 68-Jährigen Veteran. Der <b>SPORT</b>BUZZER hat eine Liste der möglichen Nachfolger zusammengestellt.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/18-02-2017-fussball-1-bundesliga-2016-2017-21-spieltag-hertha-bsc-berlin-fc-baye/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/18-02-2017-fussball-1-bundesliga-2016-2017-21-spieltag-hertha-bsc-berlin-fc-baye/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/18-02-2017-fussball-1-bundesliga-2016-2017-21-spieltag-hertha-bsc-berlin-fc-baye/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/18-02-2017-fussball-1-bundesliga-2016-2017-21-spieltag-hertha-bsc-berlin-fc-baye/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/18-02-2017-fussball-1-bundesliga-2016-2017-21-spieltag-hertha-bsc-berlin-fc-baye/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Als Topkandidat wird immer wieder <b>Carlo Ancelotti</b> genannt. Der Italiener trainierte zuletzt den FC Bayern und ist seit der Trennung im September 2017 ohne Job. Er arbeitete bereits erfolgreich in England, trainierte von 2009 bis 2011 den FC Chelsea und gilt als im Weltfußball bestens vernetzt. Die weiteren (eindrucksvollen) Stationen: Parma, Juve, Milan (acht Jahre lang), PSG und Real Madrid.  Drei (!) Champions-League-Titel und nationale Meisterschaften und Pokalsiege in Spanien, Italien, Frankreich, England und Deutschland." />

                    <div class="carousel-caption hide">
                        <span class="txt">Als Topkandidat wird immer wieder <b>Carlo Ancelotti</b> genannt. Der Italiener trainierte zuletzt den FC Bayern und ist seit der Trennung im September 2017 ohne Job. Er arbeitete bereits erfolgreich in England, trainierte von 2009 bis 2011 den FC Chelsea und gilt als im Weltfußball bestens vernetzt. Die weiteren (eindrucksvollen) Stationen: Parma, Juve, Milan (acht Jahre lang), PSG und Real Madrid.  Drei (!) Champions-League-Titel und nationale Meisterschaften und Pokalsiege in Spanien, Italien, Frankreich, England und Deutschland.</span>
                        <span class="copy">
&copy; imago/MIS                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-24-reserve-team-manager-of-manchester-city-fc-patric/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-24-reserve-team-manager-of-manchester-city-fc-patric/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-24-reserve-team-manager-of-manchester-city-fc-patric/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-24-reserve-team-manager-of-manchester-city-fc-patric/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-24-reserve-team-manager-of-manchester-city-fc-patric/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Wenger hat sich laut Telegraph für Ex-Schützling <b>Patrick Vieira</b> ausgesprochen. Der ehemalige Mittelfeldspieler des FC Arsenal (1996-2005), wie kaum ein anderer mit der Wenger-Ära assoziiert, ist seit Januar 2016 Trainer des New York City FC in der US-Liga MLS. Zuvor coachte er Jugendmannschaften seines letzten Vereins Manchester City." />

                    <div class="carousel-caption hide">
                        <span class="txt">Wenger hat sich laut Telegraph für Ex-Schützling <b>Patrick Vieira</b> ausgesprochen. Der ehemalige Mittelfeldspieler des FC Arsenal (1996-2005), wie kaum ein anderer mit der Wenger-Ära assoziiert, ist seit Januar 2016 Trainer des New York City FC in der US-Liga MLS. Zuvor coachte er Jugendmannschaften seines letzten Vereins Manchester City.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/naples-italy-august-16-coach-of-ogc-nice-lucien-favre-looks-on-during-the-uefa-c/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/naples-italy-august-16-coach-of-ogc-nice-lucien-favre-looks-on-during-the-uefa-c/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/naples-italy-august-16-coach-of-ogc-nice-lucien-favre-looks-on-during-the-uefa-c/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/naples-italy-august-16-coach-of-ogc-nice-lucien-favre-looks-on-during-the-uefa-c/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/naples-italy-august-16-coach-of-ogc-nice-lucien-favre-looks-on-during-the-uefa-c/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Der frühere Gladbacher und Berliner Bundesliga-Trainer <b>Lucien Favre</b> gilt als Wenger-Vertrauter - sollte der scheidende Arsenal-Coach bei der Nachfolgersuche also Mitspracherecht haben, wäre dies sicher nicht zum Nachteil Favres. Der Vertrag des Schweizers bei OGC Nizza läuft zwar noch bis 2019, Favre kann die Franzosen aufgrund einer Ausstiegsklausel aber vorzeitig verlassen. Kostenpunkt: Drei Millionen Euro. Allerdings wird der 60-Jährige auch immer wieder mit Borussia Dortmund in Verbindung gebracht." />

                    <div class="carousel-caption hide">
                        <span class="txt">Der frühere Gladbacher und Berliner Bundesliga-Trainer <b>Lucien Favre</b> gilt als Wenger-Vertrauter - sollte der scheidende Arsenal-Coach bei der Nachfolgersuche also Mitspracherecht haben, wäre dies sicher nicht zum Nachteil Favres. Der Vertrag des Schweizers bei OGC Nizza läuft zwar noch bis 2019, Favre kann die Franzosen aufgrund einer Ausstiegsklausel aber vorzeitig verlassen. Kostenpunkt: Drei Millionen Euro. Allerdings wird der 60-Jährige auch immer wieder mit Borussia Dortmund in Verbindung gebracht.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/giovanni-van-bronckhorst-of-feyenoord-after-2-0-loss-against-ajax-xvixxivx-publi/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/giovanni-van-bronckhorst-of-feyenoord-after-2-0-loss-against-ajax-xvixxivx-publi/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/giovanni-van-bronckhorst-of-feyenoord-after-2-0-loss-against-ajax-xvixxivx-publi/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/giovanni-van-bronckhorst-of-feyenoord-after-2-0-loss-against-ajax-xvixxivx-publi/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/giovanni-van-bronckhorst-of-feyenoord-after-2-0-loss-against-ajax-xvixxivx-publi/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Wieder andere Medien schreiben, dass Wenger auch <b>Giovanni van Bronckhorst</b> den Job zutraut. Der Niederländer galt im vergangenen Jahr als Kandidat bei Borussia Dortmund, doch der BVB entschied sich für Peter Bosz. Auch der Ex-Verteidiger spielte mal für den FC Arsenal (2001-2004) und kennt den europäischen Spitzenfußball noch bestens. Seit  2015 erfolgreich Trainer von Feyenoord." />

                    <div class="carousel-caption hide">
                        <span class="txt">Wieder andere Medien schreiben, dass Wenger auch <b>Giovanni van Bronckhorst</b> den Job zutraut. Der Niederländer galt im vergangenen Jahr als Kandidat bei Borussia Dortmund, doch der BVB entschied sich für Peter Bosz. Auch der Ex-Verteidiger spielte mal für den FC Arsenal (2001-2004) und kennt den europäischen Spitzenfußball noch bestens. Seit  2015 erfolgreich Trainer von Feyenoord.</span>
                        <span class="copy">
&copy; imago/VI Images                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/leverkusen-germany-february-25-head-coach-domenico-tedesco-of-schalke-looks-on-p/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/leverkusen-germany-february-25-head-coach-domenico-tedesco-of-schalke-looks-on-p/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/leverkusen-germany-february-25-head-coach-domenico-tedesco-of-schalke-looks-on-p/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/leverkusen-germany-february-25-head-coach-domenico-tedesco-of-schalke-looks-on-p/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/leverkusen-germany-february-25-head-coach-domenico-tedesco-of-schalke-looks-on-p/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Gibt es einen deutschen Arsenal-Manager? Der Ex-Dortmunder Sven Mislintat, inzwischen als Head of Recruitment Kaderplaner der Gunners, kann sich laut Telegraph gut <b>Domenico Tedesco</b> im Emirates Stadium vorstellen. Mislintat war kürzlich Tribünengast beim Revierderby. Allerdings verlängert sich der Vertrag des 32-Jährigen in Gelsenkirchen gerade automatisch bis 2021." />

                    <div class="carousel-caption hide">
                        <span class="txt">Gibt es einen deutschen Arsenal-Manager? Der Ex-Dortmunder Sven Mislintat, inzwischen als Head of Recruitment Kaderplaner der "Gunners", kann sich laut Telegraph gut <b>Domenico Tedesco</b> im Emirates Stadium vorstellen. Mislintat war kürzlich Tribünengast beim Revierderby. Allerdings verlängert sich der Vertrag des 32-Jährigen in Gelsenkirchen gerade automatisch bis 2021.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/14-09-2017-xfux-fussball-europa-league-tsg-1899-hoffenheim-sporting-braga-emspor/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/14-09-2017-xfux-fussball-europa-league-tsg-1899-hoffenheim-sporting-braga-emspor/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/14-09-2017-xfux-fussball-europa-league-tsg-1899-hoffenheim-sporting-braga-emspor/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/14-09-2017-xfux-fussball-europa-league-tsg-1899-hoffenheim-sporting-braga-emspor/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/14-09-2017-xfux-fussball-europa-league-tsg-1899-hoffenheim-sporting-braga-emspor/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Laut Telegraph ebenfalls ein Thema: <b>Julian Nagelsmann</b>. Der 30-Jährige, schlappe 38 Jahre jünger als der scheidende Wenger, wäre der komplette Gegenentwurf zum Franzosen. Seit über zwei Jahren leistet er in Hoffenheim extrem gute Arbeit - aber kann er auch Arsenal?" />

                    <div class="carousel-caption hide">
                        <span class="txt">Laut Telegraph ebenfalls ein Thema: <b>Julian Nagelsmann</b>. Der 30-Jährige, schlappe 38 Jahre jünger als der scheidende Wenger, wäre der komplette Gegenentwurf zum Franzosen. Seit über zwei Jahren leistet er in Hoffenheim extrem gute Arbeit - aber kann er auch Arsenal?</span>
                        <span class="copy">
&copy; imago/Jan Huebner                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/huddersfield-england-february-11-eddie-howe-manager-of-afc-bournemouth-shows-fan/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/huddersfield-england-february-11-eddie-howe-manager-of-afc-bournemouth-shows-fan/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/huddersfield-england-february-11-eddie-howe-manager-of-afc-bournemouth-shows-fan/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/huddersfield-england-february-11-eddie-howe-manager-of-afc-bournemouth-shows-fan/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/huddersfield-england-february-11-eddie-howe-manager-of-afc-bournemouth-shows-fan/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Auch er ist im Trainerzirkus eher die Kategorie Nachwuchsmann: Bournemouths <b>Eddie Howe</b> ist das hoffnungsvollste Trainertalent im englischen Fußball. Der 40-Jährige coacht die Cherries schon seit 2012 und hat den kleinen Verein seither nicht nur in die Premier League geführt, sondern die Süd-Engländer dort auch seit Jahren locker gehalten." />

                    <div class="carousel-caption hide">
                        <span class="txt">Auch er ist im Trainerzirkus eher die Kategorie "Nachwuchsmann": Bournemouths <b>Eddie Howe</b> ist das hoffnungsvollste Trainertalent im englischen Fußball. Der 40-Jährige coacht die "Cherries" schon seit 2012 und hat den kleinen Verein seither nicht nur in die Premier League geführt, sondern die Süd-Engländer dort auch seit Jahren locker gehalten.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/madrid-spain-may-27-head-coach-luis-enrique-of-fc-barcelona-looks-on-during-the-/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/madrid-spain-may-27-head-coach-luis-enrique-of-fc-barcelona-looks-on-during-the-/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/madrid-spain-may-27-head-coach-luis-enrique-of-fc-barcelona-looks-on-during-the-/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/madrid-spain-may-27-head-coach-luis-enrique-of-fc-barcelona-looks-on-during-the-/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/madrid-spain-may-27-head-coach-luis-enrique-of-fc-barcelona-looks-on-during-the-/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Er wäre eine große Lösung: <b>Luis Enrique</b>, von 2014 bis 2017 Trainer des FC Barcelona. Die Referenzen des Spaniers lesen sich beeindruckend: Weltclubtrainer des Jahres, Champions-League-Sieger, zweimal Spanischer Meister, im Schnitt 2,41 Punkte pro Spiel. Er gilt als Favorit von Arsenals Head of football relations, Raul Sanllehi." />

                    <div class="carousel-caption hide">
                        <span class="txt">Er wäre eine große Lösung: <b>Luis Enrique</b>, von 2014 bis 2017 Trainer des FC Barcelona. Die Referenzen des Spaniers lesen sich beeindruckend: Weltclubtrainer des Jahres, Champions-League-Sieger, zweimal Spanischer Meister, im Schnitt 2,41 Punkte pro Spiel. Er gilt als Favorit von Arsenals Head of football relations, Raul Sanllehi.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/manchester-england-march-04-coach-of-manchester-city-mikel-arteta-looks-on-durin/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/manchester-england-march-04-coach-of-manchester-city-mikel-arteta-looks-on-durin/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-march-04-coach-of-manchester-city-mikel-arteta-looks-on-durin/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-march-04-coach-of-manchester-city-mikel-arteta-looks-on-durin/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-march-04-coach-of-manchester-city-mikel-arteta-looks-on-durin/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Wunschtrainer von Fußballchef Sanllehi und Geschäftsführer Ivan Gazidis: Ex-Arsenal-Star <b>Mikel Arteta</b> scheint ein geeigneter Wenger-Nachfolger zu sein. Der Haken: Arteta ist seit 2016 Co-Trainer und Intimus von Pep Guardiola bei Manchester City und gilt als unabkömmlich. Allerdings könnte ihn der Cheftrainerposten bei einem der größten Vereine des Landes schon locken..." />

                    <div class="carousel-caption hide">
                        <span class="txt">Wunschtrainer von Fußballchef Sanllehi und Geschäftsführer Ivan Gazidis: Ex-Arsenal-Star <b>Mikel Arteta</b> scheint ein geeigneter Wenger-Nachfolger zu sein. Der Haken: Arteta ist seit 2016 Co-Trainer und Intimus von Pep Guardiola bei Manchester City und gilt als unabkömmlich. Allerdings könnte ihn der Cheftrainerposten bei einem der größten Vereine des Landes schon locken...</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/florence-italy-march-08-massimiliano-allegri-manager-of-juventus-ahead-of-the-fu/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/florence-italy-march-08-massimiliano-allegri-manager-of-juventus-ahead-of-the-fu/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/florence-italy-march-08-massimiliano-allegri-manager-of-juventus-ahead-of-the-fu/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/florence-italy-march-08-massimiliano-allegri-manager-of-juventus-ahead-of-the-fu/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/florence-italy-march-08-massimiliano-allegri-manager-of-juventus-ahead-of-the-fu/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="<b>Massimiliano Allegri</b> wird immer wieder genannt, wenn es um Jobs bei den Topklubs Europas gilt. Der Italiener ist seit 2014 Trainer von Juventus Turin und wurde in dieser Zeit immer Meister seines Heimatlandes. Zuvor coachte er auch den AC Milan. Sein Vertrag in Turin läuft noch bis 2020. Allerdings hat er kürzlich in einem Interview seinem Wunsch Ausdruck verliehen, nach Juventus auf jeden Fall einen Klub im Ausland zu trainieren. Arsenal käme da gerade recht..." />

                    <div class="carousel-caption hide">
                        <span class="txt"><b>Massimiliano Allegri</b> wird immer wieder genannt, wenn es um Jobs bei den Topklubs Europas gilt. Der Italiener ist seit 2014 Trainer von Juventus Turin und wurde in dieser Zeit immer Meister seines Heimatlandes. Zuvor coachte er auch den AC Milan. Sein Vertrag in Turin läuft noch bis 2020. Allerdings hat er kürzlich in einem Interview seinem Wunsch Ausdruck verliehen, nach Juventus auf jeden Fall einen Klub im Ausland zu trainieren. Arsenal käme da gerade recht...</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/glasgow-scotland-december-30-celtic-manager-brendan-rodgers-arrives-at-the-stadi/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/glasgow-scotland-december-30-celtic-manager-brendan-rodgers-arrives-at-the-stadi/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/glasgow-scotland-december-30-celtic-manager-brendan-rodgers-arrives-at-the-stadi/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/glasgow-scotland-december-30-celtic-manager-brendan-rodgers-arrives-at-the-stadi/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/glasgow-scotland-december-30-celtic-manager-brendan-rodgers-arrives-at-the-stadi/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Macht er aus Schottland rüber? <b>Brendan Rodgers</b> war Vorgänger von Jürgen Klopp beim FC Liverpool und trainiert seit Mai 2016 den schottischen Dauermeister Celtic Glasgow - und das tadellos. Mit 45 Jahren noch ein jüngerer Trainer - der allerdings schon große Erfahrung auf dem Zettel hat. Eine gute Kombination." />

                    <div class="carousel-caption hide">
                        <span class="txt">Macht er aus Schottland rüber? <b>Brendan Rodgers</b> war Vorgänger von Jürgen Klopp beim FC Liverpool und trainiert seit Mai 2016 den schottischen Dauermeister Celtic Glasgow - und das tadellos. Mit 45 Jahren noch ein jüngerer Trainer - der allerdings schon große Erfahrung auf dem Zettel hat. Eine gute Kombination.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/monaco-may-03-former-footballer-thierry-henry-is-pictured-prior-to-the-uefa-cham/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/monaco-may-03-former-footballer-thierry-henry-is-pictured-prior-to-the-uefa-cham/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/monaco-may-03-former-footballer-thierry-henry-is-pictured-prior-to-the-uefa-cham/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/monaco-may-03-former-footballer-thierry-henry-is-pictured-prior-to-the-uefa-cham/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/monaco-may-03-former-footballer-thierry-henry-is-pictured-prior-to-the-uefa-cham/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Geheimtipp: Fans würden den Job gern <b>Thierry Henry</b> geben. Der Franzose ist derzeit gefragter TV-Experte und sammelt nebenbei erste Erfahrungen als Co-Trainer von Roberto Martinez bei der belgischen Nationalmannschaft. Beförderung zum FC Arsenal nicht ausgeschlossen, aber unwahrscheinlich." />

                    <div class="carousel-caption hide">
                        <span class="txt">Geheimtipp: Fans würden den Job gern <b>Thierry Henry</b> geben. Der Franzose ist derzeit gefragter TV-Experte und sammelt nebenbei erste Erfahrungen als Co-Trainer von Roberto Martinez bei der belgischen Nationalmannschaft. Beförderung zum FC Arsenal nicht ausgeschlossen, aber unwahrscheinlich.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
                <div class="item ">

                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-20-leonardo-jardim-manager-of-monaco-looks-on-during/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-20-leonardo-jardim-manager-of-monaco-looks-on-during/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-20-leonardo-jardim-manager-of-monaco-looks-on-during/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-20-leonardo-jardim-manager-of-monaco-looks-on-during/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/manchester-england-february-20-leonardo-jardim-manager-of-monaco-looks-on-during/x-small-16-9 300w" sizes="(min-width: 1790px) 669px, (min-width: 1440px) calc(((100vw - 420px) * 0.5833) - 80px), (min-width: 1280px) calc(((100vw - 420px) * 0.8333) - 30px), (min-width: 840px) 645px, (min-width: 480px) calc(83.33vw - 30px), calc(100vw - 30px)" alt="Ein Außenseiter auf dem Tableau ist Monacos Trainer <b>Leonardo Jardim</b>. Der Portugiese hat jedoch einen Vorteil: Mit einem Monaco-Coach haben die Gunners schonmal gute Erfahrungen gemacht - auch Wenger coachte einst die Monegassen, ehe er (allerdings über den Umweg Japan) in London landete. Der Rest ist Geschichte." />

                    <div class="carousel-caption hide">
                        <span class="txt">Ein Außenseiter auf dem Tableau ist Monacos Trainer <b>Leonardo Jardim</b>. Der Portugiese hat jedoch einen Vorteil: Mit einem Monaco-Coach haben die "Gunners" schonmal gute Erfahrungen gemacht - auch Wenger coachte einst die Monegassen, ehe er (allerdings über den Umweg Japan) in London landete. Der Rest ist Geschichte.</span>
                        <span class="copy">
&copy; Getty                        </span>
                    </div>
                </div>
            
        </div>

        <!-- Controls -->
        <a class="left carousel-control" href="#id7faace57faf749aa98716f81fb635997" role="button" data-slide="prev">
            <div class="icon-left-arrow-new-box"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
        </a>
        <a class="right carousel-control" href="#id7faace57faf749aa98716f81fb635997" role="button" data-slide="next">
            <div class="icon-right-arrow-new-box"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
        </a>
        <a class="right dcm-popup-gallery dcm-popup-gallery-story" href="/gallerie/fc-arsenal-diese-trainer-konnten-nachfolger-von-arsene-wenger-werden/?type=if" role="button">
            <span class="dcm-popup-gallery-story__span">Zur Galerie</span>
            <i class="icon-img-zoom" aria-hidden="true"></i>
        </a>
    </div>
    <div class="dcm-bs-carousel__caption"></div>
</div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Um den 30 Jahre alten Trainer ranken sich seit Monaten Spekulationen um einen vorzeitigen Abschied aus Hoffenheim. Nagelsmann galt als Kandidat für den FC Bayern und Borussia Dortmund. Erst für Mitte 2019 besitzt er allerdings eine Ausstiegsklausel aus seinem Vertrag bei den Kraichgauern. Zu den anhaltenden Gerüchten sagte Nagelsmann: „Das nervt mich gar nicht, ich konzentriere mich auf mein Team.“</p>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <h2><strong>Auch Ancelotti bringt sich in Stellung</strong></h2>

    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Nach fast 22 Jahren bei dem englischen Fußball-Erstligisten hatte Arsenal-Trainer Wenger am Freitag öffentlich gemacht, dass er zum Saisonende zurücktreten wird. Als potenzielle Nachfolger werden auch Ex-Barcelona-Trainer Luis Enrique, der frühere Arsenal-Spieler Patrick Vieira - und auch der ehemalige Bayern-Trainer Carlo Ancelotti gehandelt.</p>

    </div>
    <div class="dcm-story-more">

            <div class="dcm-story-more__panel-title h2"><span>Mehr zum <strong>FC Arsenal</strong></span></div>
                    <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/wenger-rucktritt-was-wurde-aus-den-invincibles-des-fc-arsenal/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/bildnummer-01114654-datum-25-04-2004-copyright-imago-paul-marriott-torjubel-arse/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/bildnummer-01114654-datum-25-04-2004-copyright-imago-paul-marriott-torjubel-arse/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/bildnummer-01114654-datum-25-04-2004-copyright-imago-paul-marriott-torjubel-arse/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/bildnummer-01114654-datum-25-04-2004-copyright-imago-paul-marriott-torjubel-arse/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/bildnummer-01114654-datum-25-04-2004-copyright-imago-paul-marriott-torjubel-arse/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Vieira, Pirés, Henry und Cole - sie gehörten zu den Leistungsträgern bei den Invincibles, der legendären Arsenal-Mannschaft der Saison 2003/04, die in der Premier League in allen 38 Meisterschaftsspielen ungeschlagen blieb. Aber was machen Sie heute? Der <b>SPORT</b>BUZZER hat sich auf Spurensuche begeben." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/wenger-rucktritt-was-wurde-aus-den-invincibles-des-fc-arsenal/">Wenger-R&#252;cktritt: Was wurde aus den &quot;Invincibles&quot; des FC Arsenal?</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/pressestimmen-zu-arsene-wenger-das-sagen-die-englischen-medien-zum-rucktritt/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/london-england-march-15-arsene-wenger-of-arsenal-looks-on-prior-to-the-uefa-euro/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/london-england-march-15-arsene-wenger-of-arsenal-looks-on-prior-to-the-uefa-euro/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/london-england-march-15-arsene-wenger-of-arsenal-looks-on-prior-to-the-uefa-euro/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/london-england-march-15-arsene-wenger-of-arsenal-looks-on-prior-to-the-uefa-euro/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/london-england-march-15-arsene-wenger-of-arsenal-looks-on-prior-to-the-uefa-euro/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Adieu Arsène! Die englische Presse verabschiedet sich vor allem in Dankbarkeit und Verehrung von Arsenal-Manager Arsène Wenger, der sein Amt am Ende der Saison nach 22 Jahren aufgibt. Der <b>SPORT</b>BUZZER blickt auf die Reaktionen von Guardian, Sun & Co." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/pressestimmen-zu-arsene-wenger-das-sagen-die-englischen-medien-zum-rucktritt/">Pressestimmen zu Ars&#232;ne Wenger: Das sagen die englischen Medien zum R&#252;cktritt</a>
                    </div>
                </header>
            </article>
            <article class="dcm-story-more__article">
                <figure class="dcm-story-more__figure">
                    <a href="/artikel/podolski-deshalb-sollte-arsenal-einen-deutschen-trainer-holen/">


                        <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/brussels-belgium-arsenal-s-lukas-podolski-celebrates-after-scoring-during-a-thir/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/brussels-belgium-arsenal-s-lukas-podolski-celebrates-after-scoring-during-a-thir/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/brussels-belgium-arsenal-s-lukas-podolski-celebrates-after-scoring-during-a-thir/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/brussels-belgium-arsenal-s-lukas-podolski-celebrates-after-scoring-during-a-thir/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/brussels-belgium-arsenal-s-lukas-podolski-celebrates-after-scoring-during-a-thir/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw - 30px)" alt="Lukas Podolski absolvierte insgesamt 82 Spiele für den FC Arsenal." />
                    </a>
                </figure>
                <header>
                    
                    <div class="dcm-story-more__article-title">
                        <a href="/artikel/podolski-deshalb-sollte-arsenal-einen-deutschen-trainer-holen/">Podolski: Deshalb sollte Arsenal einen deutschen Trainer holen</a>
                    </div>
                </header>
            </article>
    </div>
    <div class="dcm-story__part dcm-story__part--text">


        <p>Der beim FCB im Herbst 2017 entlassene Italiener bringt sich nun in einem Interview mit der englischen Zeitung <em>Daily Mail</em> ins Spiel: "Ich kann bestätigen, dass ich gerne wieder arbeiten würde, aber das liegt bei mir. Wenn sich die richtige Möglichkeit bietet, das richtige Projekt, dann wäre ich hocherfreut weiterzumachen." Und das könnte der FC Arsenal sein. Für Wenger hat Ancelotti nur Lob übrig: "Er hat Arsenal ins Halbfinale der Europa League geführt. Das ist eine große Ehre für Arsène."</p>

    </div>
                                <div class="dcm-story__part dcm-story__part--tags">
                                        <a href="/verein/1899-hoffenheim-001/3084-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> TSG 1899 Hoffenheim (Herren)
                                        </a>
                                        <a href="/verein/arsenal-fc-001/247-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Arsenal FC (Herren)
                                        </a>
                                        <a href="/verein/arsenal-fc-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Arsenal FC
                                        </a>
                                        <a href="/verein/1899-hoffenheim-001/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> 1899 Hoffenheim
                                        </a>
                                        <a href="/liga/bundesliga/" class="btn btn-default">
                                            <i class="fa fa-tag" aria-hidden="true"></i> Bundesliga
                                        </a>
                                </div>


                            <p>
                                <a class="btn dcm-button scroll-to" href="#dcm-story__comments">KOMMENTIEREN</a>
                            </p>

                        


<section class="dcm-section-wrapper dcm-section-wrapper--white clearfix" >


    


<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '"></div>');
    }
</script>



<script type="text/javascript">
   
    if (oms_zone !== "") {
        var mmg_zone = oms_zone.replace("/", "_");
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    } else {
        var mmg_zone = "sports_vermischtes";
        document.write('<div class="modul1" id="nativendo-mmg-article-' + mmg_zone + '_2"></div>');
    }
</script>

    
    
</section>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
            <!--LEFT ARTICLE COLUMN (Sidebar)-->
            
            <div class="col-ms-2 col-ms-pull-10 col-lg-pull-7">
                



<footer class="dcm-story__footer">
    
    <time itemprop="datePublished" class="dcm-story__date" datetime="2018-04-21 16:29:09Z">21.04.18, 16:29</time>
    <div class="dcm-story__author">
        <img srcset="http://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        <p>
            Artikel von<br/>
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
        </p>
    </div>
    <div class="dcm-story__count">
        
            <div itemprop="interactionCount" class="dcm-story__count__item">
                <i class="fa fa-fw fa-comment" aria-hidden="true"></i> <span class="fb-comments-count" data-href="http://www.sportbuzzer.de/artikel/wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung/"></span>
            </div>
    </div>
</footer>

            </div>
            <!--LEFT ARTICLE COLUMN END-->
            <!--RIGT COLUMN (most read articles)-->
            
            <div class="col-xs-12 col-lg-3 dcm-sidebar">
                
                


<section class="dcm-section-wrapper dcm-section-wrapper--white" >


    


<!--div class=""-->
    <div id="oms_gpt_clubsponsor" class="dcm-advert dcm-advert--rectangle">
    </div>
<!--/div-->
    
    
</section>
<div id="brick596dbe49a480a" data-wid="776"> 	Die besten Bundesliga Quoten werden bereitgestellt von <a href="https://www.smartbets.com/de/campaignlanding/?utm_source=sportbuzzer.de&utm_medium=display&utm_campaign=MadsackGroup%20" title="Bundesliga Quoten">Smartbets</a>. </div>  <script src="https://widget.inplaybricks.com/sport-bricks/common/widget.min.js"></script> <script>     try { 	var widget = new InPlayBricks.bricks.Widget({ 		serverUrl: "https://widget.inplaybricks.com/", 		id: 776, 		container: "#brick596dbe49a480a" 	}, {"locale":"de_DE"});     } catch (e) {} </script>




<div class="dcm-most-popular__item">
    <h3 class="dcm-most-popular__item-title"><i class="fa fa-eye" aria-hidden="true"></i> / MEIST GELESEN</h3>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/darmstadt-krise-bvb-bietet-kevin-grosskreutz-hilfe-an/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/darmstadt-germany-september-17-kevin-grosskreutz-of-darmstadt-celebrates-after-w/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/darmstadt-germany-september-17-kevin-grosskreutz-of-darmstadt-celebrates-after-w/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/darmstadt-germany-september-17-kevin-grosskreutz-of-darmstadt-celebrates-after-w/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/darmstadt-germany-september-17-kevin-grosskreutz-of-darmstadt-celebrates-after-w/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/darmstadt-germany-september-17-kevin-grosskreutz-of-darmstadt-celebrates-after-w/x-small-16-9 300w" sizes="(min-width: 1790px) 282px, (min-width: 1440px) calc(((100vw - 420px) * 0.25) - 60px), (min-width: 1280px) calc(100vw - 480px), (min-width: 840px) 750px, calc(100vw - 60px)" alt="BVB-Boss Watzke hat Kevin Großkreutz ein Angebot gemacht." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/darmstadt-krise-bvb-bietet-kevin-grosskreutz-hilfe-an/">Darmstadt-Krise: BVB bietet Kevin Großkreutz Hilfe an</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/hannover-96-jahreshauptversammlung-jhv-2018/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/20-4-2018-fussball-hannover-96-1-bundesliga-saison-2017-18-foto-florian-petrow-j/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/20-4-2018-fussball-hannover-96-1-bundesliga-saison-2017-18-foto-florian-petrow-j/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/20-4-2018-fussball-hannover-96-1-bundesliga-saison-2017-18-foto-florian-petrow-j/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/20-4-2018-fussball-hannover-96-1-bundesliga-saison-2017-18-foto-florian-petrow-j/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/20-4-2018-fussball-hannover-96-1-bundesliga-saison-2017-18-foto-florian-petrow-j/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Die Jahreshauptversammlung Hannover 96 in der Swiss Life Hall." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/hannover-96-jahreshauptversammlung-jhv-2018/">So lief die Jahreshauptversammlung von Hannover 96</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/holstein-kiel-erhalt-die-lizenz-unter-auflagen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Wolfgang Schwenke, kaufmännischer Geschäftsführer der KSV, im Holsteinstadion." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/holstein-kiel-erhalt-die-lizenz-unter-auflagen/">Holstein Kiel erhält die Lizenz unter Auflagen</a>
                    </h4>
                    
                </header>
            </article>
            <article class="dcm-most-popular__article ">
                <figure class="dcm-most-popular__figure">
                    <a href="/artikel/holstein-kiel-erhalt-die-lizenz-unter-auflagen/">
<img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/regular-16-9" srcset="http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/large-16-9 1200w, http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/regular-16-9 900w, http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/small-16-9 500w, http://images.sportbuzzer.de/v1/photos/raw/wolfgang-schwenke-auf-der-neuen-kameratribune-umbau-holsteinstadtion-stand-10-07/x-small-16-9 300w" sizes="(min-width: 1790px) 107px, (min-width: 1440px) calc((((100vw - 420px) * 0.25) - 60px) * 0.38), (min-width: 1280px) calc((100vw - 480px) * 0.38), (min-width: 840px) 285px, calc((100vw - 60px) * 0.38)" alt="Wolfgang Schwenke, kaufmännischer Geschäftsführer der KSV, im Holsteinstadion." />                    </a>
                </figure>
                <header>
                    <p class="dcm-most-popular__category dcm-truncate">2. Bundesliga</p>

                    <h4 class="dcm-most-popular__title" data-mh="news-carousel-title">
                        <a href="/artikel/holstein-kiel-erhalt-die-lizenz-unter-auflagen/">Holstein Kiel erhält die Lizenz unter Auflagen</a>
                    </h4>
                    
                </header>
            </article>

</div>
            </div>
            <!--RIGHT COLUMN END-->

        </div>
    </div>

    <!-- OTHER SLOTS -->
    

<section class="dcm-section-wrapper">

    <div class="container" id="plistaContainer">

        <h2 class="dcm-section__title">Mehr Fußball vom Sportbuzzer</h2>
        <div data-widget="plista_widget_belowArticle_global"></div>

        <script type="text/javascript">
            if (isBotCheck() == false) {
                (function (c) {
                    var g, s = 'script', w = window, n = c.name || 'PLISTA'; if (!w[n]) { w[n] = c; g = w.document.getElementsByTagName(s)[0]; s = w.document.createElement(s); s.async = true; s.type = 'text/javascript'; s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js'; g.parentNode.insertBefore(s, g); }
                }({
                    "publickey": "d5174ccc31d35436ce87b07c",
                    "origin": "de"
                }));
            }
            else {
                $("#plistaContainer").addClass("hide");
            }
        </script>

        
    </div>

</section>







<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story__comments" id="dcm-story__comments">
	<div class="container">
		<p class="dcm-section__title h2">KOMMENTARE</p>
		<div class="row">
			<div class="col-sm-10 col-md-11 col-lg-10 col-sm-offset-2 col-md-offset-1 col-lg-offset-2">

				<div class="fb-comments" data-href="http://www.sportbuzzer.de/artikel/wenger-nachfolger-nagelsmann-wiegelt-ab-ancelotti-bringt-sich-in-stellung/" data-numposts="5"></div>
			</div>
		</div>
	</div>
</section>



<!--div class="container"-->
    <div id="oms_gpt_bottom_ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption hide">Anzeige</span>
    </div>
<!--/div-->
</article>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }
    });
</script>











</main>




<div class="dcm-back-to-top">
    <div class="dcm-load-more__button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10 col-xs-offset-1 col-md-8 col-md-offset-2">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">

				

<div class="dcm-menu-footer">
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">SPORTBUZZER WELT</p>
			<ul class="list-unstyled">
					<li>
							<a href="/fussball-wm/" rel="nofollow">
								<span>Fu&#223;ball-WM in Russland</span>
							</a>
					</li>
					<li>
							<a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&amp;utm_medium=textlink&amp;utm_campaign=SB-Textlink-Footer" rel="nofollow" target="_blank">
								<span>Shop</span>
							</a>
					</li>
					<li>
							<a href="/spielregeln" rel="nofollow">
								<span>Spielregeln</span>
							</a>
					</li>
					<li>
							<a href="/autoren" rel="nofollow">
								<span>Autoren</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">RECHTLICHES</p>
			<ul class="list-unstyled">
					<li>
							<a href="/impressum" rel="nofollow">
								<span>Impressum</span>
							</a>
					</li>
					<li>
							<a href="/datenschutzerklarung" rel="nofollow">
								<span>Datenschutz</span>
							</a>
					</li>
					<li>
							<a href="/agb" rel="nofollow">
								<span>AGB</span>
							</a>
					</li>
			</ul>
		</div>
		<div class="dcm-menu-footer__column">
			<p class="dcm-menu-footer__title h6">UNTERNEHMEN</p>
			<ul class="list-unstyled">
					<li>
							<a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
								<span>Media</span>
							</a>
					</li>
			</ul>
		</div>
</div>



				<div class="clearfix">
					
<ul class="dcm-menu-social">
		<li>
			<a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
				<i class="fa fa-twitter" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
			</a>
		</li>
		<li>
			<a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
				<i class="fa fa-facebook" aria-hidden="true"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>
		<li>
			<a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
				<i class="fa fa-instagram" aria-hidden="true"></i>
				<span class="sr-only">instagram</span>
			</a>
		</li>

    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://sporthaus-goesch.de/sportbuzzer/?utm_source=sportbuzzer&utm_medium=imagelink&utm_campaign=SB-Imagelink-Mobile" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>

					<span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
				</div>
			</div>
		</div>
	</div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

        

    </div>

    <div id="idleModalPane" class="dcm-idle-modal">
        <div class="dcm-idle-modal__content">
            <span class="dcm-idle-modal__close">&times;</span>
            <div class="dcm-idle-modal__logo">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
            </div>
            <div class="dcm-idle-modal__text">Es gibt neue Beiträge auf der Seite!</div>
            <div class="dcm-idle-modal__button">
                <a href="/" class="btn dcm-button">
                    zur Startseite
                </a>
            </div>
            <div class="dcm-idle-modal__social-div">
                <ul class="dcm-idle-modal__links-list">
                    <li>
                        <a href="https://www.facebook.com/Sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                            <span class="sr-only">Share on Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                            <span class="sr-only">Share on Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                            <span class="sr-only">Share on Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=845360b0aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=3a297494aaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=df24a30faaa"></script>


    

<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="http://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
    <script>
        window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
        window.deltatre.LoginRadiusCoreApp.init();
    </script>
    
    <script type="text/javascript">
        if (isBotCheck() == false) {
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
                var sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
        }
    </script>
    
</body>
</html>
