<!DOCTYPE html>




<html lang="de"  data-auth-cookiename="sportbuzzer-auth">

<head>
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    
    <title>DFB-Pokal im Liveticker mit Bayer Leverkusen, dem FC Schalke und SV Darmstadt - Sportbuzzer.de</title>
    <meta name="description" content="Bayer Leverkusen trifft im DFB-Pokal auf Bundesliga-Kontrahent SC Paderborn. Der FC Schalke muss beim starken Zweitligisten Arminia Bielefeld ran. Der SV Darmstadt erwartet zum Zweitliga-Duell den Karlsruher SC. Verfolgt die Partien am Dienstagabend in der Konferenz im SPORTBUZZER-Liveticker." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
            <link rel="canonical" href="https://www.sportbuzzer.de/artikel/dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe/" />
    
                <meta name="thumb" content="https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/_thumb" />
            <meta name="robots" content="index,follow" />
            <meta property="fb:app_id" content="1646058698753110" />
                    <script id="facebook-jssdk" src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6"></script>


    
        <script async defer src="https://www.instagram.com/embed.js"></script>
    


<!-- Open Graph -->
<meta property="og:title" content="DFB-Pokal im Liveticker mit Bayer Leverkusen, dem FC Schalke und SV Darmstadt" />
<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Bayer Leverkusen trifft im DFB-Pokal auf Bundesliga-Kontrahent SC Paderborn. Der FC Schalke muss beim starken Zweitligisten Arminia Bielefeld ran. Der SV Darmstadt erwartet zum Zweitliga-Duell den Karlsruher SC. Verfolgt die Partien am Dienstagabend in der Konferenz im SPORTBUZZER-Liveticker." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sportbuzzer.de/artikel/dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe/" />
<meta property="og:category" content="DFB-Pokal"/>
<meta property="og:image" content="https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/large-16-9" />
<meta property="og:image:secure_url" content="https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/large-16-9" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<!-- End Open Graph -->
    

    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">




    
    
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 65733;
    _sf_async_config.domain = 'sportbuzzer.de';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
<link rel="stylesheet" type="text/css" href="/components/styles/addons.min.css?v=4b0b278baaa" />
<link rel="stylesheet" type="text/css" href="/components/styles/base.min.css?v=1087493daaa" />




    
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=8078bd1faaa"></script>



    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    

<!-- Meta Advert Control -->


    <script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_sportbuzzer/metaTag.min.js"></script>
<!-- End Meta Advert Control-->


        <link rel="amphtml" href="https://www.sportbuzzer.de/artikel/dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe/amp/" />
</head>
<body class="d3-plugin" data-plugin="idleTimer">
    
    


    
<script>
    (function() {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2019-10-29T08:20:4400:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'UEFA Wettbewerbe','pagePostLength': '784','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe','pageContainedVideos': '0','pageContainedGalleries': '0','pageTags': 'RedaktionsNetzwerk Deutschland|sbauthor/Redaktion Sportbuzzer|Bayer 04 Leverkusen-SC Paderborn 07 29/10/2019 20:45|Arminia Bielefeld-FC Schalke 04 29/10/2019 20:45|SV Darmstadt 98-Karlsruher SC 2','pageCategory-2': 'Deutschland','pageCategory-3': 'Herren','pageCategory-4': 'DFB-Pokal','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'round_1','pageCategory-8': '2. Runde','pageCategory-9': 'vermischtes','pageCategory-10': 'Bayer 04 Leverkusen - SC Paderborn 07','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'UEFA Wettbewerbe','pageCompleteSubRegion': 'Deutschland','pageCompleteTeamType': 'Herren','pageCompleteCompetition': 'DFB-Pokal','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'round_1','pageCompetitonGroup': '2. Runde','pageCompleteClub': 'Bayer 04 Leverkusen|SC Paderborn 07|Arminia Bielefeld|FC Schalke 04|SV Darmstadt 98|Karlsruher SC','pageCompleteTeam': 'B04|SCP|DSC|S04|D98|KSC','pageCompletePlayer': 'undefined','pageSeason': '1920','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': '6427872d-f141-e707-7220-80479e00f6b7','pageCompleteAssociationId': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','pageCompleteSubRegionId': '3c2f8b8c-8c43-538b-25a0-327ae84c3f65','pageCompleteCompetitionId': '60-001','pageCompleteTeamId': '16-001|2321-001|223-001|24-001|34-001|20-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','usersegment': 'a','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'RedaktionsNetzwerk Deutschland,sbauthor/Redaktion Sportbuzzer,Bayer 04 Leverkusen-SC Paderborn 07 29/10/2019 20:45,Arminia Bielefeld-FC Schalke 04 29/10/2019 20:45,SV Darmstadt 98-Karlsruher SC 2','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','kat': '2. Runde','y_ad': '1920','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe','ressort': '6427872d-f141-e707-7220-80479e00f6b7','rubrik': 'fd95badf-3f4d-5fd9-ae66-ad12f35f36b4','rubrik1': '3c2f8b8c-8c43-538b-25a0-327ae84c3f65','liga_id': '60-001','liga': 'DFB-Pokal','rubrik2': 'bayer-04-leverkusen-001,sc-paderborn-07-001,arminia-bielefeld-001,fc-schalke-04-001,sv-darmstadt-98-001,karlsruher-sc-001','area': '16-001,2321-001,223-001,24-001,34-001,20-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }
            
        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
</script>
<!-- End Google Tag Manager -->


    

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">


    var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
    var iam_data = {
        "st": window.d3IsMobile ? "mobhaz" : "haz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2",
        "sc":"yes"
    };

    iom.c(iam_data,1);
</script>
<!--/SZM -->


    


<script type='text/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config =
            (window._sf_async_config || {});
        _sf_async_config.sections = 'Artikel,sports/national,DFB-Pokal';
        _sf_async_config.authors = '';

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    
    <div id="sb-ads-out-of-page" class="dcm-advert dcm-advert--outofpage"></div>
    <div id="sb-ads-sky" class="dcm-advert dcm-advert--skyscraper"></div>

    
    <div class="dcm-wrapper-new">

        
        





    <div id="sb-ads-sponsor-ad" class="dcm-advert dcm-advert--sponsor dcm-story-new__sponsor-ad">
    </div>


    <header class="dcm-site-header">
        



<div>
    <nav id="d3-main-navigation" class="navbar navbar-inverse dcm-navbar dcm-story-new__navbar-header">

        

        

        <div class="container">
            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 480px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav d3-plugin"
                    data-plugin="animatedDropdown"
                    data-dropdown-in="fadeInUp"
                    data-dropdown-out="fadeOutDown">
                    <li class="dcm-online-shop hidden-xs hidden-ms hidden-sm">
                        <a href="https://www.teamsport-sportbuzzer-shop.de/?utm_source=sportbuzzer.de&utm_medium=button" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
                            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                            <style type="text/css">
                                .onlineshop {
                                    fill: #FFFFFF;
                                }
                            </style>
                            <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
	                                c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
	                                c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
	                                c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
	                                c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
	                                c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
	                                C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
	                                c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
                            </svg> SHOP
                        </a>
                    </li>

                    <!--Search-->
                    <li class="dropdown hidden-xs hidden-ms hidden-sm">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get" action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                        <!--Edit-->
                        <li class="dropdown hidden-xs hidden-ms hidden-sm">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Artikel schreiben">
                                <i class="fa fa-fw fa-pencil" aria-hidden="true"></i> <span class="sr-only">Bearbeiten</span>
                            </a>
                            <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a class="btn dcm-button fixed-w-btn" id="editArticleLink" href="https://mein.sportbuzzer.de/" target="_blank">Artikel verfassen</a></li>
                            </ul>
                        </li>
                        <!--Mein Sportbuzzer-->
                        <li class="dropdown hidden-xs hidden-ms hidden-sm d3-plugin" data-plugin="lrAvatar">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Mein Sportbuzzer">
                                <div class="dcm-edit-profile__top-avatar">
                                    <i id="lr-d3-usericon" class="fa fa-fw fa-user" aria-hidden="true"></i>
                                    <!--img id="lr-d3-user-image" class="hide" style="width: 32px; height: 32px;" src="~/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span-->
                                    <img id="lr-d3-user-image" class="hide" src="/Images/ml/placeholders/user/350x350.png" alt="avatar" /> <span class="sr-only">Mein Sportbuzzer</span>
                                </div>
                            </a>
                            <ul id="lr-menu-user-loggedout" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                                <li><a id="lr-btn-login" class="btn dcm-button fixed-w-btn" href="#login-dialog">Anmelden</a></li>
                            </ul>
                            

<ul id="lr-menu-user-loggedin" class="dropdown-menu dropdown-menu-right dcm-dropdown-menu hide">
            <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
            <li><a id="lr-menu-user-my-profile" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
            <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
    <li class="divider"></li>
    <li><a id="lr-btn-logout" class="btn dcm-button fixed-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a></li>
</ul>

                        </li>
                    <li class="rnd-logo">
                        <a href="https://www.rnd.de/" target="_blank">
                            <svg width="71px" height="30px" viewBox="0 0 71 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <desc>RedaktionsNetzwerk Deutschland</desc>
                                <g id="RND-Logo-IVW" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="RND_IVW_tablet" transform="translate(-796.000000, -11.000000)">
                                        <g id="V2-(Mobile)" transform="translate(796.000000, 11.000000)">
                                            <rect id="Rectangle" fill="#FFFFFF" x="0" y="0" width="71" height="30" rx="4"></rect>
                                            <image id="rnd-logo-big" x="9" y="6" width="56" height="19" xlink:href="data:image/png;base64,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"></image>
                                            <text id="Partner-im" font-family="Roboto-Regular, Roboto" font-size="6" font-weight="normal" fill="#999999">
                                                <tspan x="8.5" y="9">PARTNER IM</tspan>
                                            </text>
                                        </g>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </li>
                </ul>
            
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/gabfaf/" data-txt="#GABFAF">
                    #GABFAF
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. LIGA">
                    2. LIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/esports/" data-txt="esports">
                    esports
                </a>
            </li>
            <li class="">
                <a href="/sportmix/formel-1" data-txt="Formel 1">
                    Formel 1
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenuV2">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get" action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="https://gabfaf.de/" aria-expanded="false">#GABFAF</a>
            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/" target="Allianz Frauen-Bundesliga">Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/liga/nations-league/">Nations League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball-Nationalmannschaft</a>
                    <ul aria-expanded="false">
                            <li><a href="/verein/deutschland-001/1-001/">DFB-Team</a></li>
                            <li><a href="/liga/nations-league/">Nations League</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/sportmix/formel-1" aria-expanded="false">Formel 1</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/sportmix" aria-expanded="false">Sportmix</a>
            </li>
            <li id="lr-menu-user-loggedin-overlay">
                <a id="lr-menu-user-name-overlay" href="/" aria-expanded="false">Mein Sportbuzzer</a>
                    <ul aria-expanded="false">
                                <li><a class="" href="https://mein.sportbuzzer.de/home/creationconsole" target="_self">Meine Inhalte</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/favoriten" target="_self">Favoriten</a></li>
                                <li><a id="lr-menu-user-my-profile-overlay" class="" href="/user/{id}/" target="_self">Mein Profil</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/anpassen" target="_self">Profil anpassen</a></li>
                                <li><a class="" href="https://mein.sportbuzzer.de/profil/einstellungen" target="_self">Einstellungen</a></li>
                    </ul>
            </li>
</ul>

                                <!--LOGIN BUTTONS-->
                                <div class="dcm-login-buttons">
                                    <div id="lr-menu-user-loggedout-overlay-buttons" class="row">
                                        <div class="col-xs-6">
                                            <a id="lr-btn-login-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#login-dialog">Anmelden</a>
                                        </div>
                                        <div class="col-xs-6">
                                            <a id="lr-btn-register-overlay" class="btn dcm-button  dcm-button--inverse full-w-btn" href="#registration-dialog">Registrieren</a>
                                        </div>
                                    </div>
                                    <div id="lr-menu-user-loggedin-overlay-buttons" class="row hide">
                                        <div class="col-xs-12">
                                            <a class="btn dcm-button  dcm-button--inverse full-w-btn" href="#" onclick="window.deltatre.LrSSO.ssoLogout(window.location.href)">Abmelden</a>
                                        </div>
                                    </div>
                                </div>

                                
<ul class="dcm-menu-social">
        <li>
            <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
                <span class="sr-only">Twitter</span>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
                <span class="sr-only">Facebook</span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
                <span class="sr-only">instagram</span>
            </a>
        </li>
    
    <li class="dcm-online-shop-burger hidden-md hidden-lg">
        <a href="https://www.teamsport-sportbuzzer-shop.de/?utm_source=sportbuzzer.de&utm_medium=button" target="_blank" class="btn dcm-button dcm-online-shop__link" role="button">
            <svg version="1.1" id="onlineShopIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
                <style type="text/css">
                    .onlineshop {
                        fill: #FFFFFF;
                    }
                </style>
                <path class="onlineshop" d="M207.2,38.5c32.6,0,65.1,0,97.7,0c2.2,0.7,4.3,1.4,6.5,2c62.1,17.6,123.4,37.5,184.6,58
                    c16.5,5.6,18.7,9.8,13.7,26.4c-7.9,26.3-16,52.6-23.8,79c-3.1,10.6-9.5,16.6-21,17.2c-13.2,0.7-26.4,1.9-39.6,3.1
                    c-12.8,1.2-12.7,0.3-11.2,12.2c0.1,0.9,0,1.9,0,2.8c0.6,26.5,0.3,53.1,1,79.6c1.1,43.1,1.2,86.2,1.6,129.3
                    c0.1,14.2-5,20.9-18.6,25.3c-94.7,0-189.4,0-284.1,0c-13.6-4.4-18.7-11.2-18.6-25.3c0.2-18.8,0.4-37.6,0.8-56.5
                    c0.7-30.5,0.4-61,1.3-91.5c0.7-23.1-0.3-46.3,1.1-69.4c0.2-3.8-1.2-5.6-5-5.9c-13-1-26-2.3-39.1-3.1c-20.9-1.3-24.2-3.8-30.2-23.8
                    c-7.6-25.1-15.1-50.1-22.5-75.2c-4-13.5-1.5-18.4,11.7-23.3c1.1-0.4,2.1-0.8,3.2-1.1C48.1,88,79.4,77.4,111,67.5
                    C142.9,57.4,175.1,48.1,207.2,38.5z M256.4,68.3c-18.4,0-36.7,0-55.1,0c-6.1,0-6.7,0.8-3.8,5.9c12.1,21.7,30,34.2,55.6,35.1
                    c27.8,1,48-11.1,61.4-34.9c2.9-5.2,2.4-6.1-3.6-6.1C292.7,68.3,274.5,68.3,256.4,68.3z" />
            </svg> SHOP
        </a>
    </li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
        <li>
            <a href="/spielregeln" title="Spielregeln">
                Spielregeln
            </a>
        </li>
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->

    </header>

<a class="sr-only" tabindex="-1" id="main-content"></a>

<main class="dcm-main" role="main">
	



<article itemscope itemtype="http://schema.org/Article" class="dcm-story-new">

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Sportbuzzer" />
        <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
            <link itemprop="url" href="https://www.sportbuzzer.de/images/ml/logos/site-logo.png">
            <meta itemprop="width" content="600" />
            <meta itemprop="height" content="60" />
        </div>
    </div>
    
    <div class="container dcm-story__container dcm-story-new__container">
        <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                <div id="sb-ads-superbanner" class="dcm-advert dcm-advert--superbanner d3-plugin" data-plugin="metaAdvertArticle"></div>
            </div>
        <!--END ADV-->
        <!-- Header -->
        <div class="col-ms-12 col-md-6 col-md-offset-3 col-lg-6 col-lg-offset-3 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container">
            <div class="dcm-story-new__content-wrapper">
                <header class="dcm-story-new__header">
                    <div class="dcm-story-new__mobile-date">
                        29. Oktober 2019 / 08:20 Uhr
                    </div>
                    <h1 itemprop="headline" class="dcm-story-new__title">
                        DFB-Pokal im Liveticker mit Bayer Leverkusen, dem FC Schalke und SV Darmstadt
                    </h1>
                </header>
            </div>
        </div>

        <div class="col-ms-12 col-md-12 col-lg-12 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container dcm-story-new__new-title-hide">
            <header class="dcm-story-new__header">
                <h1 itemprop="headline" class="dcm-story-new__new-title">
                    DFB-Pokal im Liveticker mit Bayer Leverkusen, dem FC Schalke und SV Darmstadt
                </h1>
            </header>
        </div>

        <!-- END Header -->
    </div>

    <div class="container dcm-story__container dcm-story-new__container">
        <div class="col-ms-12 col-md-12 col-lg-12 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container">
            <div class="dcm-story-new__new-author-field">
                



<div class="dcm-story-new__author-container">
    <div class="dcm-story-new__author-div dcm-story-new__toggle-on">
        <div class="dcm-story-new__author-image">
            <img srcset="https://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        </div>
        <div class="dcm-story-new__author-data">
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
            
            <div class="dcm-story-new__author-region">
                        <a href="/"> <span>RedaktionsNetzwerk Deutschland</span></a>
            </div>
        </div>
    </div>

    <div class="dcm-story-new__time-div">
        <time itemprop="datePublished" class="dcm-story-new__date-time" datetime="2019-10-29 08:20:44Z">29.10.2019 / 08:20 Uhr</time>
    </div>
    
        <div class="dcm-story-new__social-div">
            <div class="dcm-story-new__share-navigation d3-plugin" data-plugin="socialButtons" 
                 data-options='{"url": "https://www.sportbuzzer.de/artikel/dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe/", "message": "", "facebookTarget": "[data-jshook=facebook]", 
                                "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]"}'>
            
                <div class="dcm-story-new__share-icon dcm-story-new__share-facebook">
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                </div>

                <div class="dcm-story-new__share-icon dcm-story-new__share-twitter">
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>
                </div>

                <div class="dcm-story-new__share-icon dcm-story-new__share-whatsapp">
                    <a href="#" title="WhatsApp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                    </a>
                </div>
            
            </div>

            <div class="dcm-story-new__default-share-icon">
                <i class="fa fa-share-alt" aria-hidden="true"></i>
            </div>
        </div>
    
        
</div>

<script>
    $(document).ready(function() {
        $(".dcm-story-new__default-share-icon").on("click", function () {
            $(".dcm-story-new__share-navigation").toggleClass("shareIconToggle");
            $(".dcm-story-new__default-share-icon i").toggleClass("fa-share-alt fa-times");
            $(".dcm-story-new__author-div").toggleClass("dcm-story-new__toggle-on dcm-story-new__toggle-off");
        });
    });
</script>

            </div>
        </div>
    </div>

    <!-- Top Image -->
    <section class="dcm-big-photo-new">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;">
            <div class="container dcm-story__container dcm-story-new__container">
                <div class="row">
                    <!-- Share Buttons Desktop -->
                        <div class="col-md-1 dcm-story-new__story-share-container-wrapper">
                        <div class="dcm-story-new__story-share-container d3-plugin" data-plugin="socialButtons"
                             data-options='{"url": "https://www.sportbuzzer.de/artikel/dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe/", "message": "", "facebookTarget": "[data-jshook=facebook]",
                                                    "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]"}'>


                            <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-comment">
                                <a href="https://www.sportbuzzer.de">
                                    <i class="fa fa-globe" aria-hidden="true"></i>
                                </a>
                            </div>
                            <div class="dcm-story-new__share-text">
                                Sport aus aller Welt
                            </div>

                            <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-facebook">
                                <a href="#" title="Facebook" data-jshook="facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                            </div>
                            <div class="dcm-story-new__share-text">
                                Teilen
                            </div>

                            <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-twitter">
                                <a href="#" title="Twitter" data-jshook="twitter">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                            </div>
                            <div class="dcm-story-new__share-text">
                                Teilen
                            </div>


                        </div>
                    </div>
                    <!-- END Share Buttons Desktop -->

                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo-new__container" itemscope itemtype="http://schema.org/ImageObject">
                                <img class="dcm-big-photo-new__img-sm lazyload" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, 100vw" data-src="https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/regular-16-9" data-srcset="https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/large-16-9 1200w, https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/regular-16-9 900w, https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/small-16-9 500w, https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/x-small-16-9 300w" data-sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, 100vw" alt="Leverkusens Kai Havertz, Schalkes Weston McKennie und Darmstadts Seung-Ho Paik müssen im DFB-Pokal ran." />
                            </span>


                        </div>
                        <div class="col-md-10 col-md-offset-1 dcm-story-new__container-without-padding">
                            <div class="dcm-story-new__big-pic-caption">
                                <div class="dcm-story-new__big-pic-caption-wrapper">
                                    <div class="col-ms-12 col-md-7 col-md-offset-3 col-lg-7 col-lg-offset-2 dcm-story-new__big-pic-caption-title">
                                        Leverkusens Kai Havertz, Schalkes Weston McKennie und Darmstadts Seung-Ho Paik müssen im DFB-Pokal ran.

                                            <span class="dcm-story-new__big-pic-caption-copyright">
                                                © Getty Images/Montage
                                            </span>

                                    </div>
                                </div>
                            </div>
                        </div>
                        <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
                            <link itemprop="url" href="https://images.sportbuzzer.de/v1/photos/raw/gelsenkirchen-germany-august-24-weston-mckennie-of-schalke-reacts-during-the-bun/regular-16-9">
                            <meta itemprop="width" content="500" />
                            <meta itemprop="height" content="300" />
                        </div>
                </div>
            </div>
        </div>
    </section>
    <!-- End Top Image -->

    <div id="mainContentContainer" class="container dcm-story__container dcm-story-new__container">
        <div class="row">

            <!--MIDDLE ARTICLE COLUMN (Content)-->
            <div class="col-ms-12 col-md-6 col-md-offset-3 col-lg-6 col-lg-offset-3">
                <div class="dcm-story-new__content-wrapper">
                    <div class="dcm-story-new__sidebar">
                        


<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story-new__section-wrapper" >


    


    <div id="sb-ads-clubsponsor" class="dcm-advert dcm-advert--rectangle dcm-story-new__oms-advert">
    </div>



    <div id="outer-sb-ads-rectangle">
        <div id="sb-ads-rectangle" class="dcm-advert-has-bottom-label dcm-advert dcm-advert--rectangle dcm-story-new__oms-advert dcm-story-new__oms-advert-hide-mobile"></div>
            <span class="dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom hide">Anzeige</span>
    </div>

    
    
</section>

                    </div>

                    <header id="storyHeader" class="dcm-story__header dcm-story-new__header-new">
                        <p itemprop="description" class="dcm-story__headline dcm-story-new__headline">
                            Bayer Leverkusen trifft im DFB-Pokal auf Bundesliga-Kontrahent SC Paderborn. Der FC Schalke muss beim starken Zweitligisten Arminia Bielefeld ran. Der SV Darmstadt erwartet zum Zweitliga-Duell den Karlsruher SC. Verfolgt die Partien am Dienstagabend in der Konferenz im SPORTBUZZER-Liveticker.
                        </p>
                    </header>
                    
                                            <section class="dcm-buzzer-area-new">
                            <div id="sb-ads-csi-ad" class="dcm-buzzer-area-new__content-wrapper"></div>
                            <span id="csi-ad-label-1" class="dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom" style="text-align: left;">Anzeige</span>
                        </section>

                    <section class="dcm-story__content">

                        <!-- ADV -->
                            <div class="dcm-adv-container dcm-adv-container--article-middle" id="dcm-article-middle-adv">
                                <div id="outer-sb-ads-rectangle-article-m">
                                    <div id="sb-ads-rectangle-article-m" class="dcm-advert-has-bottom-label dcm-advert dcm-advert--rectangle"></div>
                                    <span class="dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom hide">Anzeige</span>
                                </div>
                            </div>
                            <script type="text/javascript">
                                $(document).ready(function () {
                                    var $articleMiddleAdv = $('#dcm-article-middle-adv'),
                                        $secondParagraph = $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                    $secondParagraph = $secondParagraph.length
                                        ? $secondParagraph
                                        : $('.dcm-story__content .dcm-story__part--text p:eq(0)');

                                    if ($(window).width() <= 468) {
                                        $articleMiddleAdv.insertAfter($secondParagraph);
                                    } else {
                                        $articleMiddleAdv.insertBefore($secondParagraph);
                                    }
                                })
                            </script>
                        <!-- ADV END -->

                        <div itemprop="articleBody">
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Bundesligist Bayer Leverkusen muss im DFB-Pokalspiel  am Dienstag (20.45 Uhr) gegen Ligakontrahent SC Paderborn ran. "Es wird ein schwieriges Spiel. Paderborn hat es uns in der Liga schon nicht leicht gemacht. Wir haben gewonnen, aber es war sehr offen", sagte Bayer-Trainer Peter Bosz, dessen Team zuletzt fünf Pflichtspiele nacheinander nicht gewonnen hatte.</p>

    </div>
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">


        <p>Arminia Bielefeld hat in der 2. Liga von elf Punktspielen nur eins verloren und ist für den FC Schalke ein absolut erstzunehmender Gegner. "Das ist eine sehr gute Mannschaft, die wir mit sehr großer Wahrscheinlichkeit in der nächsten Saison in der Bundesliga sehen werden", sagte Schalke-Coach David Wagner. Der Karlsruher SC trifft auf den SV Darmstadt 98. Im Duell der beiden Zweitligisten gibt es keinen klaren Favoriten.</p>

    </div>
        <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">
            <iframe src="https://prod-lmc-cs.azureedge.net/sportbuzzer/Home/Conference/Pokal/2019" scrolling="auto" frameborder="0" height="1200px" width="100%"></iframe>
        </div>



<div class="dcm-story-more dcm-story-new__story-more">
    <div class="dcm-story-more__panel-title dcm-story-more__line-top dcm-story-new__panel-title h2"></div>
    <div class="modul1" id="nativendo-mmg-article-sports_national_1"></div>
    <div class="modul1" id="nativendo-mmg-article-sports_national_2"></div>
</div>
<p><i>ANZEIGE: <strong><a href=https://www.teamsport-sportbuzzer-shop.de/aktion/monatswerbung/?utm_source=sportbuzzer.de&utm_medium=torabspann>50% auf dein Winter-Set!</a></strong> Der Deal des Monats im <a href=https://www.teamsport-sportbuzzer-shop.de/aktion/monatswerbung/?utm_source=sportbuzzer.de&utm_medium=torabspann>SPORTBUZZER-Shop</a>.</i></p>



<div class="dcm-story-more dcm-story-new__story-more">
        <div class="dcm-story-more__panel-title dcm-story-new__panel-title h2"><span>Die aktuellen <strong>TOP-THEMEN</strong></span></div>

        <article class="dcm-story-more__article dcm-story-new__article">
            <a href="/artikel/dfb-pokal-koln-saarbrucken-blamage-spielbericht-hsv-stuttgart-hoffenheim/">
                <figure class="dcm-story-more__figure">
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="https://images.sportbuzzer.de/v1/photos/raw/saarbruecken-germany-october-29-christopher-schorch-of-1-fc-saarbruecken-celebra/regular-16-9" srcset="https://images.sportbuzzer.de/v1/photos/raw/saarbruecken-germany-october-29-christopher-schorch-of-1-fc-saarbruecken-celebra/large-16-9 1200w, https://images.sportbuzzer.de/v1/photos/raw/saarbruecken-germany-october-29-christopher-schorch-of-1-fc-saarbruecken-celebra/regular-16-9 900w, https://images.sportbuzzer.de/v1/photos/raw/saarbruecken-germany-october-29-christopher-schorch-of-1-fc-saarbruecken-celebra/small-16-9 500w, https://images.sportbuzzer.de/v1/photos/raw/saarbruecken-germany-october-29-christopher-schorch-of-1-fc-saarbruecken-celebra/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Christopher Schorch leitete den Saarbückener Sieg gegen Bundesligist Köln mit seinem 1:0 ein, am Ende siegten die Hausherren mit 3:2." />
                </figure>
                <header>
                    <div class="dcm-story-new__article-title">DFB-Pokal kompakt: 1. FC Saarbr&#252;cken blamiert den 1. FC K&#246;ln - HSV gegen VfB in der Verl&#228;ngerung</div>
                </header>
            </a>
        </article>
        <article class="dcm-story-more__article dcm-story-new__article">
            <a href="/artikel/dfb-pokal-liveticker-vfl-bochum-fc-bayern-goretzka-kovac-muller-coutinho/">
                <figure class="dcm-story-more__figure">
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="https://images.sportbuzzer.de/v1/photos/raw/bochum-germany-october-29-general-view-inside-the-stadium-prior-to-the-second-bu/regular-16-9" srcset="https://images.sportbuzzer.de/v1/photos/raw/bochum-germany-october-29-general-view-inside-the-stadium-prior-to-the-second-bu/large-16-9 1200w, https://images.sportbuzzer.de/v1/photos/raw/bochum-germany-october-29-general-view-inside-the-stadium-prior-to-the-second-bu/regular-16-9 900w, https://images.sportbuzzer.de/v1/photos/raw/bochum-germany-october-29-general-view-inside-the-stadium-prior-to-the-second-bu/small-16-9 500w, https://images.sportbuzzer.de/v1/photos/raw/bochum-germany-october-29-general-view-inside-the-stadium-prior-to-the-second-bu/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Bochums Danny Blum (links) trifft auf Münchens Leon Goretzka." />
                </figure>
                <header>
                    <div class="dcm-story-new__article-title">DFB-Pokal im Liveticker: Zweitligist VfL Bochum trifft auf Titelverteidiger FC Bayern M&#252;nchen</div>
                </header>
            </a>
        </article>
        <article class="dcm-story-more__article dcm-story-new__article">
            <a href="/artikel/aufstellung-fix-fc-bayern-startelf-dfb-pokal-vfl-bochum-muller-coutinho/">
                <figure class="dcm-story-more__figure">
                    <img class="" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="https://images.sportbuzzer.de/v1/photos/raw/football-fc-bayern-munich-fc-union-berlin-munich-october-26-2019-headcoach-niko-/regular-16-9" srcset="https://images.sportbuzzer.de/v1/photos/raw/football-fc-bayern-munich-fc-union-berlin-munich-october-26-2019-headcoach-niko-/large-16-9 1200w, https://images.sportbuzzer.de/v1/photos/raw/football-fc-bayern-munich-fc-union-berlin-munich-october-26-2019-headcoach-niko-/regular-16-9 900w, https://images.sportbuzzer.de/v1/photos/raw/football-fc-bayern-munich-fc-union-berlin-munich-october-26-2019-headcoach-niko-/small-16-9 500w, https://images.sportbuzzer.de/v1/photos/raw/football-fc-bayern-munich-fc-union-berlin-munich-october-26-2019-headcoach-niko-/x-small-16-9 300w" sizes="(min-width: 1790px) 427px, (min-width: 1280px) calc((100vw - 510px) / 3), (min-width: 840px) 240px, calc(100vw + 30px)" alt="Rotiert beim Pokal-Duell in Bochum: Bayern-Coach Niko Kovac." />
                </figure>
                <header>
                    <div class="dcm-story-new__article-title">Aufstellung fix: Kovac &#252;berrascht mit Startelf in Bochum - Lewandowski, Coutinho und M&#252;ller auf der Bank</div>
                </header>
            </a>
        </article>
</div><center><script src="//player.daznservices.com/player.js#d3b608c215a833d4461f142976.1je0wevohij8a1mxt724fejzlm" async></script>
</center><br><br>                                        <div class="dcm-story__part dcm-story__part--tags dcm-story-new__story-tags">
                                                <a href="/news/tag/match-175262/" class="btn btn-default">
                                                    Bayer 04 Leverkusen-SC Paderborn 07 (29/10/2019 20:45)
                                                </a>
                                                <a href="/news/tag/match-175266/" class="btn btn-default">
                                                    Arminia Bielefeld-FC Schalke 04 (29/10/2019 20:45)
                                                </a>
                                                <a href="/news/tag/match-175261/" class="btn btn-default">
                                                    SV Darmstadt 98-Karlsruher SC (29/10/2019 20:45)
                                                </a>

                                            <span class="hidden" id="additionalHiddenTags">
                                                    <a href="/verein/bayer-04-leverkusen-001/16-001/" class="btn btn-default">
                                                        Bayer 04 Leverkusen (Herren)
                                                    </a>
                                                    <a href="/verein/bayer-04-leverkusen-001/" class="btn btn-default">
                                                        Bayer 04 Leverkusen
                                                    </a>
                                                    <a href="/verein/sc-paderborn-07-001/2321-001/" class="btn btn-default">
                                                        SC Paderborn 07 (Herren)
                                                    </a>
                                                    <a href="/verein/sc-paderborn-07-001/" class="btn btn-default">
                                                        SC Paderborn 07
                                                    </a>
                                                    <a href="/liga/dfb-pokal/" class="btn btn-default">
                                                        DFB-Pokal
                                                    </a>
                                                    <a href="/verein/arminia-bielefeld-001/223-001/" class="btn btn-default">
                                                        Arminia Bielefeld (Herren)
                                                    </a>
                                                    <a href="/verein/arminia-bielefeld-001/" class="btn btn-default">
                                                        Arminia Bielefeld
                                                    </a>
                                                    <a href="/verein/fc-schalke-04-001/24-001/" class="btn btn-default">
                                                        FC Schalke 04 (Herren)
                                                    </a>
                                                    <a href="/verein/fc-schalke-04-001/" class="btn btn-default">
                                                        FC Schalke 04
                                                    </a>
                                                    <a href="/verein/sv-darmstadt-98-001/34-001/" class="btn btn-default">
                                                        SV Darmstadt 98 (Herren)
                                                    </a>
                                                    <a href="/verein/sv-darmstadt-98-001/" class="btn btn-default">
                                                        SV Darmstadt 98
                                                    </a>
                                                    <a href="/verein/karlsruher-sc-001/20-001/" class="btn btn-default">
                                                        Karlsruher SC (Herren)
                                                    </a>
                                                    <a href="/verein/karlsruher-sc-001/" class="btn btn-default">
                                                        Karlsruher SC
                                                    </a>
                                                    <a href="/liga/bundesliga/" class="btn btn-default">
                                                        Bundesliga
                                                    </a>
                                                    <a href="/liga/2-bundesliga/" class="btn btn-default">
                                                        2. Bundesliga
                                                    </a>
                                            </span>

                                                <div class="btn btn-default btn-default-ellipsis d3-plugin" data-plugin="hiddenStoryTags" data-options='{"tagContainer": "additionalHiddenTags"}'>
                                                    <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                                                </div>
                                        </div>



                            
                        </div>

                    </section>
                </div>
            </div>
            <!--MIDDLE ARTICLE COLUMN END-->
        </div>
    </div>
    <!-- OTHER SLOTS -->
    


    <div id="sb-ads-rectangle-72891" class="dcm-advert dcm-advert--rectangle">
    </div>




<section class="dcm-section-wrapper">
    <div class="OUTBRAIN" data-src="https://www.sportbuzzer.de/artikel/dfb-pokal-liveticker-leverkusen-schalke-darmstadt-paderborn-bielefeld-karlsruhe/"
         data-widget-id="AR_1" data-ob-template="DE_Sportbuzzer.de"
         data-external-id="sports/national"></div>

    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</section>




    <div id="sb-ads-bottom-ad" class="dcm-advert dcm-advert--rectangle">
            <span class="dcv-adv-caption hide">Anzeige</span>
    </div>

</article>

    <div class="dcm-story-new__bottom-navigation">

        <a href="https://www.sportbuzzer.de">
            <div class="dcm-story-new__bottom-navigation-link-container">
                <i></i> <span>Sport aus aller Welt</span> <i class="fa fa-chevron-right"></i>
            </div>
        </a>
    </div>

<script type="text/javascript" src="/scripts/embed-article.js"></script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }

        // code for new mobile navigation
        function elementScrolled(elem) {
            var docViewTop = $(window).scrollTop();
            var elemTop = $(elem).offset().top;
            return (elemTop <= docViewTop);
        }

        var passedStorySubtitle = false;
        var passedMobileNavi = false;
        var naviWidth = $(".dcm-story-new__story-share-container").width();

        // function for sticky mobile navigation
        function stickySocialNavi(reference) {
            var refTop = $(reference).offset().top - 150;
            var scrollTop = $(window).scrollTop();
            return (refTop <= scrollTop);
        }

        function detectEndContainer(reference) {
            //var refTop = $(reference).offset().top - $(window).height();
            var refTop = $(reference).offset().top + $(reference).height() - $(window).height();
            var scrollTop = $(window).scrollTop();
            return (refTop <= scrollTop);
        }

        $(window).scroll(function () {
            if (elementScrolled($("#storyHeader"))) {
                if (!passedStorySubtitle) {
                    passedStorySubtitle = true;
                    $(".dcm-story-new__bottom-navigation").css("bottom", "0");
                    $(".dcm-footer-new").css("padding-bottom", "5rem");
                }
            }
            else {
                passedStorySubtitle = false;
                $(".dcm-story-new__bottom-navigation").css("bottom", "-10rem");
                $(".dcm-footer-new").css("padding-bottom", "0");
            }

            // code for sticky social navigation
            if (stickySocialNavi($(".dcm-big-photo-new__container img"))) {
                if (!passedMobileNavi) {
                    passedMobileNavi = true;
                    $(".dcm-story-new__story-share-container-wrapper").addClass("stickyContainer");
                    $(".dcm-story-new__story-share-container").css("width", naviWidth);
                }
            }
            else {
                passedMobileNavi = false;
                $(".dcm-story-new__story-share-container-wrapper").removeClass("stickyContainer");
            }

            if (detectEndContainer($("#mainContentContainer"))) {
                //var var1 = $(window).scrollTop(), var2 = $("#plistaContainer").offset().top, var3 = $(window).height();
                var var1 = $(window).scrollTop(), var2 = $("#mainContentContainer").offset().top + $("#mainContentContainer").height(), var3 = $(window).height();
                var calculateOffset = (var2 - var3) - var1;
                $(".dcm-story-new__story-share-container-wrapper").css("top", calculateOffset);
            }
            else {
                $(".dcm-story-new__story-share-container-wrapper").css("top", "0");
            }
        });

        // make Facebook comments plug-in 100% wide
        $(".fb-comments").attr("data-width", "100%");
    });

    // animate chevron on comments section
    $(".dcm-story-new__comment-section button").click(function () {
        $(".dcm-story-new__comment-chevron").toggleClass("down");
    });
</script>












</main>




<div class="dcm-back-to-top dcm-story-new__back-to-top">
    <div class="dcm-load-more__button dcm-story-new__load-more-button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer-new">
    <div class="container">
        

<div class="dcm-menu-footer-new">
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">SPORTBUZZER WELT</p>
            <ul class="list-unstyled">
                <li>
                    <a href="https://gabfaf.de/" rel="nofollow">
                        <span>#GABFAF</span>
                    </a>
                </li>
                <li>
                    <a href="/spielregeln" rel="nofollow">
                        <span>Spielregeln</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.teamsport-sportbuzzer-shop.de/?utm_source=sportbuzzer.de&amp;utm_medium=footer" rel="nofollow">
                        <span>Shop</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">RECHTLICHES</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/impressum" rel="nofollow">
                        <span>Impressum</span>
                    </a>
                </li>
                <li>
                    <a href="/datenschutzerklarung" rel="nofollow">
                        <span>Datenschutz</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" rel="nofollow" target="_blank">
                        <span>Informationen nach DSGVO</span>
                    </a>
                </li>
                <li>
                    <a href="/agb" rel="nofollow">
                        <span>AGB</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">UNTERNEHMEN</p>
            <ul class="list-unstyled">
                <li>
                    <a href="https://company.sportbuzzer.de/" rel="nofollow">
                        <span>&#220;ber uns</span>
                    </a>
                </li>
                <li>
                    <a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
                        <span>Media</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">Suchen</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/news/amateurfussball" rel="nofollow">
                        <span>Amateurfu&#223;ball</span>
                    </a>
                </li>
                <li>
                    <a href="/esports/" rel="nofollow">
                        <span>eSports</span>
                    </a>
                </li>
                <li>
                    <a href="/sportmix/" rel="nofollow">
                        <span>Sportmix</span>
                    </a>
                </li>
            </ul>
        </div>
</div>

        <div class="dcm-footer-new__bottom-line">
            
<ul class="dcm-menu-social-new">
        <li>
            <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
                <span class="sr-only">Twitter</span>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
                <span class="sr-only">Facebook</span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
                <span class="sr-only">instagram</span>
            </a>
        </li>
</ul>
            <span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
            <img src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
        </div>
    </div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>

    </div>

    <div id="idleModalPane" class="dcm-idle-modal">
        <div class="dcm-idle-modal__content">
            <span class="dcm-idle-modal__close">&times;</span>
            <div class="dcm-idle-modal__logo">
                <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
            </div>
            <div class="dcm-idle-modal__text">Es gibt neue Beiträge auf der Seite!</div>
            <div class="dcm-idle-modal__button">
                <a href="/?utm_medium=layer" class="btn dcm-button">
                    zur Startseite
                </a>
            </div>
            <div class="dcm-idle-modal__social-div">
                <ul class="dcm-idle-modal__links-list">
                    <li>
                        <a href="https://www.facebook.com/Sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-facebook" aria-hidden="true"></i>
                            <span class="sr-only">Share on Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                            <span class="sr-only">Share on Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/sportbuzzer/" title="Facebook" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                            <span class="sr-only">Share on Instagram</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>


    

<script type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=845360b0aaa"></script>



<script type="text/javascript" charset="utf-8" src="/components/scripts/main.min.js?v=d49fc065aaa"></script>

    <script type="text/javascript" charset="utf-8" src="/components/scripts/loginradius.min.js?v=05dedbc9aaa"></script>


    



<div id="login-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img src="/images/ml/logos/site-logo.png" srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-login-container"></div>
        </div>
        <div class="dcm-login__or-separator">
            <div class="dcm-login__separator-with-padding">
                <span>ODER</span>
            </div>
        </div>
    </div>

    <div id="login-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__no-account">
                Noch keinen Sportbuzzer-Account?
            </div>
            <div class="dcm-login__registration-link">
                <a id="lr-btn-register" href="#registration-dialog">Jetzt registrieren</a>
            </div>
            <div class="dcm-login__password-forgotten">
                <a id="lr-btn-forgot-password" href="#forgotten-password-dialog">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Passwort vergessen?
                </a>
            </div>
        </div>
    </div>
</div>


<div id="registration-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Werde Teil des Sportbuzzer-Teams
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Erstelle Artikel, Spielberichte, Liveticker und mehr
        </div>
    </div>

    <div class="dcm-login">
        <div class="dcm-login__facebook">
            <div class="interfacecontainerdiv" id="social-registration-container"></div>
        </div>
    </div>

    <div id="registration-container"></div>

    <div class="dcm-login">
        <div class="dcm-login__registration-block">
            <div class="dcm-login__policy">
                <a href="https://www.sportbuzzer.de/spielregeln" target="_blank">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                    Unser Verhaltenskodex
                </a>
            </div>
        </div>
    </div>
</div>


<div id="forgotten-password-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Passwort vergessen
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Hast du dein Passwort vergessen?<br />
            Wir schicken dir einen Link um dein Passwort zu erneuern.
        </div>
    </div>

    <div id="forgotten-password-container"></div>
</div>


<div id="forgotten-password-send-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-check-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Wir haben dir einen Link zum zurücksetzen deines Passwortes geschickt!
        </div>
    </div>
</div>


<div id="welcome-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                Willkommen im Team!
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            In deinem Postfach wartet eine E-Mail von uns. Mit einem Klick auf die Bestätigungsmail ist deine Registrierung vollständig abgeschlossen.
        </div>
    </div>
</div>


<div id="generic-error-dialog" class="zoom-anim-dialog mfp-hide">
    <div class="dcm-login">
        <div class="dcm-login__logo">
            <img srcset="/images/ml/logos/site-logo.png, /images/ml/logos/site-logo@2x.png 2x" alt="Sportbuzzer">
        </div>
        <div class="dcm-login__become-author">
            <div class="dcm-login__become-title">
                <i class="fa fa-times-circle-o" aria-hidden="true"></i>
            </div>
        </div>
    </div>

    <div class="dcm-login-long-text">
        <div class="dcm-login-long-text__become-description">
            Das tut uns Leid. Das hat nicht funktioniert :-( Bitte versuche es erneut oder wende dich an unseren Support.
            <div class="dcm-login-long-text__existing-account-password-link">
                Mail an <a href="mailto:support@sportbuzzer.de" target="_blank">support@sportbuzzer.de</a>
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="loginradiuscustom_tmpl">
    <a id="loginradius-raas-submit-sociallogin--fb" class="btn dcm-button dcm-button--fb" href="#" onclick="return $SL.util.openWindow('<#= Endpoint #>&is_access_token=true&callback=<#= window.location #>');">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>

<script type="text/html" id="loginradiuscustom_tmpl_MOBILE">
    <a id="loginradius-raas-submit-sociallogin--fb-mobile" class="btn dcm-button dcm-button--fb" href="#" onclick="window.location.href = '<#= Endpoint #>&is_access_token=true&callback=<#= window.location.href.split('#')[0] #>&callbacktype=hash';">
        <i class="fa fa-lg fa-facebook-official" aria-hidden="true"></i>
        Mit Facebook anmelden
    </a>
</script>


<script src="//hub.loginradius.com/include/js/LoginRadius.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusRaaS.js" type="text/javascript"></script>
<script src="//cdn.loginradius.com/hub/prod/js/LoginRadiusSSO.js" type="text/javascript"></script>

    
        <script>
            window.deltatre.LoginRadiusCoreApp = new window.deltatre.LrCore('{"LoginRadiusApiKey":"b001e4af-6611-400e-96f1-982e12d9dfed","LoginRadiusAppname":"sportbuzzer","LoginRadiusLoginUrl":"/profil/anmelden","LoginRadiusLogoutUrl":"/profil/abmelden","LoginRadiusVerifyEmailUrl":"/profil/emailbestaetigen","LoginRadiusResetPasswordUrl":"/profil/passwortreset","LoginRadiusFrontendBaseUrl":"https://mein.sportbuzzer.de","LoginRadiusPostType":"GET"}');
            window.deltatre.LoginRadiusCoreApp.init();
        </script>
    
    <script type="text/javascript">
        if (isBotCheck() == false) {
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//d.madsack-native.de/d/init?bc=588f272a3e49c';
                var sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
        }
    </script>
    
    
</body>
</html>

    