<!DOCTYPE html>




<html lang="de"  data-auth-cookiename="sportbuzzer-auth">
<head>
    
    
    <meta name="charset" content="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    
    <title>Rassistischer Vorfall: Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen - Sportbuzzer.de</title>
    <meta name="description" content="Wegen eines mutma&#223;lich rassistischen Vorfalls ist die Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen worden. Schiedsrichter Nicolas Winter schickte beide Teams in die Kabine." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
            <link rel="canonical" href="https://www.sportbuzzer.de/artikel/msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku/" />

    
                <meta name="thumb" content="https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/_thumb" />
            <meta name="robots" content="index,follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
            <meta property="fb:app_id" content="1646058698753110" />
    
    <link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
    <link rel="preload" href="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js" as="script">

    <link rel="preload" href="/scripts/adsframework/adHandler.js" as="script">
    <link rel="preload" href="/scripts/adsframework/MAD_SB_Article.js" as="script">

    <link rel="preload" href="/components/fonts/roboto-bold/roboto-bold-italic-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-bold/roboto-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-light/roboto-light-italic-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-light/roboto-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-medium/roboto-medium-italic-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-medium/roboto-medium-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-regular/roboto-regular-italic-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/roboto-regular/roboto-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/components/fonts/font-awesome/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin>

    
    
            <script async type="cmp-managed" data-vendor-id="5e716fc09a0b5040d575080f" data-vendor-name="Facebook, Inc." id="facebook-jssdk" src="//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.6">
            </script>


                <script type="cmp-managed" data-vendor-id="5e7e5243b8e05c1c467daa57" data-vendor-name="Instagram, Inc." async defer id="instagram-sdk" src="https://platform.instagram.com/en_US/embeds.js">
        </script>
    


<!-- Open Graph -->
<meta property="og:title" content="Rassistischer Vorfall: Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen" />
<meta property="og:site_name" content="Sportbuzzer.de" />
<meta property="og:description" content="Wegen eines mutma&#223;lich rassistischen Vorfalls ist die Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen worden. Schiedsrichter Nicolas Winter schickte beide Teams in die Kabine." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sportbuzzer.de/artikel/msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku/" />
<meta property="og:category" content="3. Liga"/>
<meta property="og:image" content="https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/large-16-9" />
<meta property="og:image:secure_url" content="https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/large-16-9" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<!-- End Open Graph -->
    

    
    
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">

<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/images/favicons/manifest.json">

<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#df0034">

<link rel="shortcut icon" href="/images/favicons/favicon.ico">

<meta name="apple-mobile-web-app-title" content="Sportbuzzer">
<meta name="application-name" content="Sportbuzzer">

<meta name="msapplication-TileColor" content="#df0034">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#df0034">




    
        <script type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65733;
        _sf_async_config.domain = 'sportbuzzer.de';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
    </script>
    <script async="async" type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc." src="//static.chartbeat.com/js/chartbeat_mab.js">
    </script>

    
<link rel="stylesheet" href="/components/styles/addons.min.css?v=841bf36aaaa">

<link rel="stylesheet" href="/components/styles/base.min.css?v=97ac6fc1aaa">



    
<link rel="preload" href="/components/scripts/head.min.js?v=8078bd1faaa" as="script">
<script type="text/javascript" charset="utf-8" src="/components/scripts/head.min.js?v=8078bd1faaa"></script>



    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

        <link rel="amphtml" href="https://www.sportbuzzer.de/artikel/msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku/amp/" />

        <script async type="cmp-managed" data-vendor-id="0" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js">
        </script>

    <script type="text/javascript" src="/scripts/cmp/tcf.js"></script>
    <script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
    <script type="text/javascript" src="/scripts/cmp/consentManagementPlatform.js"></script>
    <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

    <script defer type="text/javascript" src="/scripts/adsframework/adHandler.js"></script>
    <script defer async type="text/javascript" src="/scripts/adsframework/MAD_SB_Article.js"></script>

    

<script defer type="text/javascript" charset="utf-8" src="/components/scripts/addons.min.js?v=79f7f15aaaa"></script>



<script>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</script>


</head>

<body>
    
    


    
<script>
    (function () {
        var d = document.createElement('script');
        d.src = '/scripts/advertisement.js';
        document.head.appendChild(d);
    })();
</script>

    <script>
        dataLayer = [
        {
'pagePublishPortal': 'sportbuzzer','pagePublishDate': '2021-12-19T15:18:5500:00','pagePostSource': 'undefined','pageType': 'Artikel','pageMainCategory': 'Europa UEFA','pageCategory-1': 'Deutscher Fußball-Bund','pagePostLength': '1202','pagePostAuthor': 'undefined','visitorLoginState': '0','adunit-1': 'undefined','adunit-2': 'undefined','adunit-3': 'undefined','adunit-4': 'undefined','ad_var_2': 'undefined','pageIVWCat': 'fussball','pageIVWSite': 'spbuzzer','pageArticleId': 'msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku','pageContainedVideos': '0','pageContainedGalleries': '0','pageTags': 'RedaktionsNetzwerk Deutschland|TorAlarm 3. Liga|Topnews|sbauthor/Redaktion Sportbuzzer|VfL Osnabrück Herren|MSV Duisburg Herren|VfL Osnabrück|3. Liga|MSV Duisburg','pageCategory-2': 'Deutschland','pageCategory-3': 'Herren','pageCategory-4': '3. Liga','pageCategory-5': 'Artikel','pagePostAuthorName': 'sbauthor/Redaktion Sportbuzzer','pageBreakpoints': 'undefined','pageSponsoredStatus': 'undefined','pageSponsorName': 'undefined','pageSponsorCampaign': 'undefined','pageCategory-6': 'undefined','pageCategory-7': 'undefined','pageCategory-8': 'undefined','pageCategory-9': 'vermischtes','pageCategory-10': 'vermischtes','pageCategory-11': 'undefined','pageCategory-12': 'undefined','pageCategory-13': 'undefined','pageSbRegion': 'Region national','pageCompleteContinentalAssociation': 'Europa UEFA','pageCompleteAssociation': 'Deutscher Fußball-Bund','pageCompleteSubRegion': 'Deutschland','pageCompleteTeamType': 'Herren','pageCompleteCompetition': '3. Liga','pageCompleteCompetitionPhase': 'undefined','pageCompleteCompetitionRound': 'undefined','pageCompetitonGroup': 'undefined','pageCompleteClub': 'VfL Osnabrück|MSV Duisburg','pageCompleteTeam': 'OSN|MSV','pageCompletePlayer': 'undefined','pageSeason': '2122','pageSportType': 'fussball','pageArticleType': 'undefined','pageLiveBlogActive': 'undefined','pageLiveBlogId': 'undefined','pageSbRegionComplete': 'Region national','pageCompleteContinentalAssociationId': '6427872d-f141-e707-7220-80479e00f6b7','pageCompleteAssociationId': '2235f91f-e324-a159-ae59-93a5438d1949','pageCompleteSubRegionId': '3c2f8b8c-8c43-538b-25a0-327ae84c3f65','pageCompleteCompetitionId': '890065-002','pageCompleteTeamId': '46-001|29-001','pageCompletePlayerId': 'undefined',        }];
    </script>

    <script>
        window.advTargeting = {
'sport': 'fussball','usersegment': 'a','pagetype': 'Artikel','category': 'Europa UEFA','status': '0','tag': 'RedaktionsNetzwerk Deutschland,TorAlarm 3. Liga,Topnews,sbauthor/Redaktion Sportbuzzer,VfL Osnabrück Herren,MSV Duisburg Herren,VfL Osnabrück,3. Liga,MSV Duisburg','lead': 'sbauthor/Redaktion Sportbuzzer','type': 'Herren','y_ad': '2122','region': 'Region national','lokrec': 'Region national','zone': 'sports/national','artikelid': 'msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku','ressort': '6427872d-f141-e707-7220-80479e00f6b7','rubrik': '2235f91f-e324-a159-ae59-93a5438d1949','rubrik1': '3c2f8b8c-8c43-538b-25a0-327ae84c3f65','liga_id': '890065-002','liga': '3. Liga','rubrik2': 'vfl-osnabruck-001,msv-duisburg-001','area': '46-001,29-001',        };

        var windowWidth = 1390;
        if (typeof (window.innerWidth) == "number") { //Chrome
            windowWidth = window.innerWidth;
        } else if (document.documentElement && document.documentElement.clientWidth) {
            windowWidth = document.documentElement.clientWidth;
        } else if (document.body && document.body.clientWidth) { //IE9
            windowWidth = document.body.clientWidth;
        }

        if (windowWidth >= 468) {
            window.oms_adserverid = 5766;
            window.oms_site = "oms.sportbuzzer.de";
            window.d3IsMobile = false;
        } else {
            window.oms_adserverid = 8635;
            window.oms_site = "mew.oms.sportbuzzer.de";
            window.d3IsMobile = true;
        }

        window.oms_zone = window.advTargeting.zone;
    </script>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MCQZV6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
 <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-MCQZV6');
    </script>


<!-- End Google Tag Manager -->


    
<!-- SZMnG VERSION="2.0" -->
<script>



        var zone = window.advTargeting.zone ? window.advTargeting.zone.replace(new RegExp("/", "g"), "-") : "sports-national";
        var iam_data = {
        "st": window.d3IsMobile ? "mobhaz" : "haz",
        "cp": "bz_vrt_" + zone + "",
        "sv": window.d3IsMobile ? "mo" : "i2",
        "sc":"yes"
        };

        (function (w, d, i) {
        var s = 'script',
        firstScript = d.getElementsByTagName(s)[0],
        newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
        if (w.iom instanceof Object && typeof w.iom.c === 'function') {
        iom.c(i, 1);
        }
        };
        })(window, document, iam_data);

    </script>

<!--/SZM -->


    



<script type="cmp-managed" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat, Inc.">
    (function() {
    var _sf_async_config = window._sf_async_config =
    (window._sf_async_config || {});
    _sf_async_config.sections = 'Artikel,sports/national,3. Liga';
    _sf_async_config.authors = '';

    function loadChartbeat() {
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.type = 'text/javascript';
    e.async = true;
    e.src = '//static.chartbeat.com/js/chartbeat.js';
    n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
    })();
</script>



    
    <a href="#main-content" class="sr-only">Skip over navigation</a>
    <div id="fb-root"></div>

    

        <div id="SB_D_OOP" class="dcm-advert dcm-advert--outofpage"></div>

    <div id="SB_D_Offcontent-Left" class="dcm-advert dcm-advert--skyscraper-left"></div>
    <div id="SB_D_Offcontent-Right" class="dcm-advert dcm-advert--skyscraper-right"></div>

    
    <div class="dcm-wrapper-new">
        




	<header class="dcm-site-header">
		



<div>
    <nav id="d3-main-navigation" class="navbar navbar-inverse dcm-navbar dcm-story-new__navbar-header">

        

        

        <div class="container">
            <div class="dcm-navbar__navigation clearfix">
                <!--LOGOS MENU .dcm-logos-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-logos-nav">
                    <li>
                        <a href="/">
                            <picture>
                                <!--[if IE 9]><video style='display: none;'><![endif]-->
                                <source srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" media="(min-width: 480px)">
                                <source srcset="/images/ml/logos/site-logo-inverse-sm.png, /images/ml/logos/site-logo-inverse-sm@2x.png 2x">
                                <!--[if IE 9]></video><![endif]-->
                                <img class="logo" src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
                            </picture>
                        </a>
                    </li>
                </ul>

                <!--UTILITIES MENU .dcm-utilities-nav-->
                <ul class="nav navbar-nav dcm-navbar-nav dcm-utilities-nav d3-plugin"
                    data-plugin="animatedDropdown"
                    data-dropdown-in="fadeInUp"
                    data-dropdown-out="fadeOutDown">
                    <!--Search-->
                    <li class="dropdown hidden-xs hidden-ms hidden-sm">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" title="Suche">
                            <i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span>
                        </a>
                        <ul class="dropdown-menu dropdown-menu-right dcm-dropdown-menu">
                            <li>
                                <form class="dcm-search-form" role="search" method="get" action="/suche/artikel/">
                                    <div class="input-group">

                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">

                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>
                            </li>
                        </ul>
                    </li>
                    <li class="rnd-logo">
                        <a href="https://www.rnd.de/" target="_blank">
                            <svg width="71px" height="30px" viewBox="0 0 71 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <desc>RedaktionsNetzwerk Deutschland</desc>
                                <g id="RND-Logo-IVW" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                    <g id="RND_IVW_tablet" transform="translate(-796.000000, -11.000000)">
                                        <g id="V2-(Mobile)" transform="translate(796.000000, 11.000000)">
                                            <rect id="Rectangle" fill="#FFFFFF" x="0" y="0" width="71" height="30" rx="4"></rect>
                                            <image id="rnd-logo-big" x="9" y="6" width="56" height="19" xlink:href="data:image/png;base64,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"></image>
                                            <text id="Partner-im" font-family="Roboto-Regular, Roboto" font-size="6" font-weight="normal" fill="#999999">
                                                <tspan x="8.5" y="9">PARTNER IM</tspan>
                                            </text>
                                        </g>
                                    </g>
                                </g>
                            </svg>
                        </a>
                    </li>
                </ul>
            
                <!--MAIN MENU .dcm-main-nav-->
                


<ul class="nav navbar-nav dcm-navbar-nav dcm-main-nav hidden-xs hidden-ms hidden-sm">
            <li class="">
                <a href="#regional-menu" data-txt="REGIONAL">
                    REGIONAL
                </a>
            </li>
            <li class="">
                <a href="/gabfaf/" data-txt="#GABFAF">
                    #GABFAF
                </a>
            </li>
            <li class="">
                <a href="/liga/bundesliga/" data-txt="BUNDESLIGA">
                    BUNDESLIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/2-bundesliga/" data-txt="2. LIGA">
                    2. LIGA
                </a>
            </li>
            <li class="">
                <a href="/liga/3-liga/" data-txt="3. Liga">
                    3. Liga
                </a>
            </li>
            <li class="">
                <a href="/liga/dfb-pokal/" data-txt="DFB-POKAL">
                    DFB-POKAL
                </a>
            </li>
            <li class="">
                <a href="/liga/champions-league/" data-txt="CHAMPIONS LEAGUE">
                    CHAMPIONS LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/liga/europa-league/" data-txt="EUROPA LEAGUE">
                    EUROPA LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/fussball-international/premier-league" data-txt="PREMIER LEAGUE">
                    PREMIER LEAGUE
                </a>
            </li>
            <li class="">
                <a href="/sportmix/motorsport" data-txt="Motorsport">
                    Motorsport
                </a>
            </li>
</ul>

            </div>

            <div class="dcm-navbar__overlay-toggle d3-plugin" data-plugin="overlayMenuV2">

                <!--OVERLAY TRIGGER-->
                <button class="dcm-overlay-toggle hamburger hamburger--spin" id="overlay-toggle" aria-label="Mehr" aria-expanded="false" aria-controls="overlay-menu">
                    <span class="hamburger-box">
                        <span class="hamburger-inner"></span>
                    </span>
                </button>

                <!--OVERLAY-->
                <div class="dcm-overlay-menu" id="overlay-menu" aria-hidden="true" aria-labelledby="overlay-toggle">
                    <div class="container">
                        <div class="row">
                            <div class="col-sm-6 col-sm-offset-1 col-md-5 col-lg-4 dcm-overlay-menu__wrapper">

                                <!--SEARCH FORM-->
                                <form class="dcm-search-form" role="search" method="get" action="/suche/artikel/">
                                    <div class="input-group">
                                        
                                        <input type="text" class="form-control" placeholder="Suche nach ..." name="q">
                                        <span class="input-group-btn">
                                            <button class="btn" type="submit"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                                        </span>
                                    </div>
                                </form>

                                <!--EXPANDABLE NAVIGATION-->
                                



<!--EXPANDABLE NAVIGATION-->
<ul class="dcm-expandable-navigation d3-plugin" data-plugin="expandableNav">
            <li>
                <a href="/gabfaf/" aria-expanded="false">#GABFAF</a>
            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in Deutschland</a>
                    <ul aria-expanded="false">
                            <li><a href="/liga/bundesliga/">Bundesliga</a></li>
                            <li><a href="/liga/2-bundesliga/">2. Bundesliga</a></li>
                            <li><a href="/liga/3-liga/">3. Liga</a></li>
                            <li><a href="/liga/dfb-pokal/">DFB-Pokal</a></li>
                            <li><a href="/liga/890069-002/" target="Allianz Frauen-Bundesliga">Frauen-Bundesliga</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball in den Regionen</a>
                    <ul aria-expanded="false">
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/dresden/">Dresden</a></li>
                            <li><a href="/goettingen-eichsfeld/">G&#246;ttingen/Eichsfeld</a></li>
                            <li><a href="/hannover/">Hannover</a></li>
                            <li><a href="/kiel/">Kiel</a></li>
                            <li><a href="/leipzig/">Leipzig</a></li>
                            <li><a href="/luebeck/">L&#252;beck</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/peine/">Peine</a></li>
                            <li><a href="/schaumburg/">Schaumburg</a></li>
                            <li><a href="/wolfsburg-gifhorn/">Wolfsburg/Gifhorn</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fu&#223;ball International</a>
                    <ul aria-expanded="false">
                            <li><a href="/fussball-international/">&#220;bersicht</a></li>
                            <li><a href="/liga/champions-league/">Champions League</a></li>
                            <li><a href="/liga/europa-league/">Europa League</a></li>
                            <li><a href="/liga/conference-league">Conference League</a></li>
                            <li><a href="/fussball-international/premier-league">Premier League</a></li>
                            <li><a href="/fussball-international/primera-division">Primera Division</a></li>
                            <li><a href="/fussball-international/serie-a">Serie A</a></li>
                            <li><a href="/fussball-international/ligue-1">Ligue 1</a></li>
                    </ul>            </li>
            <li>
                <a href="/#" aria-expanded="false">Fussball nach Bundesl&#228;ndern</a>
                    <ul aria-expanded="false">
                            <li><a href="/baden-wuerttemberg/">Baden-W&#252;rttemberg</a></li>
                            <li><a href="/bayern/">Bayern</a></li>
                            <li><a href="/berlin/">Berlin</a></li>
                            <li><a href="/brandenburg/">Brandenburg</a></li>
                            <li><a href="/bremen/">Bremen</a></li>
                            <li><a href="/hamburg/">Hamburg</a></li>
                            <li><a href="/hessen/">Hessen</a></li>
                            <li><a href="/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a></li>
                            <li><a href="/niedersachsen/">Niedersachsen</a></li>
                            <li><a href="/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
                            <li><a href="/rheinland-pfalz/">Rheinland-Pfalz</a></li>
                            <li><a href="/saarland/">Saarland</a></li>
                            <li><a href="/sachsen/">Sachsen</a></li>
                            <li><a href="/sachsen-anhalt/">Sachsen-Anhalt</a></li>
                            <li><a href="/schleswig-holstein/">Schleswig-Holstein</a></li>
                            <li><a href="/thueringen/">Th&#252;ringen</a></li>
                    </ul>            </li>
            <li>
                <a href="/sportmix/motorsport" aria-expanded="false">Motorsport</a>
            </li>
            <li>
                <a href="/esports/" aria-expanded="false">eSports</a>
            </li>
            <li>
                <a href="/sportmix/tischfussball" aria-expanded="false">Tischfu&#223;ball</a>
            </li>
</ul>

                                
<ul class="dcm-menu-social">
        <li>
            <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
                <span class="sr-only">Twitter</span>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
                <span class="sr-only">Facebook</span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
                <span class="sr-only">instagram</span>
            </a>
        </li>
</ul>


                                
<ul class="dcm-menu-overlay-footer">
</ul>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>

    </nav>
</div>

<!--REGIONAL MENU-->




<div class="dcm-regional-menu d3-plugin" data-plugin="regionalMenu" id="regional-menu" aria-hidden="true" aria-labelledby="regional-toggle">
    <div class="container">
        <p class="dcm-regional-menu__title h2">REGION AUSWÄHLEN</p>
        <a class="dcm-close" href="#" title="Close" role="button" aria-controls="regional-menu">
            <i class="fa fa-times" aria-hidden="true"></i>
            <span class="sr-only">Close</span>
        </a>
        <div class="row">
			<div class="dcm-regional-menu__map d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																										"offStrokeColor":"#ECECEC",
																										"abbreviationColor":"#f2f2f2",
				 																						"circleFillColor":"#333333",
				 																						"circleHoverColor":"#333333",
				 																						"circleSelectedColor":"#333333",
				 																						"circleStrokeColor":"#333333"}}'>
            <!--div class="col-md-5 col-lg-4 d3-plugin" data-plugin="germanyMap" data-options='{"colors":{ "offColor":"#222222",
																									"offStrokeColor":"#ECECEC",
																									"abbreviationColor":"#f2f2f2",
				 																					"circleFillColor":"#df0034",
				 																					"circleHoverColor":"#df0034",
				 																					"circleSelectedColor":"#df0034",
				 																					"circleStrokeColor":"#df0034"}}'-->
                <!-- Map html - add the below to your page -->
                <div class="lg-map-wrapper">
                    <div id="lg-map">
                        <div id="svggroup" style="position: relative;">
                            <!--img src="/images/ml/maps/germany-map.svg" alt="Deutschlandkarte" /-->
                        </div>
                    </div>
                    <div class="lg-map-text col-md-8"></div>
                </div>
                <!-- End Map html -->
            </div>
            <div class="dcm-regional-menu__cities">
            <!--div class="col-md-7 col-lg-6 col-lg-offset-1"-->
                <!--form class="dcm-search-form" role="search">
                    <div class="input-group">
                        <input type="text" class="form-control" placeholder="Suche nach Region">
                        <span class="input-group-btn">
                            <button class="btn" type="button"><i class="fa fa-fw fa-search" aria-hidden="true"></i> <span class="sr-only">Suche</span></button>
                        </span>
                    </div>
                </form-->

                <div class="dcm-regional-menu__navigation-title">Regionen</div>

                <ul class="dcm-regional-menu__navigation">
                        <li><a data-idmap="4e6a8009-1bd5-4786-94b2-dc6ff0ca2457" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-idmap="dresden" href="/dresden/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Dresden</a></li>
                        <li><a data-idmap="goettingen" href="/goettingen-eichsfeld/"><i class="fa fa-chevron-right" aria-hidden="true"></i> G&#246;ttingen/Eichsfeld</a></li>
                        <li><a data-idmap="hannover" href="/hannover/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hannover</a></li>
                        <li><a data-idmap="kiel" href="/kiel/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Kiel</a></li>
                        <li><a data-idmap="leipzig" href="/leipzig/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Leipzig</a></li>
                        <li><a data-idmap="luebeck" href="/luebeck/"><i class="fa fa-chevron-right" aria-hidden="true"></i> L&#252;beck</a></li>
                        <li><a data-idmap="mv" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-idmap="peine" href="/peine/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Peine</a></li>
                        <li><a data-idmap="schaumburg" href="/schaumburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schaumburg</a></li>
                        <li><a data-idmap="wolfsburg-gifhorn" href="/wolfsburg-gifhorn/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Wolfsburg/Gifhorn</a></li>
                </ul>

                <div class="dcm-regional-menu__navigation-title">Bundesländer</div>

                <ul class="dcm-regional-menu__navigation-state">
                        <li><a data-id="baden-wuerttemberg" href="/baden-wuerttemberg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Baden-W&#252;rttemberg</a></li>
                        <li><a data-id="bayern" href="/bayern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bayern</a></li>
                        <li><a data-id="berlin" href="/berlin/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Berlin</a></li>
                        <li><a data-id="brandenburg" href="/brandenburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Brandenburg</a></li>
                        <li><a data-id="bremen" href="/bremen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Bremen</a></li>
                        <li><a data-id="hamburg" href="/hamburg/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hamburg</a></li>
                        <li><a data-id="hessen" href="/hessen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Hessen</a></li>
                        <li><a data-id="mecklenburg-vorpommern" href="/mecklenburg-vorpommern/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Mecklenburg-Vorpommern</a></li>
                        <li><a data-id="niedersachsen" href="/niedersachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Niedersachsen</a></li>
                        <li><a data-id="nordrhein-westfalen" href="/nordrhein-westfalen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Nordrhein-Westfalen</a></li>
                        <li><a data-id="rheinland-pfalz" href="/rheinland-pfalz/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Rheinland-Pfalz</a></li>
                        <li><a data-id="saarland" href="/saarland/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Saarland</a></li>
                        <li><a data-id="sachsen" href="/sachsen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen</a></li>
                        <li><a data-id="sachsen-anhalt" href="/sachsen-anhalt/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Sachsen-Anhalt</a></li>
                        <li><a data-id="schleswig-holstein" href="/schleswig-holstein/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Schleswig-Holstein</a></li>
                        <li><a data-id="thueringen" href="/thueringen/"><i class="fa fa-chevron-right" aria-hidden="true"></i> Th&#252;ringen</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>


<!-- This is only added until the final login/registration forms are implemented; it redirects to a screen with a link to the homepage; to be removed completely afterwards -->
<script>
    $(document).ready(function () {
        $("#editArticleLink, #lr-btn-login, #lr-btn-login-overlay, #lr-btn-register-overlay").magnificPopup({
            type: 'inline',
            fixedContentPos: true,
            mainClass: 'my-mfp-zoom-in',
            callbacks: {
                open: callFuncBkg
            }
        });
    });

    function callFuncBkg() {
        $(".mfp-container").css({
            "background": "url(../../images/ml/bkg/popup-under-constr-bkg.png)", "-ms-background-size": "cover", "-o-background-size": "cover",
            "-moz-background-size": "cover", "-webkit-background-size": "cover", "background-size": "cover"
        });
    }
</script>

	</header>

<a class="sr-only" tabindex="-1" id="main-content"></a>

<main class="dcm-main" role="main">
    



<article itemscope itemtype="http://schema.org/Article" class="dcm-story-new">

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Sportbuzzer" />
        <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
            <link itemprop="url" href="https://www.sportbuzzer.de/images/ml/logos/site-logo.png">
            <meta itemprop="width" content="600" />
            <meta itemprop="height" content="60" />
        </div>
    </div>

    <div class="container dcm-story__container dcm-story-new__container">
        <!--ADV-->
            <div class="col-xs-12 dcm-adv-container dcm-adv-container--article-top">
                <div class="ad-banner ad-banner-brace">
                    <div id="SB_D_Top" class="dcm-advert dcm-advert--superbanner ad--top"></div>
                </div>
            </div>
        <!--END ADV-->
        <!-- Header -->
        <div class="col-ms-12 col-md-6 col-md-offset-3 col-lg-6 col-lg-offset-3 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container">
            <div class="dcm-story-new__content-wrapper">
                <header class="dcm-story-new__header">
                    <div class="dcm-story-new__mobile-date">
                        19. Dezember 2021 / 15:18 Uhr
                    </div>
                    <h1 itemprop="headline" class="dcm-story-new__title">
                        Rassistischer Vorfall: Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen
                    </h1>
                </header>
            </div>
        </div>

        <div class="col-ms-12 col-md-12 col-lg-12 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container dcm-story-new__new-title-hide">
            <header class="dcm-story-new__header">
                <h1 itemprop="headline" class="dcm-story-new__new-title">
                    Rassistischer Vorfall: Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen
                </h1>
            </header>
        </div>

        <!-- END Header -->
    </div>

    <div class="container dcm-story__container dcm-story-new__container">
        <div class="col-ms-12 col-md-12 col-lg-12 dcm-story-new__container-without-padding dcm-story-new__modified-padding-container">
            <div class="dcm-story-new__new-author-field">
                



<div class="dcm-story-new__author-container">
    <div class="dcm-story-new__author-div dcm-story-new__toggle-on">
        <div class="dcm-story-new__author-image">
            <img srcset="https://images.sportbuzzer.de/v1/photos/raw/instagram-profilbild-v2/_thumb" alt="Redaktion Sportbuzzer">
        </div>
        <div class="dcm-story-new__author-data">
                <a href="#"><span itemprop="author">Redaktion Sportbuzzer</span></a>
            
            <div class="dcm-story-new__author-region">
                        <a href="/"> <span>RedaktionsNetzwerk Deutschland</span></a>
            </div>
        </div>
    </div>

    <div class="dcm-story-new__time-div">
        <time itemprop="datePublished" class="dcm-story-new__date-time" datetime="2021-12-19 15:18:55Z">19.12.2021 / 15:18 Uhr</time>
    </div>
    
        <div class="dcm-story-new__social-div">
            <div class="dcm-story-new__share-navigation d3-plugin" data-plugin="socialButtons" 
                 data-options='{"url": "https://www.sportbuzzer.de/artikel/msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku/", "message": "", "facebookTarget": "[data-jshook=facebook]", 
                                "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]"}'>
            
                <div class="dcm-story-new__share-icon dcm-story-new__share-facebook">
                    <a href="#" title="Facebook" data-jshook="facebook">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                </div>

                <div class="dcm-story-new__share-icon dcm-story-new__share-twitter">
                    <a href="#" title="Twitter" data-jshook="twitter">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>
                </div>

                <div class="dcm-story-new__share-icon dcm-story-new__share-whatsapp">
                    <a href="#" title="WhatsApp" data-jshook="whatsapp">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i>
                    </a>
                </div>
            
            </div>

            <div class="dcm-story-new__default-share-icon">
                <i class="fa fa-share-alt" aria-hidden="true"></i>
            </div>
        </div>
    
        
</div>

<script>
    $(document).ready(function() {
        $(".dcm-story-new__default-share-icon").on("click", function () {
            $(".dcm-story-new__share-navigation").toggleClass("shareIconToggle");
            $(".dcm-story-new__default-share-icon i").toggleClass("fa-share-alt fa-times");
            $(".dcm-story-new__author-div").toggleClass("dcm-story-new__toggle-on dcm-story-new__toggle-off");
        });
    });
</script>

            </div>
        </div>
    </div>

    <!-- Top Image -->
    <section class="dcm-big-photo-new">
        <div style="position:relative;" data-top="top:0%;" data-top-bottom="top:50%;">
            <div class="container dcm-story__container dcm-story-new__container">
                <div class="row">
                    <!-- Share Buttons Desktop -->
                        <div class="col-md-1 dcm-story-new__story-share-container-wrapper">
                            <div class="dcm-story-new__story-share-container d3-plugin" data-plugin="socialButtons"
                                 data-options='{"url": "https://www.sportbuzzer.de/artikel/msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku/", "message": "", "facebookTarget": "[data-jshook=facebook]",
                                                    "twitterTarget": "[data-jshook=twitter]", "whatsAppTarget": "[data-jshook=whatsapp]"}'>


                                <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-comment">
                                    <a href="https://www.sportbuzzer.de">
                                        <i class="fa fa-globe" aria-hidden="true"></i>
                                    </a>
                                </div>
                                <div class="dcm-story-new__share-text">
                                    Sport aus aller Welt
                                </div>

                                <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-facebook">
                                    <a href="#" title="Facebook" data-jshook="facebook">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </div>
                                <div class="dcm-story-new__share-text">
                                    Teilen
                                </div>

                                <div class="dcm-story-new__share-icon-desktop dcm-story-new__share-twitter">
                                    <a href="#" title="Twitter" data-jshook="twitter">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </div>
                                <div class="dcm-story-new__share-text">
                                    Teilen
                                </div>


                            </div>
                        </div>
                    <!-- END Share Buttons Desktop -->

                        <div itemprop="associatedMedia" class="col-md-10 col-md-offset-1">
                            <span class="dcm-big-photo-new__container" itemscope itemtype="http://schema.org/ImageObject">
                                <img class="dcm-big-photo-new__img-sm lazyload" itemprop="contentURL" onerror="imgFallback(this);" data-fallback-srcset="/images/ml/placeholders/entity/large-16-9.jpg 1200w, /images/ml/placeholders/entity/regular-16-9.jpg 900w, /images/ml/placeholders/entity/small-16-9.jpg 500w, /images/ml/placeholders/entity/x-small-16-9.jpg 300w" src="/images/ml/placeholders/watermark/regular-16-9.png" srcset="/images/ml/placeholders/watermark/large-16-9.png 1200w, /images/ml/placeholders/watermark/regular-16-9.png 900w, /images/ml/placeholders/watermark/small-16-9.png 500w, /images/ml/placeholders/watermark/x-small-16-9.png 300w" sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, 100vw" data-src="https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/regular-16-9" data-srcset="https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/large-16-9 1200w, https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/regular-16-9 900w, https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/small-16-9 500w, https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/x-small-16-9 300w" data-sizes="(min-width: 1790px) 1112px, (min-width: 1280px) calc(((100vw - 260px) * 0.8333) + 30px), (min-width: 840px) 100vw, 100vw" alt="Das Drittliga-Spiel zwischen dem MSV Duisburg und dem VfL Osnabrück ist am Sonntagnachmittag abgebrochen worden." />
                            </span>


                        </div>
                        <div class="col-md-10 col-md-offset-1 dcm-story-new__container-without-padding">
                            <div class="dcm-story-new__big-pic-caption">
                                <div class="dcm-story-new__big-pic-caption-wrapper">
                                    <div class="col-ms-12 col-md-7 col-md-offset-3 col-lg-7 col-lg-offset-2 dcm-story-new__big-pic-caption-title">
                                        Das Drittliga-Spiel zwischen dem MSV Duisburg und dem VfL Osnabrück ist am Sonntagnachmittag abgebrochen worden.

                                            <span class="dcm-story-new__big-pic-caption-copyright">
                                                &copy; IMAGO/Team 2
                                            </span>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
                            <link itemprop="url" href="https://images.sportbuzzer.de/v1/photos/raw/spielunterbrechung-aaron-opoku-vfl-osnabruck-2-v-re-wurde-von-den-fans-ras-x2932/regular-16-9">
                            <meta itemprop="width" content="500" />
                            <meta itemprop="height" content="300" />
                        </div>
                </div>
            </div>
        </div>
    </section>
    <!-- End Top Image -->

    <div id="mainContentContainer" class="container dcm-story__container dcm-story-new__container">
        <div class="row">

            <!--MIDDLE ARTICLE COLUMN (Content)-->
            <div class="col-ms-12 col-md-6 col-md-offset-3 col-lg-6 col-lg-offset-3">
                <div class="dcm-story-new__content-wrapper">
                    <div class="dcm-story-new__sidebar">
                        


<section class="dcm-section-wrapper dcm-section-wrapper--white dcm-story-new__section-wrapper" >


    



    <div id="SB_D_Rectangle" class="dcm-advert-has-bottom-label dcm-advert dcm-advert--rectangle dcm-story-new__framework-advert dcm-story-new__framework-advert-hide-mobile"></div>
        <div id="SB_D_Rectangle-label" class="dcm-advert--main-label dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom">Anzeige</div>

    <script type="text/javascript">
        $(document).ready(function () {
            
            if ($(window).width() <= 468) {
                $( "#SB_D_Rectangle" ).remove();
                $( "#SB_D_Rectangle-label" ).remove();
            } 
        })
    </script>

    
    
</section>

                    </div>

                    <header id="storyHeader" class="dcm-story__header dcm-story-new__header-new">
                        <p itemprop="description" class="dcm-story__headline dcm-story-new__headline">
                            Wegen eines mutma&#223;lich rassistischen Vorfalls ist die Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabr&#252;ck abgebrochen worden. Schiedsrichter Nicolas Winter schickte beide Teams in die Kabine.
                        </p>
                    </header>


                    <section class="dcm-story__content">
                        <div itemprop="articleBody">
        <div class="dcm-story-new__center">
            
        </div>
    <!-- ADV with positioning-->
    <!-- ADV END -->
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">
        <p>Die Drittliga-Partie zwischen dem MSV Duisburg und dem VfL Osnabrück ist wegen eines mutmaßlich rassistischen Vorfalls nach 35 Minuten zunächst unter- und dann abgebrochen worden. Die Entscheidung traf Schiedsrichter Nicolas Winter, nachdem nach Angaben der Gäste VfL-Profi Aaron Opoku von den Zuschauerrängen beleidigt wurde. "Der VfL Osnabrück - und das ist mehr als nachvollziehbar - kann nicht mehr antreten, der Junge ist fix und alle, die ganze Mannschaft ist fertig, wir sind es ehrlicherweise auch nach diesem unfassbaren Vorfall", sagte MSV-Sprecher Martin Haltermann bei <em>Magenta TV:</em> "Im Moment sind wir alle ziemlich sprachlos."</p>            <div id="SB_D_Inlist-Banner-1" class="dcm-advert-has-bottom-label dcm-advert dcm-advert--rectangle"></div>
            <div id="SB_D_Inlist-Banner-1-label" class="dcm-advert--main-label dcm-advert-caption-bottom dcm-story-new__advert-caption-bottom">Anzeige</div>

    </div>
    <!-- ADV with positioning-->
    <!-- ADV END -->
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">
        <p>Nachdem beide Mannschaften in die Kabine gegangen waren, hatte Haltermann erklärt: "Der sogenannte Fan ist identifiziert worden und wird jetzt rausgebracht." Der VfL twitterte: "Wir gemeinsam gegen Rassismus! Aaron, wir stehen hinter Dir!"</p>
    </div>
    <!-- ADV with positioning-->
    <!-- ADV END -->
    <div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">
        <p>Duisburgs Präsident Ingo Wald sagte: "Das ist grundsätzlich immer eine Minderheit. Diese Minderheit zerstört aber möglicherweise den Fußball. Jeder Fan sollte dahinterstehen, dass sich so etwas nicht gehört." Kurz darauf wurde der Abbruch der Begegnung verkündet. Zu diesem Zeitpunkt stand es zwischen den beiden Teams 0:0.</p>
    </div>



                            
                        </div>

                    </section>
                </div>
                <!--MIDDLE ARTICLE COLUMN END-->
            </div>
        </div>
        <!-- OTHER SLOTS -->
        



    <section id="outbrain-section" class="dcm-section-wrapper">
        <div class="OUTBRAIN" data-src="https://www.sportbuzzer.de/artikel/msv-duisburg-vfl-osnabruck-rassismus-unterbrechung-aaron-opoku"
             data-widget-id="AR_1" data-ob-template="DE_Sportbuzzer.de"
             data-external-id="sports/national"></div>

        <script>
                        const url = "//widgets.outbrain.com/outbrain.js"
            let script = document.createElement('script');
            script.async = true;
            script.src = url;
            script.type = "cmp-managed";
            script.setAttribute("data-vendor-id", "164");
            script.setAttribute("data-vendor-name", "Outbrain UK Ltd.");
            
            document.body.appendChild(script);
        </script>
    </section>
<div class="dcm-story__part dcm-story-new__part-text dcm-story__part--text">
<p><script async type="cmp-managed" data-vendor-id="164" data-vendor-name="Outbrain UK Ltd." data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
      var OB_ADV_ID='00c181cec87aea7c5a740bc0ac1c2ee1f5';
      if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
      var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
</p></div>
    </div>
</article>


<script>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</script>

<script>
    $('.sportbitesiframe').iFrameResize([{}]);

    $(document).ready(function () {

        var videoStarted = false;
        var videos = $("iframe.agvideo");

        if (videos.length > 0) {
            $(window).scroll(function () {
                var $firstVideo = $(videos[0]);

                if ($firstVideo.is(":in-viewport") && !videoStarted) {
                    var videoElement = $firstVideo.contents().find("video")[0];

                    if (videoElement) {
                        videoElement.play();
                        videoStarted = true;
                    }
                }
            });
        }

        // code for new mobile navigation
        function elementScrolled(elem) {
            var docViewTop = $(window).scrollTop();
            var elemTop = $(elem).offset().top;
            return (elemTop <= docViewTop);
        }

        var passedStorySubtitle = false;
        var passedMobileNavi = false;
        var naviWidth = $(".dcm-story-new__story-share-container").width();

        // function for sticky mobile navigation
        function stickySocialNavi(reference) {
            var refTop = $(reference).offset().top - 150;
            var scrollTop = $(window).scrollTop();
            return (refTop <= scrollTop);
        }

        function detectEndContainer(reference) {
            //var refTop = $(reference).offset().top - $(window).height();
            var refTop = $(reference).offset().top + $(reference).height() - $(window).height();
            var scrollTop = $(window).scrollTop();
            return (refTop <= scrollTop);
        }

        $(window).scroll(function () {
            if (elementScrolled($("#storyHeader"))) {
                if (!passedStorySubtitle) {
                    passedStorySubtitle = true;
                    $(".dcm-story-new__bottom-navigation").css("bottom", "0");
                    $(".dcm-footer-new").css("padding-bottom", "5rem");
                }
            }
            else {
                passedStorySubtitle = false;
                $(".dcm-story-new__bottom-navigation").css("bottom", "-10rem");
                $(".dcm-footer-new").css("padding-bottom", "0");
            }

            // code for sticky social navigation
            if (stickySocialNavi($(".dcm-big-photo-new__container img"))) {
                if (!passedMobileNavi) {
                    passedMobileNavi = true;
                    $(".dcm-story-new__story-share-container-wrapper").addClass("stickyContainer");
                    $(".dcm-story-new__story-share-container").css("width", naviWidth);
                }
            }
            else {
                passedMobileNavi = false;
                $(".dcm-story-new__story-share-container-wrapper").removeClass("stickyContainer");
            }

            if (detectEndContainer($("#mainContentContainer"))) {
                //var var1 = $(window).scrollTop(), var2 = $("#plistaContainer").offset().top, var3 = $(window).height();
                var var1 = $(window).scrollTop(), var2 = $("#mainContentContainer").offset().top + $("#mainContentContainer").height(), var3 = $(window).height();
                var calculateOffset = (var2 - var3) - var1;
                $(".dcm-story-new__story-share-container-wrapper").css("top", calculateOffset);
            }
            else {
                $(".dcm-story-new__story-share-container-wrapper").css("top", "0");
            }
        });

        // make Facebook comments plug-in 100% wide
        $(".fb-comments").attr("data-width", "100%");
    });

    // animate chevron on comments section
    $(".dcm-story-new__comment-section button").click(function () {
        $(".dcm-story-new__comment-chevron").toggleClass("down");
    });
</script>













</main>




<div class="dcm-back-to-top dcm-story-new__back-to-top">
    <div class="dcm-load-more__button dcm-story-new__load-more-button">
        <a href="" class="btn dcm-button" onclick="myReload()">
            zum Seitenanfang <i class="fa fa-angle-up dcm-cta"></i>
        </a>
    </div>
</div>

<footer class="dcm-footer-new">
    <div class="container">
        

<div class="dcm-menu-footer-new">
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">SPORTBUZZER WELT</p>
            <ul class="list-unstyled">
                <li>
                    <a href="https://gabfaf.de/" rel="nofollow">
                        <span>#GABFAF</span>
                    </a>
                </li>
                <li>
                    <a href="/liga/bundesliga/bundesliga-heute" rel="nofollow">
                        <span>Bundesliga heute</span>
                    </a>
                </li>
                <li>
                    <a href="/liga/bundesliga/blitztabelle" rel="nofollow">
                        <span>Bundesliga-Blitztabelle</span>
                    </a>
                </li>
                <li>
                    <a href="/liga/2-bundesliga/2-bundesliga-heute" rel="nofollow">
                        <span>2. Bundesliga heute</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">RECHTLICHES</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/impressum" rel="nofollow">
                        <span>Impressum</span>
                    </a>
                </li>
                <li>
                    <a href="/datenschutz" rel="nofollow">
                        <span>Datenschutz</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo" rel="nofollow" target="_blank">
                        <span>Informationen nach DSGVO</span>
                    </a>
                </li>
                <li>
                    <a href="/agb" rel="nofollow">
                        <span>AGB</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">UNTERNEHMEN</p>
            <ul class="list-unstyled">
                <li>
                    <a href="https://company.sportbuzzer.de/" rel="nofollow">
                        <span>&#220;ber uns</span>
                    </a>
                </li>
                <li>
                    <a href="http://madsack-adcenter.de/werben-auf-sportbuzzer/" rel="nofollow" target="blank">
                        <span>Media</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-ms-12 col-sm-6 col-md-3 col-lg-3 dcm-menu-footer-new__column">
            <p class="dcm-menu-footer-new__title h6">Suchen</p>
            <ul class="list-unstyled">
                <li>
                    <a href="/esports/" rel="nofollow">
                        <span>eSports</span>
                    </a>
                </li>
                <li>
                    <a href="/sportmix/" rel="nofollow">
                        <span>Sportmix</span>
                    </a>
                </li>
            </ul>
        </div>
</div>

        <div class="dcm-footer-new__bottom-line">
            
<ul class="dcm-menu-social-new">
        <li>
            <a href="https://twitter.com/Sportbuzzer" title="Twitter" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
                <span class="sr-only">Twitter</span>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/Sportbuzzer" title="Facebook" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
                <span class="sr-only">Facebook</span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/sportbuzzer/" title="instagram" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
                <span class="sr-only">instagram</span>
            </a>
        </li>
</ul>
            <span class="dcm-copy">&copy; Sportbuzzer GmbH</span>
            <img class="logo" src="/images/ml/logos/site-logo-inverse.png" srcset="/images/ml/logos/site-logo-inverse.png, /images/ml/logos/site-logo-inverse@2x.png 2x" alt="Sportbuzzer">
        </div>
    </div>
</footer>

<script>
    function myReload() {
        window.location.reload();
    }
</script>
    </div>

    <ins class="sr-only" data-breakpoint="xs" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="sm" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="md" aria-hidden="true"></ins>
    <ins class="sr-only" data-breakpoint="lg" aria-hidden="true"></ins>

    
<script type ="text/javascript">

    

    var hasVideoAutoPlay = false;
    var onePlayerWebObj = { type: 'OnePlayerWebNonTve', language: '', metadataInfo: true, share: false, embed: false, logoVisible: false };
    var TSN_API_INTERFACE = '';
    var globalDestination = '';
    var globalPlatform = '';

    

    window.axisAuthApi_pageCfg = { destinationCode: '', id: '' };

</script>




        <script type="text/javascript">
            if (isBotCheck() === false && $('[id^=cmpIframe]')) {

                var f = $("[id^=cmpIframe] > html > head");

                //script tag to append
                var scriptObj = document.createElement("script");
                scriptObj.type = "text/javascript";
                scriptObj.async = true;
                scriptObj.src = "https://https://www.sportbuzzer.de/scripts/adsframework/MAD_SB_Poll-Iframe.js";

                f.contents().find("head").append(scriptObj);
            }
        </script>
</body>
</html>

    